Table dump of 'watch'

Only 100 entries shown

Beta version
Jump to: navigation, search
debian/pool/main/p/puddletag/puddletag_1.0.1-1.dsc:
<dehs>
<package>puddletag</package>
<debian-uversion>1.0.1</debian-uversion>
<debian-mangled-uversion>1.0.1</debian-mangled-uversion>
<upstream-version>1.0.1</upstream-version>
<upstream-url>http://qa.debian.org/watch/sf.php/puddletag/puddletag-1.0.1.tar.gz</upstream-url>
<status>up to date</status>
</dehs>
DEBIAN/pool/main/r/rygel/rygel_0.14.1-1.dsc:
<dehs>
<package>rygel</package>
<debian-uversion>0.14.1</debian-uversion>
<debian-mangled-uversion>0.14.1</debian-mangled-uversion>
<upstream-version>0.14.1</upstream-version>
<upstream-url>ftp://ftp.gnome.org/pub/GNOME/sources/rygel/0.14/rygel-0.14.1.tar.xz</upstream-url>
<status>up to date</status>
</dehs>
DEBIAN/pool/main/m/mupen64plus/mupen64plus_1.99.4+4.dsc:
# generated by watch-wizard
version=3
http://www.debian.org/doc/packaging-manuals/copyright-format/1.0/ (?:.*/)?mupen64plus[-_](\S+)\.(?:tar\.gz|tgz|tar\.bz2|tbz2|tar.Z|zip)
<dehs>
<package>mupen64plus</package>
<warnings>uscan.pl warning: In /tmp/watch-worker.0d8C6h/watch,
  no matching hrefs for watch line
  http://www.debian.org/doc/packaging-manuals/copyright-format/1.0/ (?:.*/)?mupen64plus[-_](\S+)\.(?:tar\.gz|tgz|tar\.bz2|tbz2|tar.Z|zip)</warnings>
</dehs>
DEBIAN/pool/main/x/xdvik-ja/xdvik-ja_22.84.13-j1.34-4.dsc:
# generated by watch-wizard
version=3
http://xdvi.sourceforge.jp/ (?:.*/)?xdvik-ja[-_](\S+)\.(?:tar\.gz|tgz|tar\.bz2|tbz2|tar.Z|zip)
<dehs>
<package>xdvik-ja</package>
<warnings>uscan.pl warning: In /tmp/watch-worker.DYWDpb/watch,
  no matching hrefs for watch line
  http://xdvi.sourceforge.jp/ (?:.*/)?xdvik-ja[-_](\S+)\.(?:tar\.gz|tgz|tar\.bz2|tbz2|tar.Z|zip)</warnings>
</dehs>
DEBIAN/pool/main/s/sql-ledger/sql-ledger_3.0.0-1.dsc:
<dehs>
<package>sql-ledger</package>
<debian-uversion>3.0.0</debian-uversion>
<debian-mangled-uversion>3.0.0</debian-mangled-uversion>
<upstream-version>3.0.0</upstream-version>
<upstream-url>http://www.sql-ledger.com/source/sql-ledger-3.0.0.tar.gz</upstream-url>
<status>up to date</status>
</dehs>
DEBIAN/pool/main/p/pspp/pspp_0.7.9+git20120303-1.dsc:
<dehs>
<package>pspp</package>
<debian-uversion>0.7.9+git20120303</debian-uversion>
<debian-mangled-uversion>0.7.9+git20120303</debian-mangled-uversion>
<upstream-version>0.6.2</upstream-version>
<upstream-url>ftp://ftp.gnu.org/pub/gnu/pspp/pspp-0.6.2.tar.gz</upstream-url>
<status>Debian version newer than remote site</status>
</dehs>
DEBIAN/pool/main/a/autodir/autodir_0.99.9-7.dsc:
<dehs>
<package>autodir</package>
<debian-uversion>0.99.9</debian-uversion>
<debian-mangled-uversion>0.99.9</debian-mangled-uversion>
<upstream-version>0.99.9</upstream-version>
<upstream-url>http://qa.debian.org/watch/sf.php/intraperson/autodir-0.99.9.tar.gz</upstream-url>
<status>up to date</status>
</dehs>
debian/pool/main/p/pylint/pylint_0.25.2-1.dsc:
<dehs>
<package>pylint</package>
<debian-uversion>0.25.2</debian-uversion>
<debian-mangled-uversion>0.25.2</debian-mangled-uversion>
<upstream-version>0.25.2</upstream-version>
<upstream-url>ftp://ftp.logilab.org/pub/pylint/pylint-0.25.2.tar.gz</upstream-url>
<status>up to date</status>
</dehs>
DEBIAN/pool/main/f/fbdesk/fbdesk_1.4.1-9.dsc:
<dehs>
<package>fbdesk</package>
<debian-uversion>1.4.1</debian-uversion>
<debian-mangled-uversion>1.4.1</debian-mangled-uversion>
<upstream-version>1.4.1</upstream-version>
<upstream-url>http://fluxbox.sourceforge.net/download/fbdesk-1.4.1.tar.gz</upstream-url>
<status>up to date</status>
</dehs>
DEBIAN/pool/main/w/wine-unstable/wine-unstable_1.1.39-0.1.dsc:
<dehs>
<package>wine-unstable</package>
<debian-uversion>1.1.39</debian-uversion>
<debian-mangled-uversion>1.1.39</debian-mangled-uversion>
<upstream-version>1.5.3</upstream-version>
<upstream-url>http://ibiblio.org/pub/linux/system/emulators/wine/wine-1.5.3.tar.bz2</upstream-url>
<status>Newer version available</status>
</dehs>
debian/pool/main/p/python-concurrent.futures/python-concurrent.futures_2.1.3-1.dsc:
<dehs>
<package>python-concurrent.futures</package>
<debian-uversion>2.1.3</debian-uversion>
<debian-mangled-uversion>2.1.3</debian-mangled-uversion>
<upstream-version>2.1.3</upstream-version>
<upstream-url>http://pypi.python.org/packages/source/f/futures/futures-2.1.3.tar.gz</upstream-url>
<status>up to date</status>
</dehs>
DEBIAN/pool/contrib/o/ora2pg/ora2pg_8.3-1.dsc:

DEBIAN/pool/main/r/rsyslog/rsyslog_5.8.8-1.dsc:
<dehs>
<package>rsyslog</package>
<debian-uversion>5.8.8</debian-uversion>
<debian-mangled-uversion>5.8.8</debian-mangled-uversion>
<upstream-version>6.2.0</upstream-version>
<upstream-url>http://rsyslog.com/download/stable-download/../files/download/rsyslog/rsyslog-6.2.0.tar.gz</upstream-url>
<status>Newer version available</status>
</dehs>
DEBIAN/pool/main/r/rhash/rhash_1.2.9-3.dsc:
<dehs>
<package>rhash</package>
<debian-uversion>1.2.9</debian-uversion>
<debian-mangled-uversion>1.2.9</debian-mangled-uversion>
<upstream-version>1.2.9</upstream-version>
<upstream-url>http://qa.debian.org/watch/sf.php/rhash/rhash-1.2.9-src.tar.gz</upstream-url>
<status>up to date</status>
</dehs>
DEBIAN/pool/main/o/otrs2/otrs2_3.1.4+dfsg1-1.dsc:
<dehs>
<package>otrs2</package>
<debian-uversion>3.1.4</debian-uversion>
<debian-mangled-uversion>3.1.4</debian-mangled-uversion>
<upstream-version>3.1.4</upstream-version>
<upstream-url>http://ftp.otrs.org/pub/otrs/otrs-3.1.4.tar.gz</upstream-url>
<status>up to date</status>
</dehs>
DEBIAN/pool/main/libr/librostlab-blast/librostlab-blast_1.0.0-1.dsc:
<dehs>
<package>librostlab-blast</package>
<debian-uversion>1.0.0</debian-uversion>
<debian-mangled-uversion>1.0.0</debian-mangled-uversion>
<upstream-version>1.0.0</upstream-version>
<upstream-url>ftp://rostlab.org/free/librostlab-blast-1.0.0.tar.gz</upstream-url>
<status>up to date</status>
</dehs>
debian/pool/main/m/matplotlib/matplotlib_1.1.1-1.dsc:
<dehs>
<package>matplotlib</package>
<debian-uversion>1.1.1</debian-uversion>
<debian-mangled-uversion>1.1.1</debian-mangled-uversion>
<upstream-version>1.1.1</upstream-version>
<upstream-url>http://qa.debian.org/watch/sf.php/matplotlib/matplotlib-1.1.1.tar.gz</upstream-url>
<status>up to date</status>
</dehs>
DEBIAN/pool/main/libz/libzeromq-perl/libzeromq-perl_0.23-1.dsc:
<dehs>
<package>libzeromq-perl</package>
<debian-uversion>0.23</debian-uversion>
<debian-mangled-uversion>0.23</debian-mangled-uversion>
<upstream-version>0.23</upstream-version>
<upstream-url>http://search.cpan.org/CPAN/authors/id/D/DM/DMAKI/ZeroMQ-0.23.tar.gz</upstream-url>
<status>up to date</status>
</dehs>
DEBIAN/pool/main/m/mecab/mecab_0.99.3-1.dsc:
<dehs>
<package>mecab</package>
<debian-uversion>0.99.3</debian-uversion>
<debian-mangled-uversion>0.99.3</debian-mangled-uversion>
<upstream-version>0.993</upstream-version>
<upstream-url>http://mecab.googlecode.com/files/mecab-0.993.tar.gz</upstream-url>
<status>Newer version available</status>
</dehs>
DEBIAN/pool/main/r/racc/racc_1.4.8-1.dsc:
<dehs>
<package>racc</package>
<debian-uversion>1.4.8</debian-uversion>
<debian-mangled-uversion>1.4.8</debian-mangled-uversion>
<upstream-version>1.4.8</upstream-version>
<upstream-url>http://pkg-ruby-extras.alioth.debian.org/cgi-bin/gemwatch/download/racc-1.4.8.tar.gz</upstream-url>
<status>up to date</status>
</dehs>
DEBIAN/pool/main/libc/libconfig-model-perl/libconfig-model-perl_2.007-1.dsc:
<dehs>
<package>libconfig-model-perl</package>
<debian-uversion>2.007</debian-uversion>
<debian-mangled-uversion>2.007</debian-mangled-uversion>
<upstream-version>2.008</upstream-version>
<upstream-url>http://search.cpan.org/CPAN/authors/id/D/DD/DDUMONT/Config-Model-2.008.tar.gz</upstream-url>
<status>Newer version available</status>
</dehs>
debian/pool/main/p/python-graph/python-graph_1.8.2-2.dsc:
<dehs>
<package>python-graph</package>
<debian-uversion>1.8.2</debian-uversion>
<debian-mangled-uversion>1.8.2</debian-mangled-uversion>
<upstream-version>1.8.2</upstream-version>
<upstream-url>http://python-graph.googlecode.com/files/python-graph-1.8.2.zip</upstream-url>
<status>up to date</status>
</dehs>
DEBIAN/pool/contrib/s/sabnzbdplus/sabnzbdplus_0.6.2-1.dsc:

DEBIAN/pool/main/o/opennebula/opennebula_3.2.1-3.dsc:
<dehs>
<package>opennebula</package>
<debian-uversion>3.2.1</debian-uversion>
<debian-mangled-uversion>3.2.1</debian-mangled-uversion>
<upstream-version>3.1.90</upstream-version>
<upstream-url>http://dev.opennebula.org/attachments/download/515/opennebula-3.1.90.tar.gz</upstream-url>
<status>Debian version newer than remote site</status>
</dehs>
DEBIAN/pool/main/k/kde-runtime/kde-runtime_4:4.8.4-1.dsc:
<dehs>
<package>kde-runtime</package>
<debian-uversion>4:4.8.4</debian-uversion>
<debian-mangled-uversion>4:4.8.4</debian-mangled-uversion>
<upstream-version>4.9.2</upstream-version>
<upstream-url>ftp://ftp.kde.org/pub/kde/stable/4.9.2/src/kde-runtime-4.9.2.tar.xz</upstream-url>
<status>Debian version newer than remote site</status>
</dehs>
DEBIAN/pool/main/c/cl-launch/cl-launch_3.008-1.dsc:

DEBIAN/pool/main/g/gcin/gcin_2.7.5+dfsg-1.dsc:
<dehs>
<package>gcin</package>
<debian-uversion>2.7.5</debian-uversion>
<debian-mangled-uversion>2.7.5</debian-mangled-uversion>
<upstream-version>2.7.6.1</upstream-version>
<upstream-url>http://www.csie.nctu.edu.tw/~cp76/gcin/download/gcin-2.7.6.1.tar.xz</upstream-url>
<status>Newer version available</status>
</dehs>
DEBIAN/pool/main/m/mozc/mozc_1.3.975.102-2.dsc:
# generated by watch-wizard
version=3
http://code.google.com/p/mozc/ (?:.*/)?mozc[-_](\S+)\.(?:tar\.gz|tgz|tar\.bz2|tbz2|tar.Z|zip)
<dehs>
<package>mozc</package>
<debian-uversion>1.3.975.102</debian-uversion>
<debian-mangled-uversion>1.3.975.102</debian-mangled-uversion>
<upstream-version>1.3.975.102</upstream-version>
<upstream-url>http://mozc.googlecode.com/files/mozc-1.3.975.102.tar.bz2</upstream-url>
<status>up to date</status>
</dehs>
DEBIAN/pool/main/g/globus-gss-assist/globus-gss-assist_8.7-1.dsc:
<dehs>
<package>globus-gss-assist</package>
<debian-uversion>8.7</debian-uversion>
<debian-mangled-uversion>8.7</debian-mangled-uversion>
<upstream-version>8.7</upstream-version>
<upstream-url>http://www.globus.org/ftppub/gt5/5.2/testing/packages/src/globus_gss_assist-8.7.tar.gz</upstream-url>
<status>up to date</status>
</dehs>
DEBIAN/pool/main/f/fonts-uralic/fonts-uralic_0.0.20040829-4.dsc:
# generated by watch-wizard
version=3
http://peoples.org.ru/eng_uralic.html (?:.*/)?fonts-uralic[-_](\S+)\.(?:tar\.gz|tgz|tar\.bz2|tbz2|tar.Z|zip)
<dehs>
<package>fonts-uralic</package>
<warnings>uscan.pl warning: In /tmp/watch-worker.SqM3Xn/watch,
  no matching hrefs for watch line
  http://peoples.org.ru/eng_uralic.html (?:.*/)?fonts-uralic[-_](\S+)\.(?:tar\.gz|tgz|tar\.bz2|tbz2|tar.Z|zip)</warnings>
</dehs>
DEBIAN/pool/main/d/debian-edu-config/debian-edu-config_1.451.dsc:
# generated by watch-wizard
version=3
http://www.skolelinux.org (?:.*/)?debian-edu-config[-_](\S+)\.(?:tar\.gz|tgz|tar\.bz2|tbz2|tar.Z|zip)
<dehs>
<package>debian-edu-config</package>
<warnings>uscan.pl warning: In watchfile /tmp/watch-worker.QzQZUX/watch, reading webpage
  http://www.skolelinux.org/ failed: 500 Can't connect to www.slx.no:80 (connect: Connection refused)</warnings>
</dehs>
debian/pool/main/p/python-networkx/python-networkx_1.7-2.dsc:
<dehs>
<package>python-networkx</package>
<debian-uversion>1.7</debian-uversion>
<debian-mangled-uversion>1.7</debian-mangled-uversion>
<upstream-version>1.7</upstream-version>
<upstream-url>http://pypi.python.org/packages/source/n/networkx/networkx-1.7.tar.gz</upstream-url>
<status>up to date</status>
</dehs>
DEBIAN/pool/main/o/ohai/ohai_0.6.12-1.dsc:
<dehs>
<package>ohai</package>
<debian-uversion>0.6.12</debian-uversion>
<debian-mangled-uversion>0.6.12</debian-mangled-uversion>
<upstream-version>0.6.12</upstream-version>
<upstream-url>http://pkg-ruby-extras.alioth.debian.org/cgi-bin/gemwatch/download/ohai-0.6.12.tar.gz</upstream-url>
<status>up to date</status>
</dehs>
debian/pool/main/p/python-psutil/python-psutil_0.6.1-2.dsc:
<dehs>
<package>python-psutil</package>
<debian-uversion>0.6.1</debian-uversion>
<debian-mangled-uversion>0.6.1</debian-mangled-uversion>
<upstream-version>0.6.1</upstream-version>
<upstream-url>http://psutil.googlecode.com/files/psutil-0.6.1.tar.gz</upstream-url>
<status>up to date</status>
</dehs>
DEBIAN/pool/main/r/ruby-capistrano-colors/ruby-capistrano-colors_0.5.5-1.dsc:
<dehs>
<package>ruby-capistrano-colors</package>
<debian-uversion>0.5.5</debian-uversion>
<debian-mangled-uversion>0.5.5</debian-mangled-uversion>
<upstream-version>0.5.5</upstream-version>
<upstream-url>http://pkg-ruby-extras.alioth.debian.org/cgi-bin/gemwatch/download/capistrano_colors-0.5.5.tar.gz</upstream-url>
<status>up to date</status>
</dehs>
DEBIAN/pool/main/o/openal-soft/openal-soft_1:1.14-2.dsc:
<dehs>
<package>openal-soft</package>
<debian-uversion>1:1.14</debian-uversion>
<debian-mangled-uversion>1:1.14</debian-mangled-uversion>
<upstream-version>1.14</upstream-version>
<upstream-url>http://kcat.strangesoft.net/openal-releases/openal-soft-1.14.tar.bz2</upstream-url>
<status>Debian version newer than remote site</status>
</dehs>
DEBIAN/pool/main/a/apt-cacher-ng/apt-cacher-ng_0.7.1-1.dsc:
# generated by watch-wizard
version=3
http://www.unix-ag.uni-kl.de/~bloch/acng/ (?:.*/)?apt-cacher-ng[-_](\S+)\.(?:tar\.gz|tgz|tar\.bz2|tbz2|tar.Z|zip)
<dehs>
<package>apt-cacher-ng</package>
<warnings>uscan.pl warning: In /tmp/watch-worker.69ELWU/watch,
  no matching hrefs for watch line
  http://www.unix-ag.uni-kl.de/~bloch/acng/ (?:.*/)?apt-cacher-ng[-_](\S+)\.(?:tar\.gz|tgz|tar\.bz2|tbz2|tar.Z|zip)</warnings>
</dehs>
DEBIAN/pool/main/s/stylish/stylish_1.3.1+git20130116-1.dsc:
<dehs>
<package>stylish</package>
<warnings>uscan.pl warning: In /tmp/watch-worker.9h9rjt/watch,
  no matching hrefs for watch line
  https://github.com/JasonBarnabe/stylish/tags .*/archive/v?(\d[-\d\.]+)\.tar\.gz</warnings>
</dehs>
DEBIAN/pool/non-free/a/automake1.9-nonfree/automake1.9-nonfree_1.9.6-1.dsc:
<dehs>
<package>automake1.9-nonfree</package>
<debian-uversion>1.9.6</debian-uversion>
<debian-mangled-uversion>1.9.6</debian-mangled-uversion>
<upstream-version>1.14.1</upstream-version>
<upstream-url>http://ftp.gnu.org/gnu/automake/automake-1.14.1.tar.gz</upstream-url>
<status>Newer version available</status>
<messages>Not downloading as --package was used.  Use --download to force downloading.</messages>
</dehs>
DEBIAN/pool/main/c/courier-authlib/courier-authlib_0.63.0-5.dsc:
# generated by watch-wizard
version=3
ftp://courier.sourceforge.net/pub/courier/courier/ (?:.*/)?courier-authlib[-_](\S+)\.(?:tar\.gz|tgz|tar\.bz2|tbz2|tar.Z|zip)
<dehs>
<package>courier-authlib</package>
<warnings>uscan.pl warning: In watchfile /tmp/watch-worker.aKckAV/watch, reading FTP directory
  ftp://courier.sourceforge.net/pub/courier/courier/ failed: 500 LWP::Protocol::MyFTP: connect: Connection refused</warnings>
</dehs>
debian/pool/main/p/python-regex/python-regex_0.1.20120904-1.dsc:
<dehs>
<package>python-regex</package>
<debian-uversion>0.1.20120904</debian-uversion>
<debian-mangled-uversion>0.1.20120904</debian-mangled-uversion>
<upstream-version>0.1.20120904</upstream-version>
<upstream-url>http://pypi.python.org/packages/source/r/regex/regex-0.1.20120904.tar.gz</upstream-url>
<status>up to date</status>
</dehs>
DEBIAN/pool/main/b/buoy/buoy_1.9-2.dsc:
<dehs>
<package>buoy</package>
<debian-uversion>1.9</debian-uversion>
<debian-mangled-uversion>1.9</debian-mangled-uversion>
<upstream-version>1.9</upstream-version>
<upstream-url>http://qa.debian.org/watch/sf.php/buoy/Buoy1.9.zip</upstream-url>
<status>up to date</status>
</dehs>
DEBIAN/pool/main/p/pan/pan_0.135-2.dsc:
<dehs>
<package>pan</package>
<debian-uversion>0.135</debian-uversion>
<debian-mangled-uversion>0.135</debian-mangled-uversion>
<upstream-version>0.136</upstream-version>
<upstream-url>http://pan.rebelbase.com/download/releases/0.136/source/pan-0.136.tar.bz2</upstream-url>
<status>Newer version available</status>
</dehs>
DEBIAN/pool/main/c/create-resources/create-resources_0.1.3-3.dsc:
<dehs>
<package>create-resources</package>
<debian-uversion>0.1.3</debian-uversion>
<debian-mangled-uversion>0.1.3</debian-mangled-uversion>
<upstream-version>0.1.3</upstream-version>
<upstream-url>http://create.freedesktop.org/releases/create/create-0.1.3.tar.bz2</upstream-url>
<status>up to date</status>
</dehs>
DEBIAN/pool/main/v/virtualbox/virtualbox_4.1.12-dfsg-1.dsc:
<dehs>
<package>virtualbox</package>
<debian-uversion>4.1.12-dfsg</debian-uversion>
<debian-mangled-uversion>4.1.12</debian-mangled-uversion>
<upstream-version>4.1.12</upstream-version>
<upstream-url>http://download.virtualbox.org/virtualbox/4.1.12/VirtualBox-4.1.12.tar.bz2</upstream-url>
<status>up to date</status>
</dehs>
DEBIAN/pool/main/f/fake-hwclock/fake-hwclock_0.2.dsc:
# No URL found in debian/copyright and dsc file
DEBIAN/pool/main/p/python-prctl/python-prctl_1.1.1-1.dsc:
# generated by watch-wizard
version=3
http://seveas.github.com/python-prctl (?:.*/)?python-prctl[-_](\S+)\.(?:tar\.gz|tgz|tar\.bz2|tbz2|tar.Z|zip)
<dehs>
<package>python-prctl</package>
<warnings>uscan.pl warning: In watchfile /tmp/watch-worker.koqLBH/watch, reading webpage
  http://seveas.github.com/python-prctl failed: 404 Not Found</warnings>
</dehs>
DEBIAN/pool/main/h/haskell-utf8-light/haskell-utf8-light_0.4.0.1-1.dsc:
<dehs>
<package>haskell-utf8-light</package>
<debian-uversion>0.4.0.1</debian-uversion>
<debian-mangled-uversion>0.4.0.1</debian-mangled-uversion>
<upstream-version>0.4.0.1</upstream-version>
<upstream-url>http://hackage.haskell.org/packages/archive/utf8-light/0.4.0.1/utf8-light-0.4.0.1.tar.gz</upstream-url>
<status>up to date</status>
</dehs>
DEBIAN/pool/main/f/fcitx-sunpinyin/fcitx-sunpinyin_0.3.4-1+build1.dsc:
<dehs>
<package>fcitx-sunpinyin</package>
<warnings>uscan.pl warning: In watchfile /tmp/watch-worker.7xwE74/watch, reading webpage
  http://googlecode.debian.net/p/fcitx/ failed: 500 Can't connect to googlecode.debian.net:80 (Bad hostname 'googlecode.debian.net')</warnings>
</dehs>
DEBIAN/pool/main/w/wokkel/wokkel_0.6.3-5.dsc:
<dehs>
<package>wokkel</package>
<debian-uversion>0.6.3</debian-uversion>
<debian-mangled-uversion>0.6.3</debian-mangled-uversion>
<upstream-version>0.6.3</upstream-version>
<upstream-url>http://wokkel.ik.nu/releases/0.6.3/wokkel-0.6.3.tar.gz</upstream-url>
<status>up to date</status>
</dehs>
DEBIAN/pool/main/o/openjpeg/openjpeg_1.3+dfsg-4.3.dsc:
<dehs>
<package>openjpeg</package>
<warnings>uscan.pl warning: In /tmp/watch-worker.h4hxyW/watch,
  no matching hrefs for watch line
  http://www.openjpeg.org/index.php?menu=download openjpeg_v([0-9_.]+)\.tar\.gz</warnings>
</dehs>
DEBIAN/pool/main/o/openssl/openssl_1.0.1a-1.dsc:
<dehs>
<package>openssl</package>
<debian-uversion>1.0.1a</debian-uversion>
<debian-mangled-uversion>1.0.1a</debian-mangled-uversion>
<upstream-version>1.0.1a</upstream-version>
<upstream-url>ftp://ftp.openssl.org/source/openssl-1.0.1a.tar.gz</upstream-url>
<status>up to date</status>
</dehs>
DEBIAN/pool/main/g/gtk2-engines-murrine/gtk2-engines-murrine_0.98.1.1-4.dsc:
<dehs>
<package>gtk2-engines-murrine</package>
<debian-uversion>0.98.1.1</debian-uversion>
<debian-mangled-uversion>0.98.1.1</debian-mangled-uversion>
<upstream-version>0.98.1.1</upstream-version>
<upstream-url>http://ftp.gnome.org/pub/GNOME/sources/murrine/0.98/murrine-0.98.1.1.tar.gz</upstream-url>
<status>up to date</status>
</dehs>
DEBIAN/pool/main/l/lxc/lxc_0.8.0~rc1-9.dsc:
# generated by watch-wizard
version=3
http://www.debian.org/doc/packaging-manuals/copyright-format/1.0/ (?:.*/)?lxc[-_](\S+)\.(?:tar\.gz|tgz|tar\.bz2|tbz2|tar.Z|zip)
<dehs>
<package>lxc</package>
<warnings>uscan.pl warning: In /tmp/watch-worker.dGAXNJ/watch,
  no matching hrefs for watch line
  http://www.debian.org/doc/packaging-manuals/copyright-format/1.0/ (?:.*/)?lxc[-_](\S+)\.(?:tar\.gz|tgz|tar\.bz2|tbz2|tar.Z|zip)</warnings>
</dehs>
DEBIAN/pool/main/a/axiom/axiom_20120301-1.dsc:
<dehs>
<package>axiom</package>
<debian-uversion>20120301</debian-uversion>
<debian-mangled-uversion>20120301</debian-mangled-uversion>
<upstream-version>20120301</upstream-version>
<upstream-url>http://axiom.axiom-developer.org/axiom-website/downloads/axiom-mar2012-src.tgz</upstream-url>
<status>up to date</status>
</dehs>
DEBIAN/pool/main/c/ctioga2/ctioga2_0.2-2.dsc:
<dehs>
<package>ctioga2</package>
<debian-uversion>0.2</debian-uversion>
<debian-mangled-uversion>0.2</debian-mangled-uversion>
<upstream-version>0.2</upstream-version>
<upstream-url>http://rubyforge.org/frs/download.php/74313/ctioga2-0.2.tar.bz2</upstream-url>
<status>up to date</status>
</dehs>
DEBIAN/pool/main/l/logilab-common/logilab-common_0.58.2-2.dsc:
<dehs>
<package>logilab-common</package>
<debian-uversion>0.58.2</debian-uversion>
<debian-mangled-uversion>0.58.2</debian-mangled-uversion>
<upstream-version>0.58.3</upstream-version>
<upstream-url>ftp://ftp.logilab.org/pub/common/logilab-common-0.58.3.tar.gz</upstream-url>
<status>Newer version available</status>
<messages>Not downloading as --package was used.  Use --download to force downloading.</messages>
</dehs>
DEBIAN/pool/main/p/p11-kit/p11-kit_0.20.1-3.dsc:
<dehs>
<package>p11-kit</package>
<debian-uversion>0.20.1</debian-uversion>
<debian-mangled-uversion>0.20.1</debian-mangled-uversion>
<upstream-version>0.20.1</upstream-version>
<upstream-url>http://p11-glue.freedesktop.org/releases/p11-kit-0.20.1.tar.gz</upstream-url>
<status>up to date</status>
</dehs>
DEBIAN/pool/main/x/xfrisk/xfrisk_1.2-3.dsc:
<dehs>
<package>xfrisk</package>
<warnings>uscan.pl warning: In watchfile /tmp/watch-worker.9K7m5o/watch, reading webpage
  http://tuxick.net/xfrisk/files/ failed: 404 Not Found</warnings>
</dehs>
DEBIAN/pool/main/a/angular.js/angular.js_1.2.11-1.dsc:
<dehs>
<package>angular.js</package>
<debian-uversion>1.2.11</debian-uversion>
<debian-mangled-uversion>1.2.11</debian-mangled-uversion>
<upstream-version>1.2.11</upstream-version>
<upstream-url>https://github.com/angular/angular.js/archive/v1.2.11.tar.gz</upstream-url>
<status>up to date</status>
</dehs>
DEBIAN/pool/main/l/lightproof/lightproof_1.5~b3-1.dsc:
# generated by watch-wizard
version=3
http://cgit.freedesktop.org/libreoffice/lightproof/ (?:.*/)?lightproof[-_](\S+)\.(?:tar\.gz|tgz|tar\.bz2|tbz2|tar.Z|zip)
<dehs>
<package>lightproof</package>
<warnings>uscan.pl warning: In /tmp/watch-worker.Dw1kxN/watch,
  no matching hrefs for watch line
  http://cgit.freedesktop.org/libreoffice/lightproof/ (?:.*/)?lightproof[-_](\S+)\.(?:tar\.gz|tgz|tar\.bz2|tbz2|tar.Z|zip)</warnings>
</dehs>
DEBIAN/pool/main/m/mono-tools/mono-tools_2.10-5.dsc:
<dehs>
<package>mono-tools</package>
<warnings>uscan.pl warning: In watchfile /tmp/watch-worker.igrROH/watch, reading webpage
  http://ftp.novell.com/pub/mono/sources/mono-tools/ failed: 404 Not Found</warnings>
</dehs>
DEBIAN/pool/main/d/dbus/dbus_1.4.10-2.dsc:
<dehs>
<package>dbus</package>
<debian-uversion>1.4.10</debian-uversion>
<debian-mangled-uversion>1.4.10</debian-mangled-uversion>
<upstream-version>1.5.2</upstream-version>
<upstream-url>http://dbus.freedesktop.org/releases/dbus/dbus-1.5.2.tar.gz</upstream-url>
<status>Newer version available</status>
</dehs>
DEBIAN/pool/main/l/leafnode/leafnode_1.11.8-2.dsc:
<dehs>
<package>leafnode</package>
<debian-uversion>1.11.8</debian-uversion>
<debian-mangled-uversion>1.11.8</debian-mangled-uversion>
<upstream-version>1.11.8</upstream-version>
<upstream-url>http://www.dt.e-technik.uni-dortmund.de/~ma/leafnode/leafnode-1.11.8.tar.bz2</upstream-url>
<status>up to date</status>
</dehs>
DEBIAN/pool/main/libp/libpuzzle/libpuzzle_0.9-4.1.dsc:
<dehs>
<package>libpuzzle</package>
<debian-uversion>0.9</debian-uversion>
<debian-mangled-uversion>0.9</debian-mangled-uversion>
<upstream-version>0.11</upstream-version>
<upstream-url>http://download.pureftpd.org/pub/pure-ftpd/misc/libpuzzle/releases/libpuzzle-0.11.tar.gz</upstream-url>
<status>Newer version available</status>
</dehs>
DEBIAN/pool/main/libs/libsvn-hooks-perl/libsvn-hooks-perl_1.12-1.dsc:
<dehs>
<package>libsvn-hooks-perl</package>
<debian-uversion>1.12</debian-uversion>
<debian-mangled-uversion>1.12</debian-mangled-uversion>
<upstream-version>1.13</upstream-version>
<upstream-url>http://search.cpan.org/CPAN/authors/id/G/GN/GNUSTAVO/SVN-Hooks-1.13.tar.gz</upstream-url>
<status>Newer version available</status>
</dehs>
DEBIAN/pool/main/libd/libdvbcsa/libdvbcsa_1.1.0-1.dsc:
<dehs>
<package>libdvbcsa</package>
<debian-uversion>1.1.0</debian-uversion>
<debian-mangled-uversion>1.1.0</debian-mangled-uversion>
<upstream-version>1.1.0</upstream-version>
<upstream-url>ftp://download.videolan.org/pub/videolan/libdvbcsa/1.1.0/libdvbcsa-1.1.0.tar.gz</upstream-url>
<status>up to date</status>
</dehs>
DEBIAN/pool/main/p/python-django-rosetta/python-django-rosetta_0.7.2-1.dsc:
<dehs>
<package>python-django-rosetta</package>
<debian-uversion>0.7.2</debian-uversion>
<debian-mangled-uversion>0.7.2</debian-mangled-uversion>
<upstream-version>0.7.4</upstream-version>
<upstream-url>http://pypi.python.org/packages/source/d/django-rosetta/django-rosetta-0.7.4.tar.gz</upstream-url>
<status>Newer version available</status>
<messages>Not downloading as --package was used.  Use --download to force downloading.</messages>
</dehs>
DEBIAN/pool/main/l/lvm2/lvm2_2.02.95-1.dsc:
# generated by watch-wizard
version=3
ftp://sources.redhat.com/pub/lvm2/ (?:.*/)?lvm2[-_](\S+)\.(?:tar\.gz|tgz|tar\.bz2|tbz2|tar.Z|zip)
<dehs>
<package>lvm2</package>
<warnings>uscan.pl warning: In /tmp/watch-worker.L9IFBv/watch no matching files for watch line
  ftp://sources.redhat.com/pub/lvm2/ (?:.*/)?lvm2[-_](\S+)\.(?:tar\.gz|tgz|tar\.bz2|tbz2|tar.Z|zip)</warnings>
</dehs>
DEBIAN/pool/main/d/diffutils/diffutils_1:3.2-5.dsc:
<dehs>
<package>diffutils</package>
<debian-uversion>1:3.2</debian-uversion>
<debian-mangled-uversion>1:3.2</debian-mangled-uversion>
<upstream-version>3.2</upstream-version>
<upstream-url>http://ftp.gnu.org/gnu/diffutils/diffutils-3.2.tar.gz</upstream-url>
<status>Debian version newer than remote site</status>
</dehs>
DEBIAN/pool/main/b/bitmap-mule/bitmap-mule_8.5+0.20030825.0433-11.dsc:
<dehs>
<package>bitmap-mule</package>
<debian-uversion>8.5+0.20030825.0433</debian-uversion>
<debian-mangled-uversion>8.5+0.20030825.0433</debian-mangled-uversion>
<upstream-version>8.5</upstream-version>
<upstream-url>http://www.jpl.org/elips/bitmap/bitmap-mule-8.5.tar.gz</upstream-url>
<status>Debian version newer than remote site</status>
</dehs>
DEBIAN/pool/main/l/ltsp/ltsp_5.3.1-1.dsc:
<dehs>
<package>ltsp</package>
<debian-uversion>5.3.1</debian-uversion>
<debian-mangled-uversion>5.3.1</debian-mangled-uversion>
<upstream-version>5.3.2</upstream-version>
<upstream-url>http://archive.ubuntu.com/ubuntu/pool/main/l/ltsp/ltsp_5.3.2.orig.tar.gz</upstream-url>
<status>Newer version available</status>
<package>ltsp</package>
<debian-uversion>5.3.1</debian-uversion>
<debian-mangled-uversion>5.3.1</debian-mangled-uversion>
<upstream-version>5.1.95</upstream-version>
<upstream-url>http://kojipkgs.fedoraproject.org/packages/ltsp/5.1.95/</upstream-url>
<status>Debian version newer than remote site</status>
</dehs>
DEBIAN/pool/main/i/icmake/icmake_7.17.00-1.dsc:
<dehs>
<package>icmake</package>
<debian-uversion>7.17.00</debian-uversion>
<debian-mangled-uversion>7.17.00</debian-mangled-uversion>
<upstream-version>7.18.00</upstream-version>
<upstream-url>https://www.icce.rug.nl/debian/icmake/icmake_7.18.00.tar.gz</upstream-url>
<status>Newer version available</status>
</dehs>
DEBIAN/pool/main/l/lightspark/lightspark_0.5.7-1.dsc:
<dehs>
<package>lightspark</package>
<debian-uversion>0.5.7</debian-uversion>
<debian-mangled-uversion>0.5.7</debian-mangled-uversion>
<upstream-version>0.5.7</upstream-version>
<upstream-url>https://launchpad.net/lightspark/trunk/lightspark-0.5.7/+download/lightspark-0.5.7.tar.gz</upstream-url>
<status>up to date</status>
</dehs>
DEBIAN/pool/main/h/haskell-dimensional/haskell-dimensional_0.10.1.2-2.dsc:
<dehs>
<package>haskell-dimensional</package>
<debian-uversion>0.10.1.2</debian-uversion>
<debian-mangled-uversion>0.10.1.2</debian-mangled-uversion>
<upstream-version>0.10.2</upstream-version>
<upstream-url>http://hackage.haskell.org/packages/archive/dimensional/0.10.2/dimensional-0.10.2.tar.gz</upstream-url>
<status>Newer version available</status>
<messages>Not downloading as --package was used.  Use --download to force downloading.</messages>
</dehs>
DEBIAN/pool/main/s/shotwell/shotwell_0.12.3-1.dsc:
<dehs>
<package>shotwell</package>
<debian-uversion>0.12.3</debian-uversion>
<debian-mangled-uversion>0.12.3</debian-mangled-uversion>
<upstream-version>0.12.3</upstream-version>
<upstream-url>http://yorba.org/download/shotwell/0.12/shotwell-0.12.3.tar.gz</upstream-url>
<status>up to date</status>
</dehs>
DEBIAN/pool/main/r/r8168/r8168_8.032.00-1.dsc:
<dehs>
<package>r8168</package>
<debian-uversion>8.032.00</debian-uversion>
<debian-mangled-uversion>8.032.00</debian-mangled-uversion>
<upstream-version>8.034.00</upstream-version>
<upstream-url>http://r8168.googlecode.com/files/r8168-8.034.00.tar.bz2</upstream-url>
<status>Newer version available</status>
<messages>Not downloading as --package was used.  Use --download to force downloading.</messages>
</dehs>
DEBIAN/pool/main/g/gconf/gconf_3.2.3-2.dsc:
<dehs>
<package>gconf</package>
<debian-uversion>3.2.3</debian-uversion>
<debian-mangled-uversion>3.2.3</debian-mangled-uversion>
<upstream-version>3.2.3</upstream-version>
<upstream-url>http://ftp.gnome.org/pub/gnome/sources/GConf/3.2/GConf-3.2.3.tar.xz</upstream-url>
<status>up to date</status>
</dehs>
DEBIAN/pool/main/c/clang/clang_2.9-1.dsc:
<dehs>
<package>clang</package>
<debian-uversion>2.9</debian-uversion>
<debian-mangled-uversion>2.9</debian-mangled-uversion>
<upstream-version>2.9</upstream-version>
<upstream-url>http://llvm.org/releases/2.9/clang-2.9.tgz</upstream-url>
<status>up to date</status>
</dehs>
DEBIAN/pool/main/b/bzr-rewrite/bzr-rewrite_0.6.2+bzr242-1.dsc:
<dehs>
<package>bzr-rewrite</package>
<debian-uversion>0.6.2+bzr242</debian-uversion>
<debian-mangled-uversion>0.6.2+bzr242</debian-mangled-uversion>
<upstream-version>0.6.2</upstream-version>
<upstream-url>http://samba.org/~jelmer/bzr/bzr-rewrite-0.6.2.tar.gz</upstream-url>
<status>Debian version newer than remote site</status>
</dehs>
DEBIAN/pool/main/a/audacity/audacity_2.0.0~rc1-1.dsc:
<dehs>
<package>audacity</package>
<debian-uversion>2.0.0~rc1</debian-uversion>
<debian-mangled-uversion>2.0.0~rc1</debian-mangled-uversion>
<upstream-version>2.0.0rc4</upstream-version>
<upstream-url>http://audacity.googlecode.com/files/audacity-minsrc-2.0.0rc4.tar.bz2</upstream-url>
<status>Newer version available</status>
</dehs>
DEBIAN/pool/main/p/pyscard/pyscard_1.6.12.1-1.dsc:
<dehs>
<package>pyscard</package>
<debian-uversion>1.6.12.1</debian-uversion>
<debian-mangled-uversion>1.6.12.1</debian-mangled-uversion>
<upstream-version>1.6.12</upstream-version>
<upstream-url>http://qa.debian.org/watch/sf.php/pyscard/pyscard-1.6.12.tar.gz</upstream-url>
<status>Debian version newer than remote site</status>
</dehs>
DEBIAN/pool/main/g/globus-proxy-utils/globus-proxy-utils_3.9-2.dsc:

DEBIAN/pool/main/libg/libgtk3-perl/libgtk3-perl_0.004-1.dsc:
<dehs>
<package>libgtk3-perl</package>
<debian-uversion>0.004</debian-uversion>
<debian-mangled-uversion>0.004</debian-mangled-uversion>
<upstream-version>0.004</upstream-version>
<upstream-url>http://search.cpan.org/CPAN/authors/id/T/TS/TSCH/Gtk3-0.004.tar.gz</upstream-url>
<status>up to date</status>
</dehs>
DEBIAN/pool/main/h/haskell-void/haskell-void_0.5.5.1-1.dsc:
<dehs>
<package>haskell-void</package>
<debian-uversion>0.5.5.1</debian-uversion>
<debian-mangled-uversion>0.5.5.1</debian-mangled-uversion>
<upstream-version>0.5.5.1</upstream-version>
<upstream-url>http://hackage.haskell.org/packages/archive/void/0.5.5.1/void-0.5.5.1.tar.gz</upstream-url>
<status>up to date</status>
</dehs>
DEBIAN/pool/main/l/lxpanel/lxpanel_0.5.9-2.dsc:
<dehs>
<package>lxpanel</package>
<debian-uversion>0.5.9</debian-uversion>
<debian-mangled-uversion>0.5.9</debian-mangled-uversion>
<upstream-version>0.5.8</upstream-version>
<upstream-url>http://qa.debian.org/watch/sf.php/lxde/lxpanel-0.5.8.tar.gz</upstream-url>
<status>Debian version newer than remote site</status>
</dehs>
DEBIAN/pool/main/t/tnef/tnef_1.4.8-2.dsc:
<dehs>
<package>tnef</package>
<debian-uversion>1.4.8</debian-uversion>
<debian-mangled-uversion>1.4.8</debian-mangled-uversion>
<upstream-version>1.4.9</upstream-version>
<upstream-url>http://qa.debian.org/watch/sf.php/tnef/tnef-1.4.9.tar.gz</upstream-url>
<status>Newer version available</status>
</dehs>
DEBIAN/pool/main/d/drizzle/drizzle_1:7.1.33-stable-2.dsc:
<dehs>
<package>drizzle</package>
<debian-uversion>1:7.1.33-stable</debian-uversion>
<debian-mangled-uversion>1:7.1.33-stable</debian-mangled-uversion>
<upstream-version>7.1.33-stable</upstream-version>
<upstream-url>https://launchpad.net/drizzle/7.1/7.1.33/+download/drizzle-7.1.33-stable.tar.gz</upstream-url>
<status>Debian version newer than remote site</status>
</dehs>
DEBIAN/pool/main/p/ps-watcher/ps-watcher_1.08-4.dsc:
<dehs>
<package>ps-watcher</package>
<debian-uversion>1.08</debian-uversion>
<debian-mangled-uversion>1.08</debian-mangled-uversion>
<upstream-version>1.08</upstream-version>
<upstream-url>http://qa.debian.org/watch/sf.php/ps-watcher/ps-watcher-1.08.tar.gz</upstream-url>
<status>up to date</status>
</dehs>
DEBIAN/pool/main/a/aalib/aalib_1.4p5-39.1.dsc:
<dehs>
<package>aalib</package>
<debian-uversion>1.4p5</debian-uversion>
<debian-mangled-uversion>1.4~rc5</debian-mangled-uversion>
<upstream-version>1.4~rc5</upstream-version>
<upstream-url>http://qa.debian.org/watch/sf.php/aa-project/aalib-1.4rc5.tar.gz</upstream-url>
<status>up to date</status>
</dehs>
DEBIAN/pool/contrib/b/b43-fwcutter/b43-fwcutter_017-1~experimental1.dsc:
<dehs>
<package>b43-fwcutter</package>
<debian-uversion>017</debian-uversion>
<debian-mangled-uversion>017</debian-mangled-uversion>
<upstream-version>017</upstream-version>
<upstream-url>http://bues.ch/b43/fwcutter/b43-fwcutter-017.tar.bz2</upstream-url>
<status>up to date</status>
</dehs>
DEBIAN/pool/main/o/openslp-dfsg/openslp-dfsg_1.2.1-9.dsc:
# generated by watch-wizard
version=3
http://prdownloads.sourceforge.net/openslp/ (?:.*/)?openslp-dfsg[-_](\S+)\.(?:tar\.gz|tgz|tar\.bz2|tbz2|tar.Z|zip)
<dehs>
<package>openslp-dfsg</package>
<warnings>uscan.pl warning: In watchfile /tmp/watch-worker.VsAy3Y/watch, reading webpage
  http://prdownloads.sourceforge.net/openslp/ failed: 404 Not Found</warnings>
</dehs>
DEBIAN/pool/main/d/darcsum/darcsum_1.10-3.dsc:
# generated by watch-wizard
version=3
http://chneukirchen.org/repos/darcsum/ (?:.*/)?darcsum[-_](\S+)\.(?:tar\.gz|tgz|tar\.bz2|tbz2|tar.Z|zip)
<dehs>
<package>darcsum</package>
<warnings>uscan.pl warning: In /tmp/watch-worker.uKrisG/watch,
  no matching hrefs for watch line
  http://chneukirchen.org/repos/darcsum/ (?:.*/)?darcsum[-_](\S+)\.(?:tar\.gz|tgz|tar\.bz2|tbz2|tar.Z|zip)</warnings>
</dehs>
DEBIAN/pool/main/g/globus-authz-callout-error/globus-authz-callout-error_0.5-3.dsc:

DEBIAN/pool/main/a/at-spi2-core/at-spi2-core_2.3.90-1.dsc:
<dehs>
<package>at-spi2-core</package>
<debian-uversion>2.3.90</debian-uversion>
<debian-mangled-uversion>2.3.90</debian-mangled-uversion>
<upstream-version>2.2.3</upstream-version>
<upstream-url>http://ftp.gnome.org/pub/GNOME/sources/at-spi2-core/2.2/at-spi2-core-2.2.3.tar.bz2</upstream-url>
<status>Debian version newer than remote site</status>
</dehs>
DEBIAN/pool/main/a/arduino/arduino_1:1.0+dfsg-7.dsc:
<dehs>
<package>arduino</package>
<warnings>uscan.pl warning: In watchfile /tmp/watch-worker.8wAyFO/watch, reading webpage
  http://googlecode.debian.net/p/arduino/ failed: 500 Can't connect to googlecode.debian.net:80 (Bad hostname 'googlecode.debian.net')</warnings>
</dehs>
DEBIAN/pool/main/l/live-config/live-config_3.0~a42-1.dsc:
# generated by watch-wizard
version=3
http://www.debian.org/doc/packaging-manuals/copyright-format/1.0/ (?:.*/)?live-config[-_](\S+)\.(?:tar\.gz|tgz|tar\.bz2|tbz2|tar.Z|zip)
<dehs>
<package>live-config</package>
<warnings>uscan.pl warning: In /tmp/watch-worker.J8n4LV/watch,
  no matching hrefs for watch line
  http://www.debian.org/doc/packaging-manuals/copyright-format/1.0/ (?:.*/)?live-config[-_](\S+)\.(?:tar\.gz|tgz|tar\.bz2|tbz2|tar.Z|zip)</warnings>
</dehs>
DEBIAN/pool/main/n/nqp/nqp_0.1~2012.01-3.dsc:
<dehs>
<package>nqp</package>
<debian-uversion>0.1~2012.01</debian-uversion>
<debian-mangled-uversion>0.1~2012.01</debian-mangled-uversion>
<upstream-version>0.1~2012.11</upstream-version>
<upstream-url>http://githubredir.debian.net/github/perl6/nqp/2012.11.tar.gz</upstream-url>
<status>Newer version available</status>
</dehs>
DEBIAN/pool/main/f/fldigi/fldigi_3.21.60-1.dsc:
<dehs>
<package>fldigi</package>
<debian-uversion>3.21.60</debian-uversion>
<debian-mangled-uversion>3.21.60</debian-mangled-uversion>
<upstream-version>3.21.60</upstream-version>
<upstream-url>http://www.w1hkj.com/downloads/fldigi/fldigi-3.21.60.tar.gz</upstream-url>
<status>up to date</status>
</dehs>
DEBIAN/pool/main/i/imvirt/imvirt_0.9.3-1.dsc:
<dehs>
<package>imvirt</package>
<debian-uversion>0.9.3</debian-uversion>
<debian-mangled-uversion>0.9.3</debian-mangled-uversion>
<upstream-version>0.9.2</upstream-version>
<upstream-url>http://qa.debian.org/watch/sf.php/imvirt/imvirt-0.9.2.tar.gz</upstream-url>
<status>Debian version newer than remote site</status>
</dehs>
100 entries shown, rest suppressed
main