Debcheck

 

Back to QA

Debcheck - sid
 Summary
 All packages (light)

main only
 Broken PreDepends
 Broken Depends
 Broken Recommends
 Broken Suggests

 HalfBroken PreDepends
 HalfBroken Depends
 HalfBroken Recommends
 HalfBroken Suggests

 Build-Depends
 HalfBroken Build-Depends
 Malformed Build-Depends

 OldLibs
 Priority

 Old Standards-Version
 No Standards-Version
 Wrong Standards-Version Syntax

other
 Depends Main on !Main

all sections
 Broken PreDepends
 Broken Depends
 Broken Recommends
 Broken Suggests

 HalfBroken PreDepends
 HalfBroken Depends
 HalfBroken Recommends
 HalfBroken Suggests

 Build-Depends
 HalfBroken Build-Depends
 Malformed Build-Depends

 OldLibs
 Priority

 Old Standards-Version
 No Standards-Version
 Wrong Standards-Version Syntax

 
   
Distribution: sid jessie squeeze

Problems for source package mozplugger

Current Source Version: 1.14.5-2
Current Maintainer: Debian QA Group <packages@qa.debian.org>
Section: main
BTS entry: http://bugs.debian.org/src:mozplugger

Binary Package: mozplugger (Version: 1.14.5-2)

BTS entry: http://bugs.debian.org/mozplugger

Relationships

Package has a Suggests on xmp which cannot be satisfied on hurd-i386.
Package has a Suggests on playmidi which cannot be satisfied on hurd-i386.
Package has a Suggests on playmidi which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on playmidi which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on xcdroast which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on xcdroast which cannot be satisfied on mips.
Package has a Suggests on xcdroast which cannot be satisfied on s390.
Package has a Suggests on xcdroast which cannot be satisfied on hurd-i386.
Package has a Suggests on xcdroast which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on xcdroast which cannot be satisfied on ia64.
Package has a Suggests on xcdroast which cannot be satisfied on mipsel.
Package has a Suggests on xcdroast which cannot be satisfied on powerpc.
Package has a Suggests on xcdroast which cannot be satisfied on sparc.
Package has a Suggests on xcdroast which cannot be satisfied on amd64.
Package has a Suggests on xcdroast which cannot be satisfied on armel.
Package has a Suggests on xcdroast which cannot be satisfied on i386.
Package has a Suggests on gqview which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on gqview which cannot be satisfied on mips.
Package has a Suggests on gqview which cannot be satisfied on s390.
Package has a Suggests on gqview which cannot be satisfied on hurd-i386.
Package has a Suggests on gqview which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on gqview which cannot be satisfied on ia64.
Package has a Suggests on gqview which cannot be satisfied on mipsel.
Package has a Suggests on gqview which cannot be satisfied on powerpc.
Package has a Suggests on gqview which cannot be satisfied on sparc.
Package has a Suggests on gqview which cannot be satisfied on amd64.
Package has a Suggests on gqview which cannot be satisfied on armel.
Package has a Suggests on gqview which cannot be satisfied on i386.
Package has a Suggests on sidplay-base which cannot be satisfied on hurd-i386.
Package has a Suggests on sidplay-base which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on sidplay-base which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on splay which cannot be satisfied on hurd-i386.
Package has a Suggests on splay which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on splay which cannot be satisfied on mips.
Package has a Suggests on splay which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on splay which cannot be satisfied on mipsel.
Package has a Suggests on splay which cannot be satisfied on ia64.
Package has a Suggests on splay which cannot be satisfied on sparc.
Package has a Suggests on splay which cannot be satisfied on s390.
Package has a Suggests on rasmol which cannot be satisfied on hurd-i386.

Half Broken Relationships

(not necessarily bugs)

Package has a Depends on xulrunner-1.9 which cannot be satisfied on kfreebsd-amd64. At least one of iceweasel | iceape-browser | firefox | abrowser | galeon | rekonq | konqueror | opera | epiphany | chromium (>> 10.0.648.114~r75702-1~) | chromium-browser | xulrunner-1.9 | xulrunner-1.9.1 | xulrunner-1.9.2 | xulrunner-2.0 can be satisfied however.
Package has a Depends on xulrunner-1.9 which cannot be satisfied on mips. At least one of iceweasel | iceape-browser | firefox | abrowser | galeon | rekonq | konqueror | opera | epiphany | chromium (>> 10.0.648.114~r75702-1~) | chromium-browser | xulrunner-1.9 | xulrunner-1.9.1 | xulrunner-1.9.2 | xulrunner-2.0 can be satisfied however.
Package has a Depends on xulrunner-1.9 which cannot be satisfied on s390. At least one of iceweasel | iceape-browser | firefox | abrowser | galeon | rekonq | konqueror | opera | epiphany | chromium (>> 10.0.648.114~r75702-1~) | chromium-browser | xulrunner-1.9 | xulrunner-1.9.1 | xulrunner-1.9.2 | xulrunner-2.0 can be satisfied however.
Package has a Depends on xulrunner-1.9 which cannot be satisfied on hurd-i386. At least one of iceweasel | iceape-browser | firefox | abrowser | galeon | rekonq | konqueror | opera | epiphany | chromium (>> 10.0.648.114~r75702-1~) | chromium-browser | xulrunner-1.9 | xulrunner-1.9.1 | xulrunner-1.9.2 | xulrunner-2.0 can be satisfied however.
Package has a Depends on xulrunner-1.9 which cannot be satisfied on kfreebsd-i386. At least one of iceweasel | iceape-browser | firefox | abrowser | galeon | rekonq | konqueror | opera | epiphany | chromium (>> 10.0.648.114~r75702-1~) | chromium-browser | xulrunner-1.9 | xulrunner-1.9.1 | xulrunner-1.9.2 | xulrunner-2.0 can be satisfied however.
Package has a Depends on xulrunner-1.9 which cannot be satisfied on ia64. At least one of iceweasel | iceape-browser | firefox | abrowser | galeon | rekonq | konqueror | opera | epiphany | chromium (>> 10.0.648.114~r75702-1~) | chromium-browser | xulrunner-1.9 | xulrunner-1.9.1 | xulrunner-1.9.2 | xulrunner-2.0 can be satisfied however.
Package has a Depends on xulrunner-1.9 which cannot be satisfied on mipsel. At least one of iceweasel | iceape-browser | firefox | abrowser | galeon | rekonq | konqueror | opera | epiphany | chromium (>> 10.0.648.114~r75702-1~) | chromium-browser | xulrunner-1.9 | xulrunner-1.9.1 | xulrunner-1.9.2 | xulrunner-2.0 can be satisfied however.
Package has a Depends on xulrunner-1.9 which cannot be satisfied on powerpc. At least one of iceweasel | iceape-browser | firefox | abrowser | galeon | rekonq | konqueror | opera | epiphany | chromium (>> 10.0.648.114~r75702-1~) | chromium-browser | xulrunner-1.9 | xulrunner-1.9.1 | xulrunner-1.9.2 | xulrunner-2.0 can be satisfied however.
Package has a Depends on xulrunner-1.9 which cannot be satisfied on sparc. At least one of iceweasel | iceape-browser | firefox | abrowser | galeon | rekonq | konqueror | opera | epiphany | chromium (>> 10.0.648.114~r75702-1~) | chromium-browser | xulrunner-1.9 | xulrunner-1.9.1 | xulrunner-1.9.2 | xulrunner-2.0 can be satisfied however.
Package has a Depends on xulrunner-1.9 which cannot be satisfied on amd64. At least one of iceweasel | iceape-browser | firefox | abrowser | galeon | rekonq | konqueror | opera | epiphany | chromium (>> 10.0.648.114~r75702-1~) | chromium-browser | xulrunner-1.9 | xulrunner-1.9.1 | xulrunner-1.9.2 | xulrunner-2.0 can be satisfied however.
Package has a Depends on xulrunner-1.9 which cannot be satisfied on armel. At least one of iceweasel | iceape-browser | firefox | abrowser | galeon | rekonq | konqueror | opera | epiphany | chromium (>> 10.0.648.114~r75702-1~) | chromium-browser | xulrunner-1.9 | xulrunner-1.9.1 | xulrunner-1.9.2 | xulrunner-2.0 can be satisfied however.
Package has a Depends on xulrunner-1.9 which cannot be satisfied on i386. At least one of iceweasel | iceape-browser | firefox | abrowser | galeon | rekonq | konqueror | opera | epiphany | chromium (>> 10.0.648.114~r75702-1~) | chromium-browser | xulrunner-1.9 | xulrunner-1.9.1 | xulrunner-1.9.2 | xulrunner-2.0 can be satisfied however.
Package has a Depends on galeon which cannot be satisfied on kfreebsd-amd64. At least one of iceweasel | iceape-browser | firefox | abrowser | galeon | rekonq | konqueror | opera | epiphany | chromium (>> 10.0.648.114~r75702-1~) | chromium-browser | xulrunner-1.9 | xulrunner-1.9.1 | xulrunner-1.9.2 | xulrunner-2.0 can be satisfied however.
Package has a Depends on galeon which cannot be satisfied on mips. At least one of iceweasel | iceape-browser | firefox | abrowser | galeon | rekonq | konqueror | opera | epiphany | chromium (>> 10.0.648.114~r75702-1~) | chromium-browser | xulrunner-1.9 | xulrunner-1.9.1 | xulrunner-1.9.2 | xulrunner-2.0 can be satisfied however.
Package has a Depends on galeon which cannot be satisfied on s390. At least one of iceweasel | iceape-browser | firefox | abrowser | galeon | rekonq | konqueror | opera | epiphany | chromium (>> 10.0.648.114~r75702-1~) | chromium-browser | xulrunner-1.9 | xulrunner-1.9.1 | xulrunner-1.9.2 | xulrunner-2.0 can be satisfied however.
Package has a Depends on galeon which cannot be satisfied on hurd-i386. At least one of iceweasel | iceape-browser | firefox | abrowser | galeon | rekonq | konqueror | opera | epiphany | chromium (>> 10.0.648.114~r75702-1~) | chromium-browser | xulrunner-1.9 | xulrunner-1.9.1 | xulrunner-1.9.2 | xulrunner-2.0 can be satisfied however.
Package has a Depends on galeon which cannot be satisfied on kfreebsd-i386. At least one of iceweasel | iceape-browser | firefox | abrowser | galeon | rekonq | konqueror | opera | epiphany | chromium (>> 10.0.648.114~r75702-1~) | chromium-browser | xulrunner-1.9 | xulrunner-1.9.1 | xulrunner-1.9.2 | xulrunner-2.0 can be satisfied however.
Package has a Depends on galeon which cannot be satisfied on ia64. At least one of iceweasel | iceape-browser | firefox | abrowser | galeon | rekonq | konqueror | opera | epiphany | chromium (>> 10.0.648.114~r75702-1~) | chromium-browser | xulrunner-1.9 | xulrunner-1.9.1 | xulrunner-1.9.2 | xulrunner-2.0 can be satisfied however.
Package has a Depends on galeon which cannot be satisfied on mipsel. At least one of iceweasel | iceape-browser | firefox | abrowser | galeon | rekonq | konqueror | opera | epiphany | chromium (>> 10.0.648.114~r75702-1~) | chromium-browser | xulrunner-1.9 | xulrunner-1.9.1 | xulrunner-1.9.2 | xulrunner-2.0 can be satisfied however.
Package has a Depends on galeon which cannot be satisfied on powerpc. At least one of iceweasel | iceape-browser | firefox | abrowser | galeon | rekonq | konqueror | opera | epiphany | chromium (>> 10.0.648.114~r75702-1~) | chromium-browser | xulrunner-1.9 | xulrunner-1.9.1 | xulrunner-1.9.2 | xulrunner-2.0 can be satisfied however.
Package has a Depends on galeon which cannot be satisfied on sparc. At least one of iceweasel | iceape-browser | firefox | abrowser | galeon | rekonq | konqueror | opera | epiphany | chromium (>> 10.0.648.114~r75702-1~) | chromium-browser | xulrunner-1.9 | xulrunner-1.9.1 | xulrunner-1.9.2 | xulrunner-2.0 can be satisfied however.
Package has a Depends on galeon which cannot be satisfied on amd64. At least one of iceweasel | iceape-browser | firefox | abrowser | galeon | rekonq | konqueror | opera | epiphany | chromium (>> 10.0.648.114~r75702-1~) | chromium-browser | xulrunner-1.9 | xulrunner-1.9.1 | xulrunner-1.9.2 | xulrunner-2.0 can be satisfied however.
Package has a Depends on galeon which cannot be satisfied on armel. At least one of iceweasel | iceape-browser | firefox | abrowser | galeon | rekonq | konqueror | opera | epiphany | chromium (>> 10.0.648.114~r75702-1~) | chromium-browser | xulrunner-1.9 | xulrunner-1.9.1 | xulrunner-1.9.2 | xulrunner-2.0 can be satisfied however.
Package has a Depends on galeon which cannot be satisfied on i386. At least one of iceweasel | iceape-browser | firefox | abrowser | galeon | rekonq | konqueror | opera | epiphany | chromium (>> 10.0.648.114~r75702-1~) | chromium-browser | xulrunner-1.9 | xulrunner-1.9.1 | xulrunner-1.9.2 | xulrunner-2.0 can be satisfied however.
Package has a Depends on chromium (>> 10.0.648.114~r75702-1~) which cannot be satisfied on kfreebsd-amd64. At least one of iceweasel | iceape-browser | firefox | abrowser | galeon | rekonq | konqueror | opera | epiphany | chromium (>> 10.0.648.114~r75702-1~) | chromium-browser | xulrunner-1.9 | xulrunner-1.9.1 | xulrunner-1.9.2 | xulrunner-2.0 can be satisfied however.
Package has a Depends on chromium (>> 10.0.648.114~r75702-1~) which cannot be satisfied on mips. At least one of iceweasel | iceape-browser | firefox | abrowser | galeon | rekonq | konqueror | opera | epiphany | chromium (>> 10.0.648.114~r75702-1~) | chromium-browser | xulrunner-1.9 | xulrunner-1.9.1 | xulrunner-1.9.2 | xulrunner-2.0 can be satisfied however.
Package has a Depends on chromium (>> 10.0.648.114~r75702-1~) which cannot be satisfied on s390. At least one of iceweasel | iceape-browser | firefox | abrowser | galeon | rekonq | konqueror | opera | epiphany | chromium (>> 10.0.648.114~r75702-1~) | chromium-browser | xulrunner-1.9 | xulrunner-1.9.1 | xulrunner-1.9.2 | xulrunner-2.0 can be satisfied however.
Package has a Depends on chromium (>> 10.0.648.114~r75702-1~) which cannot be satisfied on hurd-i386. At least one of iceweasel | iceape-browser | firefox | abrowser | galeon | rekonq | konqueror | opera | epiphany | chromium (>> 10.0.648.114~r75702-1~) | chromium-browser | xulrunner-1.9 | xulrunner-1.9.1 | xulrunner-1.9.2 | xulrunner-2.0 can be satisfied however.
Package has a Depends on chromium (>> 10.0.648.114~r75702-1~) which cannot be satisfied on ia64. At least one of iceweasel | iceape-browser | firefox | abrowser | galeon | rekonq | konqueror | opera | epiphany | chromium (>> 10.0.648.114~r75702-1~) | chromium-browser | xulrunner-1.9 | xulrunner-1.9.1 | xulrunner-1.9.2 | xulrunner-2.0 can be satisfied however.
Package has a Depends on chromium (>> 10.0.648.114~r75702-1~) which cannot be satisfied on mipsel. At least one of iceweasel | iceape-browser | firefox | abrowser | galeon | rekonq | konqueror | opera | epiphany | chromium (>> 10.0.648.114~r75702-1~) | chromium-browser | xulrunner-1.9 | xulrunner-1.9.1 | xulrunner-1.9.2 | xulrunner-2.0 can be satisfied however.
Package has a Depends on chromium (>> 10.0.648.114~r75702-1~) which cannot be satisfied on powerpc. At least one of iceweasel | iceape-browser | firefox | abrowser | galeon | rekonq | konqueror | opera | epiphany | chromium (>> 10.0.648.114~r75702-1~) | chromium-browser | xulrunner-1.9 | xulrunner-1.9.1 | xulrunner-1.9.2 | xulrunner-2.0 can be satisfied however.
Package has a Depends on chromium (>> 10.0.648.114~r75702-1~) which cannot be satisfied on kfreebsd-i386. At least one of iceweasel | iceape-browser | firefox | abrowser | galeon | rekonq | konqueror | opera | epiphany | chromium (>> 10.0.648.114~r75702-1~) | chromium-browser | xulrunner-1.9 | xulrunner-1.9.1 | xulrunner-1.9.2 | xulrunner-2.0 can be satisfied however.
Package has a Depends on chromium (>> 10.0.648.114~r75702-1~) which cannot be satisfied on sparc. At least one of iceweasel | iceape-browser | firefox | abrowser | galeon | rekonq | konqueror | opera | epiphany | chromium (>> 10.0.648.114~r75702-1~) | chromium-browser | xulrunner-1.9 | xulrunner-1.9.1 | xulrunner-1.9.2 | xulrunner-2.0 can be satisfied however.
Package has a Depends on chromium (>> 10.0.648.114~r75702-1~) which cannot be satisfied on armel. At least one of iceweasel | iceape-browser | firefox | abrowser | galeon | rekonq | konqueror | opera | epiphany | chromium (>> 10.0.648.114~r75702-1~) | chromium-browser | xulrunner-1.9 | xulrunner-1.9.1 | xulrunner-1.9.2 | xulrunner-2.0 can be satisfied however.
Package has a Depends on opera which cannot be satisfied on kfreebsd-amd64. At least one of iceweasel | iceape-browser | firefox | abrowser | galeon | rekonq | konqueror | opera | epiphany | chromium (>> 10.0.648.114~r75702-1~) | chromium-browser | xulrunner-1.9 | xulrunner-1.9.1 | xulrunner-1.9.2 | xulrunner-2.0 can be satisfied however.
Package has a Depends on opera which cannot be satisfied on mips. At least one of iceweasel | iceape-browser | firefox | abrowser | galeon | rekonq | konqueror | opera | epiphany | chromium (>> 10.0.648.114~r75702-1~) | chromium-browser | xulrunner-1.9 | xulrunner-1.9.1 | xulrunner-1.9.2 | xulrunner-2.0 can be satisfied however.
Package has a Depends on opera which cannot be satisfied on s390. At least one of iceweasel | iceape-browser | firefox | abrowser | galeon | rekonq | konqueror | opera | epiphany | chromium (>> 10.0.648.114~r75702-1~) | chromium-browser | xulrunner-1.9 | xulrunner-1.9.1 | xulrunner-1.9.2 | xulrunner-2.0 can be satisfied however.
Package has a Depends on opera which cannot be satisfied on hurd-i386. At least one of iceweasel | iceape-browser | firefox | abrowser | galeon | rekonq | konqueror | opera | epiphany | chromium (>> 10.0.648.114~r75702-1~) | chromium-browser | xulrunner-1.9 | xulrunner-1.9.1 | xulrunner-1.9.2 | xulrunner-2.0 can be satisfied however.
Package has a Depends on opera which cannot be satisfied on kfreebsd-i386. At least one of iceweasel | iceape-browser | firefox | abrowser | galeon | rekonq | konqueror | opera | epiphany | chromium (>> 10.0.648.114~r75702-1~) | chromium-browser | xulrunner-1.9 | xulrunner-1.9.1 | xulrunner-1.9.2 | xulrunner-2.0 can be satisfied however.
Package has a Depends on opera which cannot be satisfied on ia64. At least one of iceweasel | iceape-browser | firefox | abrowser | galeon | rekonq | konqueror | opera | epiphany | chromium (>> 10.0.648.114~r75702-1~) | chromium-browser | xulrunner-1.9 | xulrunner-1.9.1 | xulrunner-1.9.2 | xulrunner-2.0 can be satisfied however.
Package has a Depends on opera which cannot be satisfied on mipsel. At least one of iceweasel | iceape-browser | firefox | abrowser | galeon | rekonq | konqueror | opera | epiphany | chromium (>> 10.0.648.114~r75702-1~) | chromium-browser | xulrunner-1.9 | xulrunner-1.9.1 | xulrunner-1.9.2 | xulrunner-2.0 can be satisfied however.
Package has a Depends on opera which cannot be satisfied on powerpc. At least one of iceweasel | iceape-browser | firefox | abrowser | galeon | rekonq | konqueror | opera | epiphany | chromium (>> 10.0.648.114~r75702-1~) | chromium-browser | xulrunner-1.9 | xulrunner-1.9.1 | xulrunner-1.9.2 | xulrunner-2.0 can be satisfied however.
Package has a Depends on opera which cannot be satisfied on sparc. At least one of iceweasel | iceape-browser | firefox | abrowser | galeon | rekonq | konqueror | opera | epiphany | chromium (>> 10.0.648.114~r75702-1~) | chromium-browser | xulrunner-1.9 | xulrunner-1.9.1 | xulrunner-1.9.2 | xulrunner-2.0 can be satisfied however.
Package has a Depends on opera which cannot be satisfied on amd64. At least one of iceweasel | iceape-browser | firefox | abrowser | galeon | rekonq | konqueror | opera | epiphany | chromium (>> 10.0.648.114~r75702-1~) | chromium-browser | xulrunner-1.9 | xulrunner-1.9.1 | xulrunner-1.9.2 | xulrunner-2.0 can be satisfied however.
Package has a Depends on opera which cannot be satisfied on armel. At least one of iceweasel | iceape-browser | firefox | abrowser | galeon | rekonq | konqueror | opera | epiphany | chromium (>> 10.0.648.114~r75702-1~) | chromium-browser | xulrunner-1.9 | xulrunner-1.9.1 | xulrunner-1.9.2 | xulrunner-2.0 can be satisfied however.
Package has a Depends on opera which cannot be satisfied on i386. At least one of iceweasel | iceape-browser | firefox | abrowser | galeon | rekonq | konqueror | opera | epiphany | chromium (>> 10.0.648.114~r75702-1~) | chromium-browser | xulrunner-1.9 | xulrunner-1.9.1 | xulrunner-1.9.2 | xulrunner-2.0 can be satisfied however.
Package has a Depends on chromium-browser which cannot be satisfied on kfreebsd-amd64. At least one of iceweasel | iceape-browser | firefox | abrowser | galeon | rekonq | konqueror | opera | epiphany | chromium (>> 10.0.648.114~r75702-1~) | chromium-browser | xulrunner-1.9 | xulrunner-1.9.1 | xulrunner-1.9.2 | xulrunner-2.0 can be satisfied however.
Package has a Depends on chromium-browser which cannot be satisfied on mips. At least one of iceweasel | iceape-browser | firefox | abrowser | galeon | rekonq | konqueror | opera | epiphany | chromium (>> 10.0.648.114~r75702-1~) | chromium-browser | xulrunner-1.9 | xulrunner-1.9.1 | xulrunner-1.9.2 | xulrunner-2.0 can be satisfied however.
Package has a Depends on chromium-browser which cannot be satisfied on s390. At least one of iceweasel | iceape-browser | firefox | abrowser | galeon | rekonq | konqueror | opera | epiphany | chromium (>> 10.0.648.114~r75702-1~) | chromium-browser | xulrunner-1.9 | xulrunner-1.9.1 | xulrunner-1.9.2 | xulrunner-2.0 can be satisfied however.
Package has a Depends on chromium-browser which cannot be satisfied on hurd-i386. At least one of iceweasel | iceape-browser | firefox | abrowser | galeon | rekonq | konqueror | opera | epiphany | chromium (>> 10.0.648.114~r75702-1~) | chromium-browser | xulrunner-1.9 | xulrunner-1.9.1 | xulrunner-1.9.2 | xulrunner-2.0 can be satisfied however.
Package has a Depends on chromium-browser which cannot be satisfied on kfreebsd-i386. At least one of iceweasel | iceape-browser | firefox | abrowser | galeon | rekonq | konqueror | opera | epiphany | chromium (>> 10.0.648.114~r75702-1~) | chromium-browser | xulrunner-1.9 | xulrunner-1.9.1 | xulrunner-1.9.2 | xulrunner-2.0 can be satisfied however.
Package has a Depends on chromium-browser which cannot be satisfied on ia64. At least one of iceweasel | iceape-browser | firefox | abrowser | galeon | rekonq | konqueror | opera | epiphany | chromium (>> 10.0.648.114~r75702-1~) | chromium-browser | xulrunner-1.9 | xulrunner-1.9.1 | xulrunner-1.9.2 | xulrunner-2.0 can be satisfied however.
Package has a Depends on chromium-browser which cannot be satisfied on mipsel. At least one of iceweasel | iceape-browser | firefox | abrowser | galeon | rekonq | konqueror | opera | epiphany | chromium (>> 10.0.648.114~r75702-1~) | chromium-browser | xulrunner-1.9 | xulrunner-1.9.1 | xulrunner-1.9.2 | xulrunner-2.0 can be satisfied however.
Package has a Depends on chromium-browser which cannot be satisfied on powerpc. At least one of iceweasel | iceape-browser | firefox | abrowser | galeon | rekonq | konqueror | opera | epiphany | chromium (>> 10.0.648.114~r75702-1~) | chromium-browser | xulrunner-1.9 | xulrunner-1.9.1 | xulrunner-1.9.2 | xulrunner-2.0 can be satisfied however.
Package has a Depends on chromium-browser which cannot be satisfied on sparc. At least one of iceweasel | iceape-browser | firefox | abrowser | galeon | rekonq | konqueror | opera | epiphany | chromium (>> 10.0.648.114~r75702-1~) | chromium-browser | xulrunner-1.9 | xulrunner-1.9.1 | xulrunner-1.9.2 | xulrunner-2.0 can be satisfied however.
Package has a Depends on chromium-browser which cannot be satisfied on amd64. At least one of iceweasel | iceape-browser | firefox | abrowser | galeon | rekonq | konqueror | opera | epiphany | chromium (>> 10.0.648.114~r75702-1~) | chromium-browser | xulrunner-1.9 | xulrunner-1.9.1 | xulrunner-1.9.2 | xulrunner-2.0 can be satisfied however.
Package has a Depends on chromium-browser which cannot be satisfied on armel. At least one of iceweasel | iceape-browser | firefox | abrowser | galeon | rekonq | konqueror | opera | epiphany | chromium (>> 10.0.648.114~r75702-1~) | chromium-browser | xulrunner-1.9 | xulrunner-1.9.1 | xulrunner-1.9.2 | xulrunner-2.0 can be satisfied however.
Package has a Depends on chromium-browser which cannot be satisfied on i386. At least one of iceweasel | iceape-browser | firefox | abrowser | galeon | rekonq | konqueror | opera | epiphany | chromium (>> 10.0.648.114~r75702-1~) | chromium-browser | xulrunner-1.9 | xulrunner-1.9.1 | xulrunner-1.9.2 | xulrunner-2.0 can be satisfied however.
Package has a Depends on xulrunner-1.9.1 which cannot be satisfied on kfreebsd-amd64. At least one of iceweasel | iceape-browser | firefox | abrowser | galeon | rekonq | konqueror | opera | epiphany | chromium (>> 10.0.648.114~r75702-1~) | chromium-browser | xulrunner-1.9 | xulrunner-1.9.1 | xulrunner-1.9.2 | xulrunner-2.0 can be satisfied however.
Package has a Depends on xulrunner-1.9.1 which cannot be satisfied on mips. At least one of iceweasel | iceape-browser | firefox | abrowser | galeon | rekonq | konqueror | opera | epiphany | chromium (>> 10.0.648.114~r75702-1~) | chromium-browser | xulrunner-1.9 | xulrunner-1.9.1 | xulrunner-1.9.2 | xulrunner-2.0 can be satisfied however.
Package has a Depends on xulrunner-1.9.1 which cannot be satisfied on s390. At least one of iceweasel | iceape-browser | firefox | abrowser | galeon | rekonq | konqueror | opera | epiphany | chromium (>> 10.0.648.114~r75702-1~) | chromium-browser | xulrunner-1.9 | xulrunner-1.9.1 | xulrunner-1.9.2 | xulrunner-2.0 can be satisfied however.
Package has a Depends on xulrunner-1.9.1 which cannot be satisfied on hurd-i386. At least one of iceweasel | iceape-browser | firefox | abrowser | galeon | rekonq | konqueror | opera | epiphany | chromium (>> 10.0.648.114~r75702-1~) | chromium-browser | xulrunner-1.9 | xulrunner-1.9.1 | xulrunner-1.9.2 | xulrunner-2.0 can be satisfied however.
Package has a Depends on xulrunner-1.9.1 which cannot be satisfied on kfreebsd-i386. At least one of iceweasel | iceape-browser | firefox | abrowser | galeon | rekonq | konqueror | opera | epiphany | chromium (>> 10.0.648.114~r75702-1~) | chromium-browser | xulrunner-1.9 | xulrunner-1.9.1 | xulrunner-1.9.2 | xulrunner-2.0 can be satisfied however.
Package has a Depends on xulrunner-1.9.1 which cannot be satisfied on ia64. At least one of iceweasel | iceape-browser | firefox | abrowser | galeon | rekonq | konqueror | opera | epiphany | chromium (>> 10.0.648.114~r75702-1~) | chromium-browser | xulrunner-1.9 | xulrunner-1.9.1 | xulrunner-1.9.2 | xulrunner-2.0 can be satisfied however.
Package has a Depends on xulrunner-1.9.1 which cannot be satisfied on mipsel. At least one of iceweasel | iceape-browser | firefox | abrowser | galeon | rekonq | konqueror | opera | epiphany | chromium (>> 10.0.648.114~r75702-1~) | chromium-browser | xulrunner-1.9 | xulrunner-1.9.1 | xulrunner-1.9.2 | xulrunner-2.0 can be satisfied however.
Package has a Depends on xulrunner-1.9.1 which cannot be satisfied on powerpc. At least one of iceweasel | iceape-browser | firefox | abrowser | galeon | rekonq | konqueror | opera | epiphany | chromium (>> 10.0.648.114~r75702-1~) | chromium-browser | xulrunner-1.9 | xulrunner-1.9.1 | xulrunner-1.9.2 | xulrunner-2.0 can be satisfied however.
Package has a Depends on xulrunner-1.9.1 which cannot be satisfied on sparc. At least one of iceweasel | iceape-browser | firefox | abrowser | galeon | rekonq | konqueror | opera | epiphany | chromium (>> 10.0.648.114~r75702-1~) | chromium-browser | xulrunner-1.9 | xulrunner-1.9.1 | xulrunner-1.9.2 | xulrunner-2.0 can be satisfied however.
Package has a Depends on xulrunner-1.9.1 which cannot be satisfied on amd64. At least one of iceweasel | iceape-browser | firefox | abrowser | galeon | rekonq | konqueror | opera | epiphany | chromium (>> 10.0.648.114~r75702-1~) | chromium-browser | xulrunner-1.9 | xulrunner-1.9.1 | xulrunner-1.9.2 | xulrunner-2.0 can be satisfied however.
Package has a Depends on xulrunner-1.9.1 which cannot be satisfied on armel. At least one of iceweasel | iceape-browser | firefox | abrowser | galeon | rekonq | konqueror | opera | epiphany | chromium (>> 10.0.648.114~r75702-1~) | chromium-browser | xulrunner-1.9 | xulrunner-1.9.1 | xulrunner-1.9.2 | xulrunner-2.0 can be satisfied however.
Package has a Depends on xulrunner-1.9.1 which cannot be satisfied on i386. At least one of iceweasel | iceape-browser | firefox | abrowser | galeon | rekonq | konqueror | opera | epiphany | chromium (>> 10.0.648.114~r75702-1~) | chromium-browser | xulrunner-1.9 | xulrunner-1.9.1 | xulrunner-1.9.2 | xulrunner-2.0 can be satisfied however.
Package has a Depends on xulrunner-2.0 which cannot be satisfied on kfreebsd-amd64. At least one of iceweasel | iceape-browser | firefox | abrowser | galeon | rekonq | konqueror | opera | epiphany | chromium (>> 10.0.648.114~r75702-1~) | chromium-browser | xulrunner-1.9 | xulrunner-1.9.1 | xulrunner-1.9.2 | xulrunner-2.0 can be satisfied however.
Package has a Depends on xulrunner-2.0 which cannot be satisfied on mips. At least one of iceweasel | iceape-browser | firefox | abrowser | galeon | rekonq | konqueror | opera | epiphany | chromium (>> 10.0.648.114~r75702-1~) | chromium-browser | xulrunner-1.9 | xulrunner-1.9.1 | xulrunner-1.9.2 | xulrunner-2.0 can be satisfied however.
Package has a Depends on xulrunner-2.0 which cannot be satisfied on s390. At least one of iceweasel | iceape-browser | firefox | abrowser | galeon | rekonq | konqueror | opera | epiphany | chromium (>> 10.0.648.114~r75702-1~) | chromium-browser | xulrunner-1.9 | xulrunner-1.9.1 | xulrunner-1.9.2 | xulrunner-2.0 can be satisfied however.
Package has a Depends on xulrunner-2.0 which cannot be satisfied on hurd-i386. At least one of iceweasel | iceape-browser | firefox | abrowser | galeon | rekonq | konqueror | opera | epiphany | chromium (>> 10.0.648.114~r75702-1~) | chromium-browser | xulrunner-1.9 | xulrunner-1.9.1 | xulrunner-1.9.2 | xulrunner-2.0 can be satisfied however.
Package has a Depends on xulrunner-2.0 which cannot be satisfied on kfreebsd-i386. At least one of iceweasel | iceape-browser | firefox | abrowser | galeon | rekonq | konqueror | opera | epiphany | chromium (>> 10.0.648.114~r75702-1~) | chromium-browser | xulrunner-1.9 | xulrunner-1.9.1 | xulrunner-1.9.2 | xulrunner-2.0 can be satisfied however.
Package has a Depends on xulrunner-2.0 which cannot be satisfied on ia64. At least one of iceweasel | iceape-browser | firefox | abrowser | galeon | rekonq | konqueror | opera | epiphany | chromium (>> 10.0.648.114~r75702-1~) | chromium-browser | xulrunner-1.9 | xulrunner-1.9.1 | xulrunner-1.9.2 | xulrunner-2.0 can be satisfied however.
Package has a Depends on xulrunner-2.0 which cannot be satisfied on mipsel. At least one of iceweasel | iceape-browser | firefox | abrowser | galeon | rekonq | konqueror | opera | epiphany | chromium (>> 10.0.648.114~r75702-1~) | chromium-browser | xulrunner-1.9 | xulrunner-1.9.1 | xulrunner-1.9.2 | xulrunner-2.0 can be satisfied however.
Package has a Depends on xulrunner-2.0 which cannot be satisfied on powerpc. At least one of iceweasel | iceape-browser | firefox | abrowser | galeon | rekonq | konqueror | opera | epiphany | chromium (>> 10.0.648.114~r75702-1~) | chromium-browser | xulrunner-1.9 | xulrunner-1.9.1 | xulrunner-1.9.2 | xulrunner-2.0 can be satisfied however.
Package has a Depends on xulrunner-2.0 which cannot be satisfied on sparc. At least one of iceweasel | iceape-browser | firefox | abrowser | galeon | rekonq | konqueror | opera | epiphany | chromium (>> 10.0.648.114~r75702-1~) | chromium-browser | xulrunner-1.9 | xulrunner-1.9.1 | xulrunner-1.9.2 | xulrunner-2.0 can be satisfied however.
Package has a Depends on xulrunner-2.0 which cannot be satisfied on amd64. At least one of iceweasel | iceape-browser | firefox | abrowser | galeon | rekonq | konqueror | opera | epiphany | chromium (>> 10.0.648.114~r75702-1~) | chromium-browser | xulrunner-1.9 | xulrunner-1.9.1 | xulrunner-1.9.2 | xulrunner-2.0 can be satisfied however.
Package has a Depends on xulrunner-2.0 which cannot be satisfied on armel. At least one of iceweasel | iceape-browser | firefox | abrowser | galeon | rekonq | konqueror | opera | epiphany | chromium (>> 10.0.648.114~r75702-1~) | chromium-browser | xulrunner-1.9 | xulrunner-1.9.1 | xulrunner-1.9.2 | xulrunner-2.0 can be satisfied however.
Package has a Depends on xulrunner-2.0 which cannot be satisfied on i386. At least one of iceweasel | iceape-browser | firefox | abrowser | galeon | rekonq | konqueror | opera | epiphany | chromium (>> 10.0.648.114~r75702-1~) | chromium-browser | xulrunner-1.9 | xulrunner-1.9.1 | xulrunner-1.9.2 | xulrunner-2.0 can be satisfied however.
Package has a Depends on rekonq which cannot be satisfied on kfreebsd-amd64. At least one of iceweasel | iceape-browser | firefox | abrowser | galeon | rekonq | konqueror | opera | epiphany | chromium (>> 10.0.648.114~r75702-1~) | chromium-browser | xulrunner-1.9 | xulrunner-1.9.1 | xulrunner-1.9.2 | xulrunner-2.0 can be satisfied however.
Package has a Depends on rekonq which cannot be satisfied on mips. At least one of iceweasel | iceape-browser | firefox | abrowser | galeon | rekonq | konqueror | opera | epiphany | chromium (>> 10.0.648.114~r75702-1~) | chromium-browser | xulrunner-1.9 | xulrunner-1.9.1 | xulrunner-1.9.2 | xulrunner-2.0 can be satisfied however.
Package has a Depends on rekonq which cannot be satisfied on s390. At least one of iceweasel | iceape-browser | firefox | abrowser | galeon | rekonq | konqueror | opera | epiphany | chromium (>> 10.0.648.114~r75702-1~) | chromium-browser | xulrunner-1.9 | xulrunner-1.9.1 | xulrunner-1.9.2 | xulrunner-2.0 can be satisfied however.
Package has a Depends on rekonq which cannot be satisfied on hurd-i386. At least one of iceweasel | iceape-browser | firefox | abrowser | galeon | rekonq | konqueror | opera | epiphany | chromium (>> 10.0.648.114~r75702-1~) | chromium-browser | xulrunner-1.9 | xulrunner-1.9.1 | xulrunner-1.9.2 | xulrunner-2.0 can be satisfied however.
Package has a Depends on rekonq which cannot be satisfied on kfreebsd-i386. At least one of iceweasel | iceape-browser | firefox | abrowser | galeon | rekonq | konqueror | opera | epiphany | chromium (>> 10.0.648.114~r75702-1~) | chromium-browser | xulrunner-1.9 | xulrunner-1.9.1 | xulrunner-1.9.2 | xulrunner-2.0 can be satisfied however.
Package has a Depends on rekonq which cannot be satisfied on ia64. At least one of iceweasel | iceape-browser | firefox | abrowser | galeon | rekonq | konqueror | opera | epiphany | chromium (>> 10.0.648.114~r75702-1~) | chromium-browser | xulrunner-1.9 | xulrunner-1.9.1 | xulrunner-1.9.2 | xulrunner-2.0 can be satisfied however.
Package has a Depends on rekonq which cannot be satisfied on mipsel. At least one of iceweasel | iceape-browser | firefox | abrowser | galeon | rekonq | konqueror | opera | epiphany | chromium (>> 10.0.648.114~r75702-1~) | chromium-browser | xulrunner-1.9 | xulrunner-1.9.1 | xulrunner-1.9.2 | xulrunner-2.0 can be satisfied however.
Package has a Depends on rekonq which cannot be satisfied on powerpc. At least one of iceweasel | iceape-browser | firefox | abrowser | galeon | rekonq | konqueror | opera | epiphany | chromium (>> 10.0.648.114~r75702-1~) | chromium-browser | xulrunner-1.9 | xulrunner-1.9.1 | xulrunner-1.9.2 | xulrunner-2.0 can be satisfied however.
Package has a Depends on rekonq which cannot be satisfied on sparc. At least one of iceweasel | iceape-browser | firefox | abrowser | galeon | rekonq | konqueror | opera | epiphany | chromium (>> 10.0.648.114~r75702-1~) | chromium-browser | xulrunner-1.9 | xulrunner-1.9.1 | xulrunner-1.9.2 | xulrunner-2.0 can be satisfied however.
Package has a Depends on rekonq which cannot be satisfied on amd64. At least one of iceweasel | iceape-browser | firefox | abrowser | galeon | rekonq | konqueror | opera | epiphany | chromium (>> 10.0.648.114~r75702-1~) | chromium-browser | xulrunner-1.9 | xulrunner-1.9.1 | xulrunner-1.9.2 | xulrunner-2.0 can be satisfied however.
Package has a Depends on rekonq which cannot be satisfied on armel. At least one of iceweasel | iceape-browser | firefox | abrowser | galeon | rekonq | konqueror | opera | epiphany | chromium (>> 10.0.648.114~r75702-1~) | chromium-browser | xulrunner-1.9 | xulrunner-1.9.1 | xulrunner-1.9.2 | xulrunner-2.0 can be satisfied however.
Package has a Depends on rekonq which cannot be satisfied on i386. At least one of iceweasel | iceape-browser | firefox | abrowser | galeon | rekonq | konqueror | opera | epiphany | chromium (>> 10.0.648.114~r75702-1~) | chromium-browser | xulrunner-1.9 | xulrunner-1.9.1 | xulrunner-1.9.2 | xulrunner-2.0 can be satisfied however.
Package has a Depends on firefox which cannot be satisfied on kfreebsd-amd64. At least one of iceweasel | iceape-browser | firefox | abrowser | galeon | rekonq | konqueror | opera | epiphany | chromium (>> 10.0.648.114~r75702-1~) | chromium-browser | xulrunner-1.9 | xulrunner-1.9.1 | xulrunner-1.9.2 | xulrunner-2.0 can be satisfied however.
Package has a Depends on firefox which cannot be satisfied on mips. At least one of iceweasel | iceape-browser | firefox | abrowser | galeon | rekonq | konqueror | opera | epiphany | chromium (>> 10.0.648.114~r75702-1~) | chromium-browser | xulrunner-1.9 | xulrunner-1.9.1 | xulrunner-1.9.2 | xulrunner-2.0 can be satisfied however.
Package has a Depends on firefox which cannot be satisfied on s390. At least one of iceweasel | iceape-browser | firefox | abrowser | galeon | rekonq | konqueror | opera | epiphany | chromium (>> 10.0.648.114~r75702-1~) | chromium-browser | xulrunner-1.9 | xulrunner-1.9.1 | xulrunner-1.9.2 | xulrunner-2.0 can be satisfied however.
Package has a Depends on firefox which cannot be satisfied on hurd-i386. At least one of iceweasel | iceape-browser | firefox | abrowser | galeon | rekonq | konqueror | opera | epiphany | chromium (>> 10.0.648.114~r75702-1~) | chromium-browser | xulrunner-1.9 | xulrunner-1.9.1 | xulrunner-1.9.2 | xulrunner-2.0 can be satisfied however.
Package has a Depends on firefox which cannot be satisfied on kfreebsd-i386. At least one of iceweasel | iceape-browser | firefox | abrowser | galeon | rekonq | konqueror | opera | epiphany | chromium (>> 10.0.648.114~r75702-1~) | chromium-browser | xulrunner-1.9 | xulrunner-1.9.1 | xulrunner-1.9.2 | xulrunner-2.0 can be satisfied however.
Package has a Depends on firefox which cannot be satisfied on ia64. At least one of iceweasel | iceape-browser | firefox | abrowser | galeon | rekonq | konqueror | opera | epiphany | chromium (>> 10.0.648.114~r75702-1~) | chromium-browser | xulrunner-1.9 | xulrunner-1.9.1 | xulrunner-1.9.2 | xulrunner-2.0 can be satisfied however.
Package has a Depends on firefox which cannot be satisfied on mipsel. At least one of iceweasel | iceape-browser | firefox | abrowser | galeon | rekonq | konqueror | opera | epiphany | chromium (>> 10.0.648.114~r75702-1~) | chromium-browser | xulrunner-1.9 | xulrunner-1.9.1 | xulrunner-1.9.2 | xulrunner-2.0 can be satisfied however.
Package has a Depends on firefox which cannot be satisfied on powerpc. At least one of iceweasel | iceape-browser | firefox | abrowser | galeon | rekonq | konqueror | opera | epiphany | chromium (>> 10.0.648.114~r75702-1~) | chromium-browser | xulrunner-1.9 | xulrunner-1.9.1 | xulrunner-1.9.2 | xulrunner-2.0 can be satisfied however.
Package has a Depends on firefox which cannot be satisfied on sparc. At least one of iceweasel | iceape-browser | firefox | abrowser | galeon | rekonq | konqueror | opera | epiphany | chromium (>> 10.0.648.114~r75702-1~) | chromium-browser | xulrunner-1.9 | xulrunner-1.9.1 | xulrunner-1.9.2 | xulrunner-2.0 can be satisfied however.
Package has a Depends on firefox which cannot be satisfied on amd64. At least one of iceweasel | iceape-browser | firefox | abrowser | galeon | rekonq | konqueror | opera | epiphany | chromium (>> 10.0.648.114~r75702-1~) | chromium-browser | xulrunner-1.9 | xulrunner-1.9.1 | xulrunner-1.9.2 | xulrunner-2.0 can be satisfied however.
Package has a Depends on firefox which cannot be satisfied on armel. At least one of iceweasel | iceape-browser | firefox | abrowser | galeon | rekonq | konqueror | opera | epiphany | chromium (>> 10.0.648.114~r75702-1~) | chromium-browser | xulrunner-1.9 | xulrunner-1.9.1 | xulrunner-1.9.2 | xulrunner-2.0 can be satisfied however.
Package has a Depends on firefox which cannot be satisfied on i386. At least one of iceweasel | iceape-browser | firefox | abrowser | galeon | rekonq | konqueror | opera | epiphany | chromium (>> 10.0.648.114~r75702-1~) | chromium-browser | xulrunner-1.9 | xulrunner-1.9.1 | xulrunner-1.9.2 | xulrunner-2.0 can be satisfied however.
Package has a Depends on abrowser which cannot be satisfied on kfreebsd-amd64. At least one of iceweasel | iceape-browser | firefox | abrowser | galeon | rekonq | konqueror | opera | epiphany | chromium (>> 10.0.648.114~r75702-1~) | chromium-browser | xulrunner-1.9 | xulrunner-1.9.1 | xulrunner-1.9.2 | xulrunner-2.0 can be satisfied however.
Package has a Depends on abrowser which cannot be satisfied on mips. At least one of iceweasel | iceape-browser | firefox | abrowser | galeon | rekonq | konqueror | opera | epiphany | chromium (>> 10.0.648.114~r75702-1~) | chromium-browser | xulrunner-1.9 | xulrunner-1.9.1 | xulrunner-1.9.2 | xulrunner-2.0 can be satisfied however.
Package has a Depends on abrowser which cannot be satisfied on s390. At least one of iceweasel | iceape-browser | firefox | abrowser | galeon | rekonq | konqueror | opera | epiphany | chromium (>> 10.0.648.114~r75702-1~) | chromium-browser | xulrunner-1.9 | xulrunner-1.9.1 | xulrunner-1.9.2 | xulrunner-2.0 can be satisfied however.
Package has a Depends on abrowser which cannot be satisfied on hurd-i386. At least one of iceweasel | iceape-browser | firefox | abrowser | galeon | rekonq | konqueror | opera | epiphany | chromium (>> 10.0.648.114~r75702-1~) | chromium-browser | xulrunner-1.9 | xulrunner-1.9.1 | xulrunner-1.9.2 | xulrunner-2.0 can be satisfied however.
Package has a Depends on abrowser which cannot be satisfied on kfreebsd-i386. At least one of iceweasel | iceape-browser | firefox | abrowser | galeon | rekonq | konqueror | opera | epiphany | chromium (>> 10.0.648.114~r75702-1~) | chromium-browser | xulrunner-1.9 | xulrunner-1.9.1 | xulrunner-1.9.2 | xulrunner-2.0 can be satisfied however.
Package has a Depends on abrowser which cannot be satisfied on ia64. At least one of iceweasel | iceape-browser | firefox | abrowser | galeon | rekonq | konqueror | opera | epiphany | chromium (>> 10.0.648.114~r75702-1~) | chromium-browser | xulrunner-1.9 | xulrunner-1.9.1 | xulrunner-1.9.2 | xulrunner-2.0 can be satisfied however.
Package has a Depends on abrowser which cannot be satisfied on mipsel. At least one of iceweasel | iceape-browser | firefox | abrowser | galeon | rekonq | konqueror | opera | epiphany | chromium (>> 10.0.648.114~r75702-1~) | chromium-browser | xulrunner-1.9 | xulrunner-1.9.1 | xulrunner-1.9.2 | xulrunner-2.0 can be satisfied however.
Package has a Depends on abrowser which cannot be satisfied on powerpc. At least one of iceweasel | iceape-browser | firefox | abrowser | galeon | rekonq | konqueror | opera | epiphany | chromium (>> 10.0.648.114~r75702-1~) | chromium-browser | xulrunner-1.9 | xulrunner-1.9.1 | xulrunner-1.9.2 | xulrunner-2.0 can be satisfied however.
Package has a Depends on abrowser which cannot be satisfied on sparc. At least one of iceweasel | iceape-browser | firefox | abrowser | galeon | rekonq | konqueror | opera | epiphany | chromium (>> 10.0.648.114~r75702-1~) | chromium-browser | xulrunner-1.9 | xulrunner-1.9.1 | xulrunner-1.9.2 | xulrunner-2.0 can be satisfied however.
Package has a Depends on abrowser which cannot be satisfied on amd64. At least one of iceweasel | iceape-browser | firefox | abrowser | galeon | rekonq | konqueror | opera | epiphany | chromium (>> 10.0.648.114~r75702-1~) | chromium-browser | xulrunner-1.9 | xulrunner-1.9.1 | xulrunner-1.9.2 | xulrunner-2.0 can be satisfied however.
Package has a Depends on abrowser which cannot be satisfied on armel. At least one of iceweasel | iceape-browser | firefox | abrowser | galeon | rekonq | konqueror | opera | epiphany | chromium (>> 10.0.648.114~r75702-1~) | chromium-browser | xulrunner-1.9 | xulrunner-1.9.1 | xulrunner-1.9.2 | xulrunner-2.0 can be satisfied however.
Package has a Depends on abrowser which cannot be satisfied on i386. At least one of iceweasel | iceape-browser | firefox | abrowser | galeon | rekonq | konqueror | opera | epiphany | chromium (>> 10.0.648.114~r75702-1~) | chromium-browser | xulrunner-1.9 | xulrunner-1.9.1 | xulrunner-1.9.2 | xulrunner-2.0 can be satisfied however.
Package has a Depends on xulrunner-1.9.2 which cannot be satisfied on kfreebsd-amd64. At least one of iceweasel | iceape-browser | firefox | abrowser | galeon | rekonq | konqueror | opera | epiphany | chromium (>> 10.0.648.114~r75702-1~) | chromium-browser | xulrunner-1.9 | xulrunner-1.9.1 | xulrunner-1.9.2 | xulrunner-2.0 can be satisfied however.
Package has a Depends on xulrunner-1.9.2 which cannot be satisfied on mips. At least one of iceweasel | iceape-browser | firefox | abrowser | galeon | rekonq | konqueror | opera | epiphany | chromium (>> 10.0.648.114~r75702-1~) | chromium-browser | xulrunner-1.9 | xulrunner-1.9.1 | xulrunner-1.9.2 | xulrunner-2.0 can be satisfied however.
Package has a Depends on xulrunner-1.9.2 which cannot be satisfied on s390. At least one of iceweasel | iceape-browser | firefox | abrowser | galeon | rekonq | konqueror | opera | epiphany | chromium (>> 10.0.648.114~r75702-1~) | chromium-browser | xulrunner-1.9 | xulrunner-1.9.1 | xulrunner-1.9.2 | xulrunner-2.0 can be satisfied however.
Package has a Depends on xulrunner-1.9.2 which cannot be satisfied on hurd-i386. At least one of iceweasel | iceape-browser | firefox | abrowser | galeon | rekonq | konqueror | opera | epiphany | chromium (>> 10.0.648.114~r75702-1~) | chromium-browser | xulrunner-1.9 | xulrunner-1.9.1 | xulrunner-1.9.2 | xulrunner-2.0 can be satisfied however.
Package has a Depends on xulrunner-1.9.2 which cannot be satisfied on kfreebsd-i386. At least one of iceweasel | iceape-browser | firefox | abrowser | galeon | rekonq | konqueror | opera | epiphany | chromium (>> 10.0.648.114~r75702-1~) | chromium-browser | xulrunner-1.9 | xulrunner-1.9.1 | xulrunner-1.9.2 | xulrunner-2.0 can be satisfied however.
Package has a Depends on xulrunner-1.9.2 which cannot be satisfied on ia64. At least one of iceweasel | iceape-browser | firefox | abrowser | galeon | rekonq | konqueror | opera | epiphany | chromium (>> 10.0.648.114~r75702-1~) | chromium-browser | xulrunner-1.9 | xulrunner-1.9.1 | xulrunner-1.9.2 | xulrunner-2.0 can be satisfied however.
Package has a Depends on xulrunner-1.9.2 which cannot be satisfied on mipsel. At least one of iceweasel | iceape-browser | firefox | abrowser | galeon | rekonq | konqueror | opera | epiphany | chromium (>> 10.0.648.114~r75702-1~) | chromium-browser | xulrunner-1.9 | xulrunner-1.9.1 | xulrunner-1.9.2 | xulrunner-2.0 can be satisfied however.
Package has a Depends on xulrunner-1.9.2 which cannot be satisfied on powerpc. At least one of iceweasel | iceape-browser | firefox | abrowser | galeon | rekonq | konqueror | opera | epiphany | chromium (>> 10.0.648.114~r75702-1~) | chromium-browser | xulrunner-1.9 | xulrunner-1.9.1 | xulrunner-1.9.2 | xulrunner-2.0 can be satisfied however.
Package has a Depends on xulrunner-1.9.2 which cannot be satisfied on sparc. At least one of iceweasel | iceape-browser | firefox | abrowser | galeon | rekonq | konqueror | opera | epiphany | chromium (>> 10.0.648.114~r75702-1~) | chromium-browser | xulrunner-1.9 | xulrunner-1.9.1 | xulrunner-1.9.2 | xulrunner-2.0 can be satisfied however.
Package has a Depends on xulrunner-1.9.2 which cannot be satisfied on amd64. At least one of iceweasel | iceape-browser | firefox | abrowser | galeon | rekonq | konqueror | opera | epiphany | chromium (>> 10.0.648.114~r75702-1~) | chromium-browser | xulrunner-1.9 | xulrunner-1.9.1 | xulrunner-1.9.2 | xulrunner-2.0 can be satisfied however.
Package has a Depends on xulrunner-1.9.2 which cannot be satisfied on armel. At least one of iceweasel | iceape-browser | firefox | abrowser | galeon | rekonq | konqueror | opera | epiphany | chromium (>> 10.0.648.114~r75702-1~) | chromium-browser | xulrunner-1.9 | xulrunner-1.9.1 | xulrunner-1.9.2 | xulrunner-2.0 can be satisfied however.
Package has a Depends on xulrunner-1.9.2 which cannot be satisfied on i386. At least one of iceweasel | iceape-browser | firefox | abrowser | galeon | rekonq | konqueror | opera | epiphany | chromium (>> 10.0.648.114~r75702-1~) | chromium-browser | xulrunner-1.9 | xulrunner-1.9.1 | xulrunner-1.9.2 | xulrunner-2.0 can be satisfied however.
Package has a Suggests on mplayer2 which cannot be satisfied on hurd-i386. At least one of mplayer | mplayer2 can be satisfied however.


Last updated: Fri Sep 13 15:25:01 2013

DO NOT MASS FILE BUG REPORTS
GET A CONSENSUS ON debian-devel@lists.debian.org BEFORE MASS FILING BUGS