asterisk-prompt-it (1:1.4.22+mm20110907-3.1) [PTS] [DDPO]

ERROR:

Package: [Main page]