golang-github-appc-docker2aci (0.17.2+dfsg-2.1) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 0.17.2+dfsg-2 < 0.17.2+dfsg-2.1.

Package: [Main page]