isso (0.12.2-2) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 0.12.1-1 < 0.12.2-2.

Package: [Main page]