kde-runtime (4:17.08.3-2.1) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 4:17.08.3-2 < 4:17.08.3-2.1.

Package: [Main page]