kopanocore (8.7.0-7.1) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 8.7.0-7 < 8.7.0-7.1.

Package: [Main page]