ksysguard (4:5.21.4-1) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 4:5.20.5-2 < 4:5.21.4-1.

Package: [Main page]