lysdr (1.0~git20141206+dfsg1-1) [PTS] [DDPO]

OK: VCS matches the version in the archive

Package: [Main page]