pepperflashplugin-nonfree (1.8.8) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 1.8.8~deb10u1 < 1.8.8.

Package: [Main page]