php-geoip (1.1.1-5) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 1.1.1-4 < 1.1.1-5.

Package: [Main page]