pyfeed (1.0~prerelease-2) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 0.7.4-3 < 1.0~prerelease-2.

Package: [Main page]