pyqwt5 (5.2.1~cvs20091107+dfsg-10) [PTS] [DDPO]

OK: VCS matches the version in the archive

Package: [Main page]