python-django-etcd-settings (0.1.13+dfsg-3) [PTS] [DDPO]

OK: VCS matches the version in the archive

Package: [Main page]