quagga (1.2.4-4) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 1.2.4-3 < 1.2.4-4.

Package: [Main page]