sparkleshare (3.28+git20190117-1) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 3.28-2 < 3.28+git20190117-1.

Package: [Main page]