spirv-llvm-translator (11.0.0-1) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 11.0~git20200922-1 < 11.0.0-1.

Package: [Main page]