transifex-client (0.13.1-1) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 0.13.0-2 < 0.13.1-1.

Package: [Main page]