vdr-plugin-xine (0.9.4-14) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 0.9.4-13 < 0.9.4-14. Looks like someone forgot to push their changes!

Package: [Main page]