vim-editorconfig (0.3.3+dfsg-2.1) [PTS] [DDPO]

ERROR:

Package: JSON [Main page]