zeromq3 (4.2.1-3) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 4.0.4+dfsg-1 < 4.2.1-3. Looks like someone forgot to push their changes!

Package: [Main page]