Watch file results

component: main
debian_mangled_uversion: 0.04
debian_uversion: 0.04
distribution: debian
last_check: 2018-04-20 00:06:19.630933
release: sid
source: libcgi-application-plugin-requiressl-perl
status: up to date
upstream_url: https://cpan.metacpan.org/authors/id/D/DH/DHORNE/CGI-Application-Plugin-RequireSSL-0.04.tar.gz
upstream_version: 0.04
version: 0.04-2
watch_file: version=3 https://metacpan.org/release/CGI-Application-Plugin-RequireSSL .*/CGI-Application-Plugin-RequireSSL-v?(\d[\d.-]+)\.(?:tar(?:\.gz|\.bz2)?|tgz|zip)$