Watch file results

component: main
distribution: debian
last_check: 2017-10-15 10:04:03.957372
release: sid
source: plotly
status: error
version: 2.1.0+dfsg-1
warnings: In watchfile debian/watch, reading webpage http://pypi.debian.net/plotly/ failed: 500 Can't connect to pypi.debian.net:80
watch_file: version=3 opts=dversionmangle=s/\+dfsg\.\d+$//,uversionmangle=s/(rc|a|b|c)/~$1/ \ http://pypi.debian.net/plotly/plotly-(.+)\.(?:zip|tgz|tbz|txz|(?:tar\.(?:gz|bz2|xz))) \ debian debian/repack