Debcheck

 

Back to QA

Debcheck - buster
 Summary
 All packages (light)

main only
 Broken PreDepends
 Broken Depends
 Broken Recommends
 Broken Suggests

 HalfBroken PreDepends
 HalfBroken Depends
 HalfBroken Recommends
 HalfBroken Suggests

 Build-Depends
 HalfBroken Build-Depends
 Malformed Build-Depends

 OldLibs
 Priority

 Old Standards-Version
 No Standards-Version
 Wrong Standards-Version Syntax

other
 Depends Main on !Main

all sections
 Broken PreDepends
 Broken Depends
 Broken Recommends
 Broken Suggests

 HalfBroken PreDepends
 HalfBroken Depends
 HalfBroken Recommends
 HalfBroken Suggests

 Build-Depends
 HalfBroken Build-Depends
 Malformed Build-Depends

 OldLibs
 Priority

 Old Standards-Version
 No Standards-Version
 Wrong Standards-Version Syntax

 
   
Distribution: sid buster stretch

Problems for source package debian-astro

Current Source Version: 2.0
Current Maintainer: Debian Astro Team <debian-astro-maintainers@lists.alioth.debian.org>
Section: main
BTS entry: https://bugs.debian.org/src:debian-astro

Binary Package: astro-python (Version: 2.0)

BTS entry: https://bugs.debian.org/astro-python

Relationships

Package has a Recommends on python-pyfftw which cannot be satisfied on armel.
Package has a Recommends on python-pyfftw which cannot be satisfied on mipsel.
Package has a Recommends on python-pyfftw which cannot be satisfied on armhf.
Package has a Suggests on python-astroquery which cannot be satisfied on i386.
Package has a Suggests on python-astroquery which cannot be satisfied on mips64el.
Package has a Suggests on python-astroquery which cannot be satisfied on armel.
Package has a Suggests on python-astroquery which cannot be satisfied on mipsel.
Package has a Suggests on python-astroquery which cannot be satisfied on ppc64el.
Package has a Suggests on python-astroquery which cannot be satisfied on armhf.
Package has a Suggests on python-astroquery which cannot be satisfied on s390x.
Package has a Suggests on python-astroquery which cannot be satisfied on arm64.
Package has a Suggests on python-astroquery which cannot be satisfied on amd64.
Package has a Suggests on python-astroquery which cannot be satisfied on mips.
Package has a Suggests on python-radio-beam which cannot be satisfied on armel.
Package has a Suggests on python-radio-beam which cannot be satisfied on mipsel.
Package has a Suggests on python-radio-beam which cannot be satisfied on mips64el.
Package has a Suggests on python-radio-beam which cannot be satisfied on i386.
Package has a Suggests on python-radio-beam which cannot be satisfied on amd64.
Package has a Suggests on python-radio-beam which cannot be satisfied on s390x.
Package has a Suggests on python-radio-beam which cannot be satisfied on arm64.
Package has a Suggests on python-radio-beam which cannot be satisfied on mips.
Package has a Suggests on python-radio-beam which cannot be satisfied on armhf.
Package has a Suggests on python-radio-beam which cannot be satisfied on ppc64el.
Package has a Suggests on python-astropy-healpix which cannot be satisfied on mipsel.
Package has a Suggests on python-astropy-healpix which cannot be satisfied on armel.
Package has a Suggests on python-astropy-healpix which cannot be satisfied on mips64el.
Package has a Suggests on python-astropy-healpix which cannot be satisfied on i386.
Package has a Suggests on python-astropy-healpix which cannot be satisfied on mips.
Package has a Suggests on python-astropy-healpix which cannot be satisfied on s390x.
Package has a Suggests on python-astropy-healpix which cannot be satisfied on arm64.
Package has a Suggests on python-astropy-healpix which cannot be satisfied on amd64.
Package has a Suggests on python-astropy-healpix which cannot be satisfied on armhf.
Package has a Suggests on python-astropy-healpix which cannot be satisfied on ppc64el.
Package has a Suggests on python-specutils which cannot be satisfied on s390x.
Package has a Suggests on python-specutils which cannot be satisfied on arm64.
Package has a Suggests on python-specutils which cannot be satisfied on amd64.
Package has a Suggests on python-specutils which cannot be satisfied on mips.
Package has a Suggests on python-specutils which cannot be satisfied on armhf.
Package has a Suggests on python-specutils which cannot be satisfied on ppc64el.
Package has a Suggests on python-specutils which cannot be satisfied on armel.
Package has a Suggests on python-specutils which cannot be satisfied on mipsel.
Package has a Suggests on python-specutils which cannot be satisfied on mips64el.
Package has a Suggests on python-specutils which cannot be satisfied on i386.
Package has a Suggests on python-drms which cannot be satisfied on s390x.
Package has a Suggests on python-drms which cannot be satisfied on arm64.
Package has a Suggests on python-drms which cannot be satisfied on amd64.
Package has a Suggests on python-drms which cannot be satisfied on mips.
Package has a Suggests on python-drms which cannot be satisfied on armhf.
Package has a Suggests on python-drms which cannot be satisfied on ppc64el.
Package has a Suggests on python-drms which cannot be satisfied on armel.
Package has a Suggests on python-drms which cannot be satisfied on mipsel.
Package has a Suggests on python-drms which cannot be satisfied on mips64el.
Package has a Suggests on python-drms which cannot be satisfied on i386.
Package has a Suggests on python-naima which cannot be satisfied on mipsel.
Package has a Suggests on python-naima which cannot be satisfied on armel.
Package has a Suggests on python-naima which cannot be satisfied on mips64el.
Package has a Suggests on python-naima which cannot be satisfied on i386.
Package has a Suggests on python-naima which cannot be satisfied on mips.
Package has a Suggests on python-naima which cannot be satisfied on amd64.
Package has a Suggests on python-naima which cannot be satisfied on s390x.
Package has a Suggests on python-naima which cannot be satisfied on arm64.
Package has a Suggests on python-naima which cannot be satisfied on armhf.
Package has a Suggests on python-naima which cannot be satisfied on ppc64el.
Package has a Suggests on python-astrometry which cannot be satisfied on s390x.
Package has a Suggests on python-astrometry which cannot be satisfied on amd64.
Package has a Suggests on python-astrometry which cannot be satisfied on arm64.
Package has a Suggests on python-astrometry which cannot be satisfied on mips.
Package has a Suggests on python-astrometry which cannot be satisfied on armhf.
Package has a Suggests on python-astrometry which cannot be satisfied on ppc64el.
Package has a Suggests on python-astrometry which cannot be satisfied on armel.
Package has a Suggests on python-astrometry which cannot be satisfied on mipsel.
Package has a Suggests on python-astrometry which cannot be satisfied on mips64el.
Package has a Suggests on python-astrometry which cannot be satisfied on i386.
Package has a Suggests on python-astropy which cannot be satisfied on arm64.
Package has a Suggests on python-astropy which cannot be satisfied on s390x.
Package has a Suggests on python-astropy which cannot be satisfied on amd64.
Package has a Suggests on python-astropy which cannot be satisfied on mips.
Package has a Suggests on python-astropy which cannot be satisfied on armhf.
Package has a Suggests on python-astropy which cannot be satisfied on ppc64el.
Package has a Suggests on python-astropy which cannot be satisfied on armel.
Package has a Suggests on python-astropy which cannot be satisfied on mipsel.
Package has a Suggests on python-astropy which cannot be satisfied on mips64el.
Package has a Suggests on python-astropy which cannot be satisfied on i386.
Package has a Suggests on python-sunpy which cannot be satisfied on s390x.
Package has a Suggests on python-sunpy which cannot be satisfied on arm64.
Package has a Suggests on python-sunpy which cannot be satisfied on amd64.
Package has a Suggests on python-sunpy which cannot be satisfied on mips.
Package has a Suggests on python-sunpy which cannot be satisfied on armhf.
Package has a Suggests on python-sunpy which cannot be satisfied on ppc64el.
Package has a Suggests on python-sunpy which cannot be satisfied on armel.
Package has a Suggests on python-sunpy which cannot be satisfied on mipsel.
Package has a Suggests on python-sunpy which cannot be satisfied on mips64el.
Package has a Suggests on python-sunpy which cannot be satisfied on i386.
Package has a Suggests on python-ccdproc which cannot be satisfied on mips64el.
Package has a Suggests on python-ccdproc which cannot be satisfied on i386.
Package has a Suggests on python-ccdproc which cannot be satisfied on armel.
Package has a Suggests on python-ccdproc which cannot be satisfied on mipsel.
Package has a Suggests on python-ccdproc which cannot be satisfied on ppc64el.
Package has a Suggests on python-ccdproc which cannot be satisfied on arm64.
Package has a Suggests on python-ccdproc which cannot be satisfied on s390x.
Package has a Suggests on python-ccdproc which cannot be satisfied on amd64.
Package has a Suggests on python-ccdproc which cannot be satisfied on mips.
Package has a Suggests on python-ccdproc which cannot be satisfied on armhf.
Package has a Suggests on python-casacore which cannot be satisfied on ppc64el.
Package has a Suggests on python-casacore which cannot be satisfied on mips.
Package has a Suggests on python-casacore which cannot be satisfied on s390x.
Package has a Suggests on python-casacore which cannot be satisfied on amd64.
Package has a Suggests on python-casacore which cannot be satisfied on arm64.
Package has a Suggests on python-casacore which cannot be satisfied on armhf.
Package has a Suggests on python-casacore which cannot be satisfied on mips64el.
Package has a Suggests on python-casacore which cannot be satisfied on i386.
Package has a Suggests on python-casacore which cannot be satisfied on mipsel.
Package has a Suggests on python-casacore which cannot be satisfied on armel.
Package has a Suggests on python-astlib which cannot be satisfied on mips64el.
Package has a Suggests on python-astlib which cannot be satisfied on i386.
Package has a Suggests on python-astlib which cannot be satisfied on armel.
Package has a Suggests on python-astlib which cannot be satisfied on mipsel.
Package has a Suggests on python-astlib which cannot be satisfied on ppc64el.
Package has a Suggests on python-astlib which cannot be satisfied on s390x.
Package has a Suggests on python-astlib which cannot be satisfied on amd64.
Package has a Suggests on python-astlib which cannot be satisfied on arm64.
Package has a Suggests on python-astlib which cannot be satisfied on mips.
Package has a Suggests on python-astlib which cannot be satisfied on armhf.
Package has a Suggests on python-pyraf which cannot be satisfied on mips64el.
Package has a Suggests on python-pyraf which cannot be satisfied on i386.
Package has a Suggests on python-pyraf which cannot be satisfied on armel.
Package has a Suggests on python-pyraf which cannot be satisfied on mipsel.
Package has a Suggests on python-pyraf which cannot be satisfied on ppc64el.
Package has a Suggests on python-pyraf which cannot be satisfied on amd64.
Package has a Suggests on python-pyraf which cannot be satisfied on s390x.
Package has a Suggests on python-pyraf which cannot be satisfied on arm64.
Package has a Suggests on python-pyraf which cannot be satisfied on mips.
Package has a Suggests on python-pyraf which cannot be satisfied on armhf.
Package has a Suggests on python-pyspeckit which cannot be satisfied on amd64.
Package has a Suggests on python-pyspeckit which cannot be satisfied on s390x.
Package has a Suggests on python-pyspeckit which cannot be satisfied on arm64.
Package has a Suggests on python-pyspeckit which cannot be satisfied on mips.
Package has a Suggests on python-pyspeckit which cannot be satisfied on armhf.
Package has a Suggests on python-pyspeckit which cannot be satisfied on ppc64el.
Package has a Suggests on python-pyspeckit which cannot be satisfied on armel.
Package has a Suggests on python-pyspeckit which cannot be satisfied on mipsel.
Package has a Suggests on python-pyspeckit which cannot be satisfied on mips64el.
Package has a Suggests on python-pyspeckit which cannot be satisfied on i386.
Package has a Suggests on python-pyds9 which cannot be satisfied on armel.
Package has a Suggests on python-pyds9 which cannot be satisfied on mipsel.
Package has a Suggests on python-pyds9 which cannot be satisfied on mips64el.
Package has a Suggests on python-pyds9 which cannot be satisfied on i386.
Package has a Suggests on python-pyds9 which cannot be satisfied on s390x.
Package has a Suggests on python-pyds9 which cannot be satisfied on amd64.
Package has a Suggests on python-pyds9 which cannot be satisfied on arm64.
Package has a Suggests on python-pyds9 which cannot be satisfied on mips.
Package has a Suggests on python-pyds9 which cannot be satisfied on armhf.
Package has a Suggests on python-pyds9 which cannot be satisfied on ppc64el.
Package has a Suggests on python-galpy which cannot be satisfied on i386.
Package has a Suggests on python-galpy which cannot be satisfied on mips64el.
Package has a Suggests on python-galpy which cannot be satisfied on armel.
Package has a Suggests on python-galpy which cannot be satisfied on mipsel.
Package has a Suggests on python-galpy which cannot be satisfied on ppc64el.
Package has a Suggests on python-galpy which cannot be satisfied on armhf.
Package has a Suggests on python-galpy which cannot be satisfied on s390x.
Package has a Suggests on python-galpy which cannot be satisfied on arm64.
Package has a Suggests on python-galpy which cannot be satisfied on amd64.
Package has a Suggests on python-galpy which cannot be satisfied on mips.
Package has a Suggests on python-spectral-cube which cannot be satisfied on i386.
Package has a Suggests on python-spectral-cube which cannot be satisfied on mips64el.
Package has a Suggests on python-spectral-cube which cannot be satisfied on mipsel.
Package has a Suggests on python-spectral-cube which cannot be satisfied on armel.
Package has a Suggests on python-spectral-cube which cannot be satisfied on ppc64el.
Package has a Suggests on python-spectral-cube which cannot be satisfied on armhf.
Package has a Suggests on python-spectral-cube which cannot be satisfied on mips.
Package has a Suggests on python-spectral-cube which cannot be satisfied on arm64.
Package has a Suggests on python-spectral-cube which cannot be satisfied on s390x.
Package has a Suggests on python-spectral-cube which cannot be satisfied on amd64.
Package has a Suggests on python-photutils which cannot be satisfied on mips64el.
Package has a Suggests on python-photutils which cannot be satisfied on i386.
Package has a Suggests on python-photutils which cannot be satisfied on mipsel.
Package has a Suggests on python-photutils which cannot be satisfied on armel.
Package has a Suggests on python-photutils which cannot be satisfied on ppc64el.
Package has a Suggests on python-photutils which cannot be satisfied on mips.
Package has a Suggests on python-photutils which cannot be satisfied on arm64.
Package has a Suggests on python-photutils which cannot be satisfied on s390x.
Package has a Suggests on python-photutils which cannot be satisfied on amd64.
Package has a Suggests on python-photutils which cannot be satisfied on armhf.
Package has a Suggests on python-pysynphot which cannot be satisfied on mips64el.
Package has a Suggests on python-pysynphot which cannot be satisfied on i386.
Package has a Suggests on python-pysynphot which cannot be satisfied on mipsel.
Package has a Suggests on python-pysynphot which cannot be satisfied on armel.
Package has a Suggests on python-pysynphot which cannot be satisfied on ppc64el.
Package has a Suggests on python-pysynphot which cannot be satisfied on mips.
Package has a Suggests on python-pysynphot which cannot be satisfied on s390x.
Package has a Suggests on python-pysynphot which cannot be satisfied on arm64.
Package has a Suggests on python-pysynphot which cannot be satisfied on amd64.
Package has a Suggests on python-pysynphot which cannot be satisfied on armhf.
Package has a Suggests on python-spherical-geometry which cannot be satisfied on ppc64el.
Package has a Suggests on python-spherical-geometry which cannot be satisfied on armhf.
Package has a Suggests on python-spherical-geometry which cannot be satisfied on mips.
Package has a Suggests on python-spherical-geometry which cannot be satisfied on s390x.
Package has a Suggests on python-spherical-geometry which cannot be satisfied on amd64.
Package has a Suggests on python-spherical-geometry which cannot be satisfied on arm64.
Package has a Suggests on python-spherical-geometry which cannot be satisfied on i386.
Package has a Suggests on python-spherical-geometry which cannot be satisfied on mips64el.
Package has a Suggests on python-spherical-geometry which cannot be satisfied on mipsel.
Package has a Suggests on python-spherical-geometry which cannot be satisfied on armel.
Package has a Suggests on python-ginga which cannot be satisfied on ppc64el.
Package has a Suggests on python-ginga which cannot be satisfied on armhf.
Package has a Suggests on python-ginga which cannot be satisfied on s390x.
Package has a Suggests on python-ginga which cannot be satisfied on amd64.
Package has a Suggests on python-ginga which cannot be satisfied on arm64.
Package has a Suggests on python-ginga which cannot be satisfied on mips.
Package has a Suggests on python-ginga which cannot be satisfied on i386.
Package has a Suggests on python-ginga which cannot be satisfied on mips64el.
Package has a Suggests on python-ginga which cannot be satisfied on armel.
Package has a Suggests on python-ginga which cannot be satisfied on mipsel.
Package has a Suggests on python-aplpy which cannot be satisfied on armel.
Package has a Suggests on python-aplpy which cannot be satisfied on mipsel.
Package has a Suggests on python-aplpy which cannot be satisfied on mips64el.
Package has a Suggests on python-aplpy which cannot be satisfied on i386.
Package has a Suggests on python-aplpy which cannot be satisfied on arm64.
Package has a Suggests on python-aplpy which cannot be satisfied on s390x.
Package has a Suggests on python-aplpy which cannot be satisfied on amd64.
Package has a Suggests on python-aplpy which cannot be satisfied on mips.
Package has a Suggests on python-aplpy which cannot be satisfied on armhf.
Package has a Suggests on python-aplpy which cannot be satisfied on ppc64el.
Package has a Suggests on python-cpl which cannot be satisfied on ppc64el.
Package has a Suggests on python-cpl which cannot be satisfied on amd64.
Package has a Suggests on python-cpl which cannot be satisfied on s390x.
Package has a Suggests on python-cpl which cannot be satisfied on arm64.
Package has a Suggests on python-cpl which cannot be satisfied on mips.
Package has a Suggests on python-cpl which cannot be satisfied on armhf.
Package has a Suggests on python-cpl which cannot be satisfied on mips64el.
Package has a Suggests on python-cpl which cannot be satisfied on i386.
Package has a Suggests on python-cpl which cannot be satisfied on armel.
Package has a Suggests on python-cpl which cannot be satisfied on mipsel.
Package has a Suggests on python-pymc which cannot be satisfied on s390x.
Package has a Suggests on python-pymc which cannot be satisfied on arm64.
Package has a Suggests on python-pymc which cannot be satisfied on amd64.
Package has a Suggests on python-pymc which cannot be satisfied on mips.
Package has a Suggests on python-pymc which cannot be satisfied on armhf.
Package has a Suggests on python-pymc which cannot be satisfied on ppc64el.
Package has a Suggests on python-pymc which cannot be satisfied on armel.
Package has a Suggests on python-pymc which cannot be satisfied on mipsel.
Package has a Suggests on python-pymc which cannot be satisfied on mips64el.
Package has a Suggests on python-pymc which cannot be satisfied on i386.
Package has a Suggests on python-glue which cannot be satisfied on ppc64el.
Package has a Suggests on python-glue which cannot be satisfied on arm64.
Package has a Suggests on python-glue which cannot be satisfied on s390x.
Package has a Suggests on python-glue which cannot be satisfied on amd64.
Package has a Suggests on python-glue which cannot be satisfied on mips.
Package has a Suggests on python-glue which cannot be satisfied on armhf.
Package has a Suggests on python-glue which cannot be satisfied on mips64el.
Package has a Suggests on python-glue which cannot be satisfied on i386.
Package has a Suggests on python-glue which cannot be satisfied on armel.
Package has a Suggests on python-glue which cannot be satisfied on mipsel.
Package has a Suggests on python-pyregion which cannot be satisfied on armhf.
Package has a Suggests on python-pyregion which cannot be satisfied on amd64.
Package has a Suggests on python-pyregion which cannot be satisfied on s390x.
Package has a Suggests on python-pyregion which cannot be satisfied on arm64.
Package has a Suggests on python-pyregion which cannot be satisfied on mips.
Package has a Suggests on python-pyregion which cannot be satisfied on ppc64el.
Package has a Suggests on python-pyregion which cannot be satisfied on armel.
Package has a Suggests on python-pyregion which cannot be satisfied on mipsel.
Package has a Suggests on python-pyregion which cannot be satisfied on i386.
Package has a Suggests on python-pyregion which cannot be satisfied on mips64el.
Package has a Suggests on python-mvpa2 which cannot be satisfied on i386.
Package has a Suggests on python-mvpa2 which cannot be satisfied on mips64el.
Package has a Suggests on python-mvpa2 which cannot be satisfied on mipsel.
Package has a Suggests on python-mvpa2 which cannot be satisfied on armel.
Package has a Suggests on python-mvpa2 which cannot be satisfied on ppc64el.
Package has a Suggests on python-mvpa2 which cannot be satisfied on armhf.
Package has a Suggests on python-mvpa2 which cannot be satisfied on mips.
Package has a Suggests on python-mvpa2 which cannot be satisfied on amd64.
Package has a Suggests on python-mvpa2 which cannot be satisfied on s390x.
Package has a Suggests on python-mvpa2 which cannot be satisfied on arm64.
Package has a Suggests on python-gdl which cannot be satisfied on mips64el.
Package has a Suggests on python-gdl which cannot be satisfied on i386.
Package has a Suggests on python-gdl which cannot be satisfied on armel.
Package has a Suggests on python-gdl which cannot be satisfied on mipsel.
Package has a Suggests on python-gdl which cannot be satisfied on ppc64el.
Package has a Suggests on python-gdl which cannot be satisfied on s390x.
Package has a Suggests on python-gdl which cannot be satisfied on amd64.
Package has a Suggests on python-gdl which cannot be satisfied on arm64.
Package has a Suggests on python-gdl which cannot be satisfied on mips.
Package has a Suggests on python-gdl which cannot be satisfied on armhf.
Package has a Suggests on python-pyvo which cannot be satisfied on i386.
Package has a Suggests on python-pyvo which cannot be satisfied on mips64el.
Package has a Suggests on python-pyvo which cannot be satisfied on armel.
Package has a Suggests on python-pyvo which cannot be satisfied on mipsel.
Package has a Suggests on python-pyvo which cannot be satisfied on ppc64el.
Package has a Suggests on python-pyvo which cannot be satisfied on armhf.
Package has a Suggests on python-pyvo which cannot be satisfied on s390x.
Package has a Suggests on python-pyvo which cannot be satisfied on amd64.
Package has a Suggests on python-pyvo which cannot be satisfied on arm64.
Package has a Suggests on python-pyvo which cannot be satisfied on mips.
Package has a Suggests on python-gwcs which cannot be satisfied on ppc64el.
Package has a Suggests on python-gwcs which cannot be satisfied on mips.
Package has a Suggests on python-gwcs which cannot be satisfied on arm64.
Package has a Suggests on python-gwcs which cannot be satisfied on s390x.
Package has a Suggests on python-gwcs which cannot be satisfied on amd64.
Package has a Suggests on python-gwcs which cannot be satisfied on armhf.
Package has a Suggests on python-gwcs which cannot be satisfied on mips64el.
Package has a Suggests on python-gwcs which cannot be satisfied on i386.
Package has a Suggests on python-gwcs which cannot be satisfied on mipsel.
Package has a Suggests on python-gwcs which cannot be satisfied on armel.
Package has a Suggests on python-montage-wrapper which cannot be satisfied on armhf.
Package has a Suggests on python-montage-wrapper which cannot be satisfied on mips.
Package has a Suggests on python-montage-wrapper which cannot be satisfied on amd64.
Package has a Suggests on python-montage-wrapper which cannot be satisfied on s390x.
Package has a Suggests on python-montage-wrapper which cannot be satisfied on arm64.
Package has a Suggests on python-montage-wrapper which cannot be satisfied on ppc64el.
Package has a Suggests on python-montage-wrapper which cannot be satisfied on mipsel.
Package has a Suggests on python-montage-wrapper which cannot be satisfied on armel.
Package has a Suggests on python-montage-wrapper which cannot be satisfied on i386.
Package has a Suggests on python-montage-wrapper which cannot be satisfied on mips64el.
Package has a Suggests on python-healpy which cannot be satisfied on ppc64el.
Package has a Suggests on python-healpy which cannot be satisfied on armhf.
Package has a Suggests on python-healpy which cannot be satisfied on s390x.
Package has a Suggests on python-healpy which cannot be satisfied on amd64.
Package has a Suggests on python-healpy which cannot be satisfied on arm64.
Package has a Suggests on python-healpy which cannot be satisfied on mips.
Package has a Suggests on python-healpy which cannot be satisfied on i386.
Package has a Suggests on python-healpy which cannot be satisfied on mips64el.
Package has a Suggests on python-healpy which cannot be satisfied on armel.
Package has a Suggests on python-healpy which cannot be satisfied on mipsel.
Package has a Suggests on python-astroml which cannot be satisfied on armhf.
Package has a Suggests on python-astroml which cannot be satisfied on s390x.
Package has a Suggests on python-astroml which cannot be satisfied on amd64.
Package has a Suggests on python-astroml which cannot be satisfied on arm64.
Package has a Suggests on python-astroml which cannot be satisfied on mips.
Package has a Suggests on python-astroml which cannot be satisfied on ppc64el.
Package has a Suggests on python-astroml which cannot be satisfied on armel.
Package has a Suggests on python-astroml which cannot be satisfied on mipsel.
Package has a Suggests on python-astroml which cannot be satisfied on i386.
Package has a Suggests on python-astroml which cannot be satisfied on mips64el.
Package has a Suggests on python-omnifit which cannot be satisfied on i386.
Package has a Suggests on python-omnifit which cannot be satisfied on mips64el.
Package has a Suggests on python-omnifit which cannot be satisfied on mipsel.
Package has a Suggests on python-omnifit which cannot be satisfied on armel.
Package has a Suggests on python-omnifit which cannot be satisfied on ppc64el.
Package has a Suggests on python-omnifit which cannot be satisfied on armhf.
Package has a Suggests on python-omnifit which cannot be satisfied on mips.
Package has a Suggests on python-omnifit which cannot be satisfied on amd64.
Package has a Suggests on python-omnifit which cannot be satisfied on s390x.
Package has a Suggests on python-omnifit which cannot be satisfied on arm64.
Package has a Suggests on python-extinction which cannot be satisfied on armel.
Package has a Suggests on python-extinction which cannot be satisfied on mipsel.
Package has a Suggests on python-extinction which cannot be satisfied on mips64el.
Package has a Suggests on python-extinction which cannot be satisfied on i386.
Package has a Suggests on python-extinction which cannot be satisfied on s390x.
Package has a Suggests on python-extinction which cannot be satisfied on amd64.
Package has a Suggests on python-extinction which cannot be satisfied on arm64.
Package has a Suggests on python-extinction which cannot be satisfied on mips.
Package has a Suggests on python-extinction which cannot be satisfied on armhf.
Package has a Suggests on python-extinction which cannot be satisfied on ppc64el.
Package has a Suggests on python-halotools which cannot be satisfied on mips64el.
Package has a Suggests on python-halotools which cannot be satisfied on i386.
Package has a Suggests on python-halotools which cannot be satisfied on armel.
Package has a Suggests on python-halotools which cannot be satisfied on mipsel.
Package has a Suggests on python-halotools which cannot be satisfied on ppc64el.
Package has a Suggests on python-halotools which cannot be satisfied on s390x.
Package has a Suggests on python-halotools which cannot be satisfied on arm64.
Package has a Suggests on python-halotools which cannot be satisfied on amd64.
Package has a Suggests on python-halotools which cannot be satisfied on mips.
Package has a Suggests on python-halotools which cannot be satisfied on armhf.
Package has a Suggests on python-reproject which cannot be satisfied on ppc64el.
Package has a Suggests on python-reproject which cannot be satisfied on s390x.
Package has a Suggests on python-reproject which cannot be satisfied on arm64.
Package has a Suggests on python-reproject which cannot be satisfied on amd64.
Package has a Suggests on python-reproject which cannot be satisfied on mips.
Package has a Suggests on python-reproject which cannot be satisfied on armhf.
Package has a Suggests on python-reproject which cannot be satisfied on mips64el.
Package has a Suggests on python-reproject which cannot be satisfied on i386.
Package has a Suggests on python-reproject which cannot be satisfied on armel.
Package has a Suggests on python-reproject which cannot be satisfied on mipsel.
Package has a Suggests on python-sherpa which cannot be satisfied on mips64el.
Package has a Suggests on python-sherpa which cannot be satisfied on i386.
Package has a Suggests on python-sherpa which cannot be satisfied on mipsel.
Package has a Suggests on python-sherpa which cannot be satisfied on armel.
Package has a Suggests on python-sherpa which cannot be satisfied on ppc64el.
Package has a Suggests on python-sherpa which cannot be satisfied on mips.
Package has a Suggests on python-sherpa which cannot be satisfied on arm64.
Package has a Suggests on python-sherpa which cannot be satisfied on s390x.
Package has a Suggests on python-sherpa which cannot be satisfied on amd64.
Package has a Suggests on python-sherpa which cannot be satisfied on armhf.
Package has a Suggests on python-astropy-affiliated which cannot be satisfied on ppc64el.
Package has a Suggests on python-astropy-affiliated which cannot be satisfied on armhf.
Package has a Suggests on python-astropy-affiliated which cannot be satisfied on arm64.
Package has a Suggests on python-astropy-affiliated which cannot be satisfied on s390x.
Package has a Suggests on python-astropy-affiliated which cannot be satisfied on amd64.
Package has a Suggests on python-astropy-affiliated which cannot be satisfied on mips.
Package has a Suggests on python-astropy-affiliated which cannot be satisfied on i386.
Package has a Suggests on python-astropy-affiliated which cannot be satisfied on mips64el.
Package has a Suggests on python-astropy-affiliated which cannot be satisfied on armel.
Package has a Suggests on python-astropy-affiliated which cannot be satisfied on mipsel.
Package has a Suggests on python-pyavm which cannot be satisfied on mips.
Package has a Suggests on python-pyavm which cannot be satisfied on arm64.
Package has a Suggests on python-pyavm which cannot be satisfied on s390x.
Package has a Suggests on python-pyavm which cannot be satisfied on amd64.
Package has a Suggests on python-pyavm which cannot be satisfied on armhf.
Package has a Suggests on python-pyavm which cannot be satisfied on ppc64el.
Package has a Suggests on python-pyavm which cannot be satisfied on mipsel.
Package has a Suggests on python-pyavm which cannot be satisfied on armel.
Package has a Suggests on python-pyavm which cannot be satisfied on mips64el.
Package has a Suggests on python-pyavm which cannot be satisfied on i386.
Package has a Suggests on python-maltpynt which cannot be satisfied on s390x.
Package has a Suggests on python-maltpynt which cannot be satisfied on amd64.
Package has a Suggests on python-maltpynt which cannot be satisfied on arm64.
Package has a Suggests on python-maltpynt which cannot be satisfied on mips.
Package has a Suggests on python-maltpynt which cannot be satisfied on armhf.
Package has a Suggests on python-maltpynt which cannot be satisfied on ppc64el.
Package has a Suggests on python-maltpynt which cannot be satisfied on armel.
Package has a Suggests on python-maltpynt which cannot be satisfied on mipsel.
Package has a Suggests on python-maltpynt which cannot be satisfied on mips64el.
Package has a Suggests on python-maltpynt which cannot be satisfied on i386.
Package has a Suggests on python-gavovotable which cannot be satisfied on mips64el.
Package has a Suggests on python-gavovotable which cannot be satisfied on i386.
Package has a Suggests on python-gavovotable which cannot be satisfied on armel.
Package has a Suggests on python-gavovotable which cannot be satisfied on mipsel.
Package has a Suggests on python-gavovotable which cannot be satisfied on ppc64el.
Package has a Suggests on python-gavovotable which cannot be satisfied on amd64.
Package has a Suggests on python-gavovotable which cannot be satisfied on s390x.
Package has a Suggests on python-gavovotable which cannot be satisfied on arm64.
Package has a Suggests on python-gavovotable which cannot be satisfied on mips.
Package has a Suggests on python-gavovotable which cannot be satisfied on armhf.
Package has a Suggests on python-astroplan which cannot be satisfied on mips.
Package has a Suggests on python-astroplan which cannot be satisfied on arm64.
Package has a Suggests on python-astroplan which cannot be satisfied on s390x.
Package has a Suggests on python-astroplan which cannot be satisfied on amd64.
Package has a Suggests on python-astroplan which cannot be satisfied on armhf.
Package has a Suggests on python-astroplan which cannot be satisfied on ppc64el.
Package has a Suggests on python-astroplan which cannot be satisfied on mipsel.
Package has a Suggests on python-astroplan which cannot be satisfied on armel.
Package has a Suggests on python-astroplan which cannot be satisfied on mips64el.
Package has a Suggests on python-astroplan which cannot be satisfied on i386.
Package has a Suggests on python-pydl which cannot be satisfied on i386.
Package has a Suggests on python-pydl which cannot be satisfied on mips64el.
Package has a Suggests on python-pydl which cannot be satisfied on armel.
Package has a Suggests on python-pydl which cannot be satisfied on mipsel.
Package has a Suggests on python-pydl which cannot be satisfied on ppc64el.
Package has a Suggests on python-pydl which cannot be satisfied on armhf.
Package has a Suggests on python-pydl which cannot be satisfied on s390x.
Package has a Suggests on python-pydl which cannot be satisfied on arm64.
Package has a Suggests on python-pydl which cannot be satisfied on amd64.
Package has a Suggests on python-pydl which cannot be satisfied on mips.
Package has a Suggests on python-drizzle which cannot be satisfied on armhf.
Package has a Suggests on python-drizzle which cannot be satisfied on mips.
Package has a Suggests on python-drizzle which cannot be satisfied on arm64.
Package has a Suggests on python-drizzle which cannot be satisfied on s390x.
Package has a Suggests on python-drizzle which cannot be satisfied on amd64.
Package has a Suggests on python-drizzle which cannot be satisfied on ppc64el.
Package has a Suggests on python-drizzle which cannot be satisfied on mipsel.
Package has a Suggests on python-drizzle which cannot be satisfied on armel.
Package has a Suggests on python-drizzle which cannot be satisfied on i386.
Package has a Suggests on python-drizzle which cannot be satisfied on mips64el.
Package has a Suggests on python-pymoc which cannot be satisfied on mips.
Package has a Suggests on python-pymoc which cannot be satisfied on s390x.
Package has a Suggests on python-pymoc which cannot be satisfied on arm64.
Package has a Suggests on python-pymoc which cannot be satisfied on amd64.
Package has a Suggests on python-pymoc which cannot be satisfied on armhf.
Package has a Suggests on python-pymoc which cannot be satisfied on ppc64el.
Package has a Suggests on python-pymoc which cannot be satisfied on mipsel.
Package has a Suggests on python-pymoc which cannot be satisfied on armel.
Package has a Suggests on python-pymoc which cannot be satisfied on mips64el.
Package has a Suggests on python-pymoc which cannot be satisfied on i386.
Package has a Suggests on python-asdf which cannot be satisfied on s390x.
Package has a Suggests on python-asdf which cannot be satisfied on amd64.
Package has a Suggests on python-asdf which cannot be satisfied on arm64.
Package has a Suggests on python-asdf which cannot be satisfied on mips.
Package has a Suggests on python-asdf which cannot be satisfied on armhf.
Package has a Suggests on python-asdf which cannot be satisfied on ppc64el.
Package has a Suggests on python-asdf which cannot be satisfied on armel.
Package has a Suggests on python-asdf which cannot be satisfied on mipsel.
Package has a Suggests on python-asdf which cannot be satisfied on mips64el.
Package has a Suggests on python-asdf which cannot be satisfied on i386.
Package has a Suggests on python-imexam which cannot be satisfied on ppc64el.
Package has a Suggests on python-imexam which cannot be satisfied on mips.
Package has a Suggests on python-imexam which cannot be satisfied on arm64.
Package has a Suggests on python-imexam which cannot be satisfied on s390x.
Package has a Suggests on python-imexam which cannot be satisfied on amd64.
Package has a Suggests on python-imexam which cannot be satisfied on armhf.
Package has a Suggests on python-imexam which cannot be satisfied on mips64el.
Package has a Suggests on python-imexam which cannot be satisfied on i386.
Package has a Suggests on python-imexam which cannot be satisfied on mipsel.
Package has a Suggests on python-imexam which cannot be satisfied on armel.
Package has a Suggests on python-astroscrappy which cannot be satisfied on i386.
Package has a Suggests on python-astroscrappy which cannot be satisfied on mips64el.
Package has a Suggests on python-astroscrappy which cannot be satisfied on mipsel.
Package has a Suggests on python-astroscrappy which cannot be satisfied on armel.
Package has a Suggests on python-astroscrappy which cannot be satisfied on ppc64el.
Package has a Suggests on python-astroscrappy which cannot be satisfied on armhf.
Package has a Suggests on python-astroscrappy which cannot be satisfied on mips.
Package has a Suggests on python-astroscrappy which cannot be satisfied on arm64.
Package has a Suggests on python-astroscrappy which cannot be satisfied on s390x.
Package has a Suggests on python-astroscrappy which cannot be satisfied on amd64.
Package has a Suggests on python-sncosmo which cannot be satisfied on arm64.
Package has a Suggests on python-sncosmo which cannot be satisfied on s390x.
Package has a Suggests on python-sncosmo which cannot be satisfied on amd64.
Package has a Suggests on python-sncosmo which cannot be satisfied on mips.
Package has a Suggests on python-sncosmo which cannot be satisfied on armhf.
Package has a Suggests on python-sncosmo which cannot be satisfied on ppc64el.
Package has a Suggests on python-sncosmo which cannot be satisfied on armel.
Package has a Suggests on python-sncosmo which cannot be satisfied on mipsel.
Package has a Suggests on python-sncosmo which cannot be satisfied on mips64el.
Package has a Suggests on python-sncosmo which cannot be satisfied on i386.

Binary Package: astro-python3 (Version: 2.0)

BTS entry: https://bugs.debian.org/astro-python3

Relationships

Package has a Recommends on python3-gammapy which cannot be satisfied on armel.
Package has a Recommends on python3-gammapy which cannot be satisfied on mips.
Package has a Recommends on python3-gammapy which cannot be satisfied on mipsel.
Package has a Recommends on python3-gammapy which cannot be satisfied on armhf.
Package has a Recommends on python3-gammapy which cannot be satisfied on i386.
Package has a Recommends on python3-pyraf which cannot be satisfied on s390x.
Package has a Recommends on python3-pyraf which cannot be satisfied on mips.
Package has a Recommends on python3-pyfftw which cannot be satisfied on armel.
Package has a Recommends on python3-pyfftw which cannot be satisfied on mipsel.
Package has a Recommends on python3-pyfftw which cannot be satisfied on armhf.
Package has a Recommends on python3-casacore which cannot be satisfied on mips64el.
Package has a Recommends on python3-casacore which cannot be satisfied on mips.
Package has a Suggests on python3-mvpa2 which cannot be satisfied on armhf.
Package has a Suggests on python3-mvpa2 which cannot be satisfied on s390x.
Package has a Suggests on python3-mvpa2 which cannot be satisfied on arm64.
Package has a Suggests on python3-mvpa2 which cannot be satisfied on amd64.
Package has a Suggests on python3-mvpa2 which cannot be satisfied on mips.
Package has a Suggests on python3-mvpa2 which cannot be satisfied on ppc64el.
Package has a Suggests on python3-mvpa2 which cannot be satisfied on armel.
Package has a Suggests on python3-mvpa2 which cannot be satisfied on mipsel.
Package has a Suggests on python3-mvpa2 which cannot be satisfied on i386.
Package has a Suggests on python3-mvpa2 which cannot be satisfied on mips64el.
Package has a Suggests on python3-extinction which cannot be satisfied on mipsel.
Package has a Suggests on python3-extinction which cannot be satisfied on armel.
Package has a Suggests on python3-extinction which cannot be satisfied on i386.
Package has a Suggests on python3-extinction which cannot be satisfied on mips64el.
Package has a Suggests on python3-extinction which cannot be satisfied on armhf.
Package has a Suggests on python3-extinction which cannot be satisfied on mips.
Package has a Suggests on python3-extinction which cannot be satisfied on s390x.
Package has a Suggests on python3-extinction which cannot be satisfied on amd64.
Package has a Suggests on python3-extinction which cannot be satisfied on arm64.
Package has a Suggests on python3-extinction which cannot be satisfied on ppc64el.
Package has a Suggests on python3-pyspeckit which cannot be satisfied on ppc64el.
Package has a Suggests on python3-pyspeckit which cannot be satisfied on mips.
Package has a Suggests on python3-pyspeckit which cannot be satisfied on arm64.
Package has a Suggests on python3-pyspeckit which cannot be satisfied on s390x.
Package has a Suggests on python3-pyspeckit which cannot be satisfied on amd64.
Package has a Suggests on python3-pyspeckit which cannot be satisfied on armhf.
Package has a Suggests on python3-pyspeckit which cannot be satisfied on mips64el.
Package has a Suggests on python3-pyspeckit which cannot be satisfied on i386.
Package has a Suggests on python3-pyspeckit which cannot be satisfied on mipsel.
Package has a Suggests on python3-pyspeckit which cannot be satisfied on armel.
Package has a Suggests on python3-naima which cannot be satisfied on mips64el.
Package has a Suggests on python3-naima which cannot be satisfied on i386.
Package has a Suggests on python3-naima which cannot be satisfied on armel.
Package has a Suggests on python3-naima which cannot be satisfied on mipsel.
Package has a Suggests on python3-naima which cannot be satisfied on ppc64el.
Package has a Suggests on python3-naima which cannot be satisfied on arm64.
Package has a Suggests on python3-naima which cannot be satisfied on s390x.
Package has a Suggests on python3-naima which cannot be satisfied on amd64.
Package has a Suggests on python3-naima which cannot be satisfied on mips.
Package has a Suggests on python3-naima which cannot be satisfied on armhf.
Package has a Suggests on python3-omnifit which cannot be satisfied on i386.
Package has a Suggests on python3-omnifit which cannot be satisfied on mips64el.
Package has a Suggests on python3-omnifit which cannot be satisfied on mipsel.
Package has a Suggests on python3-omnifit which cannot be satisfied on armel.
Package has a Suggests on python3-omnifit which cannot be satisfied on ppc64el.
Package has a Suggests on python3-omnifit which cannot be satisfied on armhf.
Package has a Suggests on python3-omnifit which cannot be satisfied on mips.
Package has a Suggests on python3-omnifit which cannot be satisfied on arm64.
Package has a Suggests on python3-omnifit which cannot be satisfied on s390x.
Package has a Suggests on python3-omnifit which cannot be satisfied on amd64.
Package has a Suggests on python3-maltpynt which cannot be satisfied on i386.
Package has a Suggests on python3-maltpynt which cannot be satisfied on mips64el.
Package has a Suggests on python3-maltpynt which cannot be satisfied on armel.
Package has a Suggests on python3-maltpynt which cannot be satisfied on mipsel.
Package has a Suggests on python3-maltpynt which cannot be satisfied on ppc64el.
Package has a Suggests on python3-maltpynt which cannot be satisfied on armhf.
Package has a Suggests on python3-maltpynt which cannot be satisfied on s390x.
Package has a Suggests on python3-maltpynt which cannot be satisfied on arm64.
Package has a Suggests on python3-maltpynt which cannot be satisfied on amd64.
Package has a Suggests on python3-maltpynt which cannot be satisfied on mips.
Package has a Suggests on python3-pytorch which cannot be satisfied on armel.
Package has a Suggests on python3-pytorch which cannot be satisfied on mipsel.
Package has a Suggests on python3-pytorch which cannot be satisfied on i386.
Package has a Suggests on python3-pytorch which cannot be satisfied on mips64el.
Package has a Suggests on python3-pytorch which cannot be satisfied on armhf.
Package has a Suggests on python3-pytorch which cannot be satisfied on s390x.
Package has a Suggests on python3-pytorch which cannot be satisfied on amd64.
Package has a Suggests on python3-pytorch which cannot be satisfied on arm64.
Package has a Suggests on python3-pytorch which cannot be satisfied on mips.
Package has a Suggests on python3-pytorch which cannot be satisfied on ppc64el.
Package has a Suggests on python3-spherical-geometry which cannot be satisfied on ppc64el.
Package has a Suggests on python3-spherical-geometry which cannot be satisfied on armhf.
Package has a Suggests on python3-spherical-geometry which cannot be satisfied on mips.
Package has a Suggests on python3-spherical-geometry which cannot be satisfied on amd64.
Package has a Suggests on python3-spherical-geometry which cannot be satisfied on s390x.
Package has a Suggests on python3-spherical-geometry which cannot be satisfied on arm64.
Package has a Suggests on python3-spherical-geometry which cannot be satisfied on i386.
Package has a Suggests on python3-spherical-geometry which cannot be satisfied on mips64el.
Package has a Suggests on python3-spherical-geometry which cannot be satisfied on mipsel.
Package has a Suggests on python3-spherical-geometry which cannot be satisfied on armel.
Package has a Suggests on python3-skyfield which cannot be satisfied on i386.
Package has a Suggests on python3-skyfield which cannot be satisfied on mips64el.
Package has a Suggests on python3-skyfield which cannot be satisfied on mipsel.
Package has a Suggests on python3-skyfield which cannot be satisfied on armel.
Package has a Suggests on python3-skyfield which cannot be satisfied on ppc64el.
Package has a Suggests on python3-skyfield which cannot be satisfied on armhf.
Package has a Suggests on python3-skyfield which cannot be satisfied on mips.
Package has a Suggests on python3-skyfield which cannot be satisfied on arm64.
Package has a Suggests on python3-skyfield which cannot be satisfied on s390x.
Package has a Suggests on python3-skyfield which cannot be satisfied on amd64.
Package has a Suggests on python3-sherpa which cannot be satisfied on mips64el.
Package has a Suggests on python3-sherpa which cannot be satisfied on i386.
Package has a Suggests on python3-sherpa which cannot be satisfied on armel.
Package has a Suggests on python3-sherpa which cannot be satisfied on mipsel.
Package has a Suggests on python3-sherpa which cannot be satisfied on ppc64el.
Package has a Suggests on python3-sherpa which cannot be satisfied on s390x.
Package has a Suggests on python3-sherpa which cannot be satisfied on arm64.
Package has a Suggests on python3-sherpa which cannot be satisfied on amd64.
Package has a Suggests on python3-sherpa which cannot be satisfied on mips.
Package has a Suggests on python3-sherpa which cannot be satisfied on armhf.
Package has a Suggests on python3-halotools which cannot be satisfied on ppc64el.
Package has a Suggests on python3-halotools which cannot be satisfied on armhf.
Package has a Suggests on python3-halotools which cannot be satisfied on s390x.
Package has a Suggests on python3-halotools which cannot be satisfied on arm64.
Package has a Suggests on python3-halotools which cannot be satisfied on amd64.
Package has a Suggests on python3-halotools which cannot be satisfied on mips.
Package has a Suggests on python3-halotools which cannot be satisfied on i386.
Package has a Suggests on python3-halotools which cannot be satisfied on mips64el.
Package has a Suggests on python3-halotools which cannot be satisfied on armel.
Package has a Suggests on python3-halotools which cannot be satisfied on mipsel.
Package has a Suggests on python3-sncosmo which cannot be satisfied on armhf.
Package has a Suggests on python3-sncosmo which cannot be satisfied on s390x.
Package has a Suggests on python3-sncosmo which cannot be satisfied on amd64.
Package has a Suggests on python3-sncosmo which cannot be satisfied on arm64.
Package has a Suggests on python3-sncosmo which cannot be satisfied on mips.
Package has a Suggests on python3-sncosmo which cannot be satisfied on ppc64el.
Package has a Suggests on python3-sncosmo which cannot be satisfied on armel.
Package has a Suggests on python3-sncosmo which cannot be satisfied on mipsel.
Package has a Suggests on python3-sncosmo which cannot be satisfied on i386.
Package has a Suggests on python3-sncosmo which cannot be satisfied on mips64el.
Package has a Suggests on python3-bokeh which cannot be satisfied on ppc64el.
Package has a Suggests on python3-bokeh which cannot be satisfied on amd64.
Package has a Suggests on python3-bokeh which cannot be satisfied on s390x.
Package has a Suggests on python3-bokeh which cannot be satisfied on arm64.
Package has a Suggests on python3-bokeh which cannot be satisfied on mips.
Package has a Suggests on python3-bokeh which cannot be satisfied on armhf.
Package has a Suggests on python3-bokeh which cannot be satisfied on mips64el.
Package has a Suggests on python3-bokeh which cannot be satisfied on i386.
Package has a Suggests on python3-bokeh which cannot be satisfied on armel.
Package has a Suggests on python3-bokeh which cannot be satisfied on mipsel.

Binary Package: astro-telescopecontrol (Version: 2.0)

BTS entry: https://bugs.debian.org/astro-telescopecontrol

Relationships

Package has a Suggests on audela which cannot be satisfied on mips64el.
Package has a Suggests on audela which cannot be satisfied on i386.
Package has a Suggests on audela which cannot be satisfied on mipsel.
Package has a Suggests on audela which cannot be satisfied on armel.
Package has a Suggests on audela which cannot be satisfied on ppc64el.
Package has a Suggests on audela which cannot be satisfied on mips.
Package has a Suggests on audela which cannot be satisfied on s390x.
Package has a Suggests on audela which cannot be satisfied on amd64.
Package has a Suggests on audela which cannot be satisfied on arm64.
Package has a Suggests on audela which cannot be satisfied on armhf.
Package has a Suggests on rts2 which cannot be satisfied on ppc64el.
Package has a Suggests on rts2 which cannot be satisfied on arm64.
Package has a Suggests on rts2 which cannot be satisfied on s390x.
Package has a Suggests on rts2 which cannot be satisfied on amd64.
Package has a Suggests on rts2 which cannot be satisfied on mips.
Package has a Suggests on rts2 which cannot be satisfied on armhf.
Package has a Suggests on rts2 which cannot be satisfied on mips64el.
Package has a Suggests on rts2 which cannot be satisfied on i386.
Package has a Suggests on rts2 which cannot be satisfied on armel.
Package has a Suggests on rts2 which cannot be satisfied on mipsel.

Binary Package: astro-simulation (Version: 2.0)

BTS entry: https://bugs.debian.org/astro-simulation

Relationships

Package has a Suggests on cloudy which cannot be satisfied on i386.
Package has a Suggests on cloudy which cannot be satisfied on mips64el.
Package has a Suggests on cloudy which cannot be satisfied on mipsel.
Package has a Suggests on cloudy which cannot be satisfied on armel.
Package has a Suggests on cloudy which cannot be satisfied on ppc64el.
Package has a Suggests on cloudy which cannot be satisfied on armhf.
Package has a Suggests on cloudy which cannot be satisfied on mips.
Package has a Suggests on cloudy which cannot be satisfied on amd64.
Package has a Suggests on cloudy which cannot be satisfied on s390x.
Package has a Suggests on cloudy which cannot be satisfied on arm64.
Package has a Suggests on splotch which cannot be satisfied on mipsel.
Package has a Suggests on splotch which cannot be satisfied on armel.
Package has a Suggests on splotch which cannot be satisfied on i386.
Package has a Suggests on splotch which cannot be satisfied on mips64el.
Package has a Suggests on splotch which cannot be satisfied on armhf.
Package has a Suggests on splotch which cannot be satisfied on mips.
Package has a Suggests on splotch which cannot be satisfied on amd64.
Package has a Suggests on splotch which cannot be satisfied on s390x.
Package has a Suggests on splotch which cannot be satisfied on arm64.
Package has a Suggests on splotch which cannot be satisfied on ppc64el.
Package has a Suggests on disperse which cannot be satisfied on mips.
Package has a Suggests on disperse which cannot be satisfied on s390x.
Package has a Suggests on disperse which cannot be satisfied on arm64.
Package has a Suggests on disperse which cannot be satisfied on amd64.
Package has a Suggests on disperse which cannot be satisfied on armhf.
Package has a Suggests on disperse which cannot be satisfied on ppc64el.
Package has a Suggests on disperse which cannot be satisfied on mipsel.
Package has a Suggests on disperse which cannot be satisfied on armel.
Package has a Suggests on disperse which cannot be satisfied on mips64el.
Package has a Suggests on disperse which cannot be satisfied on i386.
Package has a Suggests on visit which cannot be satisfied on armel.
Package has a Suggests on visit which cannot be satisfied on mipsel.
Package has a Suggests on visit which cannot be satisfied on mips64el.
Package has a Suggests on visit which cannot be satisfied on i386.
Package has a Suggests on visit which cannot be satisfied on s390x.
Package has a Suggests on visit which cannot be satisfied on amd64.
Package has a Suggests on visit which cannot be satisfied on arm64.
Package has a Suggests on visit which cannot be satisfied on mips.
Package has a Suggests on visit which cannot be satisfied on armhf.
Package has a Suggests on visit which cannot be satisfied on ppc64el.

Binary Package: astro-tools (Version: 2.0)

BTS entry: https://bugs.debian.org/astro-tools

Relationships

Package has a Recommends on casacore-tools which cannot be satisfied on mips64el.
Package has a Recommends on casacore-tools which cannot be satisfied on mips.
Package has a Suggests on pluto-find-orb which cannot be satisfied on armel.
Package has a Suggests on pluto-find-orb which cannot be satisfied on mipsel.
Package has a Suggests on pluto-find-orb which cannot be satisfied on mips64el.
Package has a Suggests on pluto-find-orb which cannot be satisfied on i386.
Package has a Suggests on pluto-find-orb which cannot be satisfied on amd64.
Package has a Suggests on pluto-find-orb which cannot be satisfied on s390x.
Package has a Suggests on pluto-find-orb which cannot be satisfied on arm64.
Package has a Suggests on pluto-find-orb which cannot be satisfied on mips.
Package has a Suggests on pluto-find-orb which cannot be satisfied on armhf.
Package has a Suggests on pluto-find-orb which cannot be satisfied on ppc64el.
Package has a Suggests on boinc-app-milkyway which cannot be satisfied on armhf.
Package has a Suggests on boinc-app-milkyway which cannot be satisfied on mips.
Package has a Suggests on boinc-app-milkyway which cannot be satisfied on arm64.
Package has a Suggests on boinc-app-milkyway which cannot be satisfied on s390x.
Package has a Suggests on boinc-app-milkyway which cannot be satisfied on amd64.
Package has a Suggests on boinc-app-milkyway which cannot be satisfied on ppc64el.
Package has a Suggests on boinc-app-milkyway which cannot be satisfied on mipsel.
Package has a Suggests on boinc-app-milkyway which cannot be satisfied on armel.
Package has a Suggests on boinc-app-milkyway which cannot be satisfied on i386.
Package has a Suggests on boinc-app-milkyway which cannot be satisfied on mips64el.
Package has a Suggests on boinc-app-eah-brp which cannot be satisfied on armhf.
Package has a Suggests on boinc-app-eah-brp which cannot be satisfied on s390x.
Package has a Suggests on boinc-app-eah-brp which cannot be satisfied on arm64.
Package has a Suggests on boinc-app-eah-brp which cannot be satisfied on amd64.
Package has a Suggests on boinc-app-eah-brp which cannot be satisfied on mips.
Package has a Suggests on boinc-app-eah-brp which cannot be satisfied on ppc64el.
Package has a Suggests on boinc-app-eah-brp which cannot be satisfied on armel.
Package has a Suggests on boinc-app-eah-brp which cannot be satisfied on mipsel.
Package has a Suggests on boinc-app-eah-brp which cannot be satisfied on i386.
Package has a Suggests on boinc-app-eah-brp which cannot be satisfied on mips64el.
Package has a Suggests on tablator which cannot be satisfied on s390x.
Package has a Suggests on tablator which cannot be satisfied on arm64.
Package has a Suggests on tablator which cannot be satisfied on amd64.
Package has a Suggests on tablator which cannot be satisfied on mips.
Package has a Suggests on tablator which cannot be satisfied on armhf.
Package has a Suggests on tablator which cannot be satisfied on ppc64el.
Package has a Suggests on tablator which cannot be satisfied on armel.
Package has a Suggests on tablator which cannot be satisfied on mipsel.
Package has a Suggests on tablator which cannot be satisfied on mips64el.
Package has a Suggests on tablator which cannot be satisfied on i386.

Binary Package: astro-datareduction (Version: 2.0)

BTS entry: https://bugs.debian.org/astro-datareduction

Relationships

Package has a Suggests on cpl-plugin-sinfo which cannot be satisfied on armel.
Package has a Suggests on cpl-plugin-sinfo which cannot be satisfied on mipsel.
Package has a Suggests on cpl-plugin-sinfo which cannot be satisfied on i386.
Package has a Suggests on cpl-plugin-sinfo which cannot be satisfied on mips64el.
Package has a Suggests on cpl-plugin-sinfo which cannot be satisfied on armhf.
Package has a Suggests on cpl-plugin-sinfo which cannot be satisfied on s390x.
Package has a Suggests on cpl-plugin-sinfo which cannot be satisfied on arm64.
Package has a Suggests on cpl-plugin-sinfo which cannot be satisfied on amd64.
Package has a Suggests on cpl-plugin-sinfo which cannot be satisfied on mips.
Package has a Suggests on cpl-plugin-sinfo which cannot be satisfied on ppc64el.
Package has a Suggests on crush which cannot be satisfied on i386.
Package has a Suggests on crush which cannot be satisfied on mips64el.
Package has a Suggests on crush which cannot be satisfied on armel.
Package has a Suggests on crush which cannot be satisfied on mipsel.
Package has a Suggests on crush which cannot be satisfied on ppc64el.
Package has a Suggests on crush which cannot be satisfied on armhf.
Package has a Suggests on crush which cannot be satisfied on s390x.
Package has a Suggests on crush which cannot be satisfied on arm64.
Package has a Suggests on crush which cannot be satisfied on amd64.
Package has a Suggests on crush which cannot be satisfied on mips.
Package has a Suggests on theli which cannot be satisfied on mips.
Package has a Suggests on theli which cannot be satisfied on amd64.
Package has a Suggests on theli which cannot be satisfied on s390x.
Package has a Suggests on theli which cannot be satisfied on arm64.
Package has a Suggests on theli which cannot be satisfied on armhf.
Package has a Suggests on theli which cannot be satisfied on ppc64el.
Package has a Suggests on theli which cannot be satisfied on mipsel.
Package has a Suggests on theli which cannot be satisfied on armel.
Package has a Suggests on theli which cannot be satisfied on mips64el.
Package has a Suggests on theli which cannot be satisfied on i386.

Binary Package: astro-development (Version: 2.0)

BTS entry: https://bugs.debian.org/astro-development

Relationships

Package has a Recommends on casacore-dev which cannot be satisfied on mips64el.
Package has a Recommends on casacore-dev which cannot be satisfied on mips.
Package has a Recommends on wsclean-dev which cannot be satisfied on mips64el.
Package has a Recommends on wsclean-dev which cannot be satisfied on mips.
Package has a Recommends on libpurify-dev which cannot be satisfied on mips64el.
Package has a Recommends on libpurify-dev which cannot be satisfied on mips.
Package has a Recommends on aoflagger-dev which cannot be satisfied on mips.
Package has a Recommends on aoflagger-dev which cannot be satisfied on mips64el.
Package has a Suggests on libpgsbox-dev which cannot be satisfied on mipsel.
Package has a Suggests on libpgsbox-dev which cannot be satisfied on armel.
Package has a Suggests on libpgsbox-dev which cannot be satisfied on i386.
Package has a Suggests on libpgsbox-dev which cannot be satisfied on mips64el.
Package has a Suggests on libpgsbox-dev which cannot be satisfied on armhf.
Package has a Suggests on libpgsbox-dev which cannot be satisfied on mips.
Package has a Suggests on libpgsbox-dev which cannot be satisfied on s390x.
Package has a Suggests on libpgsbox-dev which cannot be satisfied on amd64.
Package has a Suggests on libpgsbox-dev which cannot be satisfied on arm64.
Package has a Suggests on libpgsbox-dev which cannot be satisfied on ppc64el.
Package has a Suggests on libatlas-dev which cannot be satisfied on ppc64el.
Package has a Suggests on libatlas-dev which cannot be satisfied on mips.
Package has a Suggests on libatlas-dev which cannot be satisfied on arm64.
Package has a Suggests on libatlas-dev which cannot be satisfied on s390x.
Package has a Suggests on libatlas-dev which cannot be satisfied on amd64.
Package has a Suggests on libatlas-dev which cannot be satisfied on armhf.
Package has a Suggests on libatlas-dev which cannot be satisfied on mips64el.
Package has a Suggests on libatlas-dev which cannot be satisfied on i386.
Package has a Suggests on libatlas-dev which cannot be satisfied on mipsel.
Package has a Suggests on libatlas-dev which cannot be satisfied on armel.
Package has a Suggests on libgyoto6-dev which cannot be satisfied on s390x.
Package has a Suggests on libgyoto6-dev which cannot be satisfied on amd64.
Package has a Suggests on libgyoto6-dev which cannot be satisfied on arm64.
Package has a Suggests on libgyoto6-dev which cannot be satisfied on mips.
Package has a Suggests on libgyoto6-dev which cannot be satisfied on armhf.
Package has a Suggests on libgyoto6-dev which cannot be satisfied on ppc64el.
Package has a Suggests on libgyoto6-dev which cannot be satisfied on armel.
Package has a Suggests on libgyoto6-dev which cannot be satisfied on mipsel.
Package has a Suggests on libgyoto6-dev which cannot be satisfied on mips64el.
Package has a Suggests on libgyoto6-dev which cannot be satisfied on i386.

Binary Package: astro-education (Version: 2.0)

BTS entry: https://bugs.debian.org/astro-education

Relationships

Package has a Suggests on celestia which cannot be satisfied on ppc64el.
Package has a Suggests on celestia which cannot be satisfied on armhf.
Package has a Suggests on celestia which cannot be satisfied on amd64.
Package has a Suggests on celestia which cannot be satisfied on s390x.
Package has a Suggests on celestia which cannot be satisfied on arm64.
Package has a Suggests on celestia which cannot be satisfied on mips.
Package has a Suggests on celestia which cannot be satisfied on i386.
Package has a Suggests on celestia which cannot be satisfied on mips64el.
Package has a Suggests on celestia which cannot be satisfied on armel.
Package has a Suggests on celestia which cannot be satisfied on mipsel.
Package has a Suggests on xtide which cannot be satisfied on mips64el.
Package has a Suggests on xtide which cannot be satisfied on i386.
Package has a Suggests on xtide which cannot be satisfied on mipsel.
Package has a Suggests on xtide which cannot be satisfied on armel.
Package has a Suggests on xtide which cannot be satisfied on ppc64el.
Package has a Suggests on xtide which cannot be satisfied on mips.
Package has a Suggests on xtide which cannot be satisfied on arm64.
Package has a Suggests on xtide which cannot be satisfied on s390x.
Package has a Suggests on xtide which cannot be satisfied on amd64.
Package has a Suggests on xtide which cannot be satisfied on armhf.
Package has a Suggests on celestia-gnome | celestia-glut which cannot be satisfied on arm64.
Package has a Suggests on celestia-gnome | celestia-glut which cannot be satisfied on s390x.
Package has a Suggests on celestia-gnome | celestia-glut which cannot be satisfied on amd64.
Package has a Suggests on celestia-gnome | celestia-glut which cannot be satisfied on mips.
Package has a Suggests on celestia-gnome | celestia-glut which cannot be satisfied on armhf.
Package has a Suggests on celestia-gnome | celestia-glut which cannot be satisfied on ppc64el.
Package has a Suggests on celestia-gnome | celestia-glut which cannot be satisfied on armel.
Package has a Suggests on celestia-gnome | celestia-glut which cannot be satisfied on mipsel.
Package has a Suggests on celestia-gnome | celestia-glut which cannot be satisfied on mips64el.
Package has a Suggests on celestia-gnome | celestia-glut which cannot be satisfied on i386.
Package has a Suggests on celestia-gnome | celestia-glut which cannot be satisfied on mips64el.
Package has a Suggests on celestia-gnome | celestia-glut which cannot be satisfied on i386.
Package has a Suggests on celestia-gnome | celestia-glut which cannot be satisfied on armel.
Package has a Suggests on celestia-gnome | celestia-glut which cannot be satisfied on mipsel.
Package has a Suggests on celestia-gnome | celestia-glut which cannot be satisfied on ppc64el.
Package has a Suggests on celestia-gnome | celestia-glut which cannot be satisfied on s390x.
Package has a Suggests on celestia-gnome | celestia-glut which cannot be satisfied on arm64.
Package has a Suggests on celestia-gnome | celestia-glut which cannot be satisfied on amd64.
Package has a Suggests on celestia-gnome | celestia-glut which cannot be satisfied on mips.
Package has a Suggests on celestia-gnome | celestia-glut which cannot be satisfied on armhf.

Binary Package: astro-viewers (Version: 2.0)

BTS entry: https://bugs.debian.org/astro-viewers

Relationships

Package has a Suggests on specviz which cannot be satisfied on ppc64el.
Package has a Suggests on specviz which cannot be satisfied on mips.
Package has a Suggests on specviz which cannot be satisfied on arm64.
Package has a Suggests on specviz which cannot be satisfied on s390x.
Package has a Suggests on specviz which cannot be satisfied on amd64.
Package has a Suggests on specviz which cannot be satisfied on armhf.
Package has a Suggests on specviz which cannot be satisfied on mips64el.
Package has a Suggests on specviz which cannot be satisfied on i386.
Package has a Suggests on specviz which cannot be satisfied on mipsel.
Package has a Suggests on specviz which cannot be satisfied on armel.
Package has a Suggests on cubeviz which cannot be satisfied on ppc64el.
Package has a Suggests on cubeviz which cannot be satisfied on armhf.
Package has a Suggests on cubeviz which cannot be satisfied on s390x.
Package has a Suggests on cubeviz which cannot be satisfied on amd64.
Package has a Suggests on cubeviz which cannot be satisfied on arm64.
Package has a Suggests on cubeviz which cannot be satisfied on mips.
Package has a Suggests on cubeviz which cannot be satisfied on i386.
Package has a Suggests on cubeviz which cannot be satisfied on mips64el.
Package has a Suggests on cubeviz which cannot be satisfied on armel.
Package has a Suggests on cubeviz which cannot be satisfied on mipsel.
Package has a Suggests on veusz which cannot be satisfied on armel.
Package has a Suggests on veusz which cannot be satisfied on mipsel.
Package has a Suggests on veusz which cannot be satisfied on mips64el.
Package has a Suggests on veusz which cannot be satisfied on i386.
Package has a Suggests on veusz which cannot be satisfied on amd64.
Package has a Suggests on veusz which cannot be satisfied on s390x.
Package has a Suggests on veusz which cannot be satisfied on arm64.
Package has a Suggests on veusz which cannot be satisfied on mips.
Package has a Suggests on veusz which cannot be satisfied on armhf.
Package has a Suggests on veusz which cannot be satisfied on ppc64el.
Package has a Suggests on glue-vispy-viewers which cannot be satisfied on armel.
Package has a Suggests on glue-vispy-viewers which cannot be satisfied on mipsel.
Package has a Suggests on glue-vispy-viewers which cannot be satisfied on mips64el.
Package has a Suggests on glue-vispy-viewers which cannot be satisfied on i386.
Package has a Suggests on glue-vispy-viewers which cannot be satisfied on s390x.
Package has a Suggests on glue-vispy-viewers which cannot be satisfied on amd64.
Package has a Suggests on glue-vispy-viewers which cannot be satisfied on arm64.
Package has a Suggests on glue-vispy-viewers which cannot be satisfied on mips.
Package has a Suggests on glue-vispy-viewers which cannot be satisfied on armhf.
Package has a Suggests on glue-vispy-viewers which cannot be satisfied on ppc64el.

Binary Package: astro-radioastronomy (Version: 2.0)

BTS entry: https://bugs.debian.org/astro-radioastronomy

Relationships

Package has a Recommends on aoflagger-dev which cannot be satisfied on mips.
Package has a Recommends on aoflagger-dev which cannot be satisfied on mips64el.
Package has a Recommends on purify which cannot be satisfied on mips64el.
Package has a Recommends on purify which cannot be satisfied on mips.
Package has a Recommends on casacore-dev which cannot be satisfied on mips64el.
Package has a Recommends on casacore-dev which cannot be satisfied on mips.
Package has a Recommends on aoflagger which cannot be satisfied on mips.
Package has a Recommends on aoflagger which cannot be satisfied on mips64el.
Package has a Recommends on wsclean which cannot be satisfied on mips.
Package has a Recommends on wsclean which cannot be satisfied on mips64el.
Package has a Recommends on python3-casacore which cannot be satisfied on mips64el.
Package has a Recommends on python3-casacore which cannot be satisfied on mips.
Package has a Recommends on wsclean-dev which cannot be satisfied on mips.
Package has a Recommends on wsclean-dev which cannot be satisfied on mips64el.
Package has a Recommends on libpurify-dev which cannot be satisfied on mips.
Package has a Recommends on libpurify-dev which cannot be satisfied on mips64el.
Package has a Suggests on casasynthesis-dev which cannot be satisfied on ppc64el.
Package has a Suggests on casasynthesis-dev which cannot be satisfied on armhf.
Package has a Suggests on casasynthesis-dev which cannot be satisfied on mips.
Package has a Suggests on casasynthesis-dev which cannot be satisfied on arm64.
Package has a Suggests on casasynthesis-dev which cannot be satisfied on s390x.
Package has a Suggests on casasynthesis-dev which cannot be satisfied on amd64.
Package has a Suggests on casasynthesis-dev which cannot be satisfied on i386.
Package has a Suggests on casasynthesis-dev which cannot be satisfied on mips64el.
Package has a Suggests on casasynthesis-dev which cannot be satisfied on mipsel.
Package has a Suggests on casasynthesis-dev which cannot be satisfied on armel.
Package has a Suggests on casarest which cannot be satisfied on ppc64el.
Package has a Suggests on casarest which cannot be satisfied on armhf.
Package has a Suggests on casarest which cannot be satisfied on mips.
Package has a Suggests on casarest which cannot be satisfied on amd64.
Package has a Suggests on casarest which cannot be satisfied on s390x.
Package has a Suggests on casarest which cannot be satisfied on arm64.
Package has a Suggests on casarest which cannot be satisfied on i386.
Package has a Suggests on casarest which cannot be satisfied on mips64el.
Package has a Suggests on casarest which cannot be satisfied on mipsel.
Package has a Suggests on casarest which cannot be satisfied on armel.
Package has a Suggests on meqtrees-timba which cannot be satisfied on armel.
Package has a Suggests on meqtrees-timba which cannot be satisfied on mipsel.
Package has a Suggests on meqtrees-timba which cannot be satisfied on i386.
Package has a Suggests on meqtrees-timba which cannot be satisfied on mips64el.
Package has a Suggests on meqtrees-timba which cannot be satisfied on armhf.
Package has a Suggests on meqtrees-timba which cannot be satisfied on s390x.
Package has a Suggests on meqtrees-timba which cannot be satisfied on arm64.
Package has a Suggests on meqtrees-timba which cannot be satisfied on amd64.
Package has a Suggests on meqtrees-timba which cannot be satisfied on mips.
Package has a Suggests on meqtrees-timba which cannot be satisfied on ppc64el.
Package has a Suggests on crush which cannot be satisfied on mips.
Package has a Suggests on crush which cannot be satisfied on amd64.
Package has a Suggests on crush which cannot be satisfied on s390x.
Package has a Suggests on crush which cannot be satisfied on arm64.
Package has a Suggests on crush which cannot be satisfied on armhf.
Package has a Suggests on crush which cannot be satisfied on ppc64el.
Package has a Suggests on crush which cannot be satisfied on mipsel.
Package has a Suggests on crush which cannot be satisfied on armel.
Package has a Suggests on crush which cannot be satisfied on mips64el.
Package has a Suggests on crush which cannot be satisfied on i386.
Package has a Suggests on python-meqtrees-cattery which cannot be satisfied on ppc64el.
Package has a Suggests on python-meqtrees-cattery which cannot be satisfied on armhf.
Package has a Suggests on python-meqtrees-cattery which cannot be satisfied on s390x.
Package has a Suggests on python-meqtrees-cattery which cannot be satisfied on amd64.
Package has a Suggests on python-meqtrees-cattery which cannot be satisfied on arm64.
Package has a Suggests on python-meqtrees-cattery which cannot be satisfied on mips.
Package has a Suggests on python-meqtrees-cattery which cannot be satisfied on i386.
Package has a Suggests on python-meqtrees-cattery which cannot be satisfied on mips64el.
Package has a Suggests on python-meqtrees-cattery which cannot be satisfied on armel.
Package has a Suggests on python-meqtrees-cattery which cannot be satisfied on mipsel.
Package has a Suggests on python-meqtrees-timba which cannot be satisfied on ppc64el.
Package has a Suggests on python-meqtrees-timba which cannot be satisfied on armhf.
Package has a Suggests on python-meqtrees-timba which cannot be satisfied on amd64.
Package has a Suggests on python-meqtrees-timba which cannot be satisfied on s390x.
Package has a Suggests on python-meqtrees-timba which cannot be satisfied on arm64.
Package has a Suggests on python-meqtrees-timba which cannot be satisfied on mips.
Package has a Suggests on python-meqtrees-timba which cannot be satisfied on i386.
Package has a Suggests on python-meqtrees-timba which cannot be satisfied on mips64el.
Package has a Suggests on python-meqtrees-timba which cannot be satisfied on armel.
Package has a Suggests on python-meqtrees-timba which cannot be satisfied on mipsel.
Package has a Suggests on oskar which cannot be satisfied on armhf.
Package has a Suggests on oskar which cannot be satisfied on s390x.
Package has a Suggests on oskar which cannot be satisfied on arm64.
Package has a Suggests on oskar which cannot be satisfied on amd64.
Package has a Suggests on oskar which cannot be satisfied on mips.
Package has a Suggests on oskar which cannot be satisfied on ppc64el.
Package has a Suggests on oskar which cannot be satisfied on armel.
Package has a Suggests on oskar which cannot be satisfied on mipsel.
Package has a Suggests on oskar which cannot be satisfied on i386.
Package has a Suggests on oskar which cannot be satisfied on mips64el.
Package has a Suggests on sagecal which cannot be satisfied on armel.
Package has a Suggests on sagecal which cannot be satisfied on mipsel.
Package has a Suggests on sagecal which cannot be satisfied on i386.
Package has a Suggests on sagecal which cannot be satisfied on mips64el.
Package has a Suggests on sagecal which cannot be satisfied on armhf.
Package has a Suggests on sagecal which cannot be satisfied on amd64.
Package has a Suggests on sagecal which cannot be satisfied on s390x.
Package has a Suggests on sagecal which cannot be satisfied on arm64.
Package has a Suggests on sagecal which cannot be satisfied on mips.
Package has a Suggests on sagecal which cannot be satisfied on ppc64el.

Binary Package: astro-publication (Version: 2.0)

BTS entry: https://bugs.debian.org/astro-publication

Relationships

Package has a Suggests on zotero-standalone which cannot be satisfied on mips64el.
Package has a Suggests on zotero-standalone which cannot be satisfied on i386.
Package has a Suggests on zotero-standalone which cannot be satisfied on armel.
Package has a Suggests on zotero-standalone which cannot be satisfied on mipsel.
Package has a Suggests on zotero-standalone which cannot be satisfied on ppc64el.
Package has a Suggests on zotero-standalone which cannot be satisfied on s390x.
Package has a Suggests on zotero-standalone which cannot be satisfied on amd64.
Package has a Suggests on zotero-standalone which cannot be satisfied on arm64.
Package has a Suggests on zotero-standalone which cannot be satisfied on mips.
Package has a Suggests on zotero-standalone which cannot be satisfied on armhf.
Package has a Suggests on xul-ext-zotero which cannot be satisfied on armel.
Package has a Suggests on xul-ext-zotero which cannot be satisfied on mipsel.
Package has a Suggests on xul-ext-zotero which cannot be satisfied on mips64el.
Package has a Suggests on xul-ext-zotero which cannot be satisfied on i386.
Package has a Suggests on xul-ext-zotero which cannot be satisfied on s390x.
Package has a Suggests on xul-ext-zotero which cannot be satisfied on amd64.
Package has a Suggests on xul-ext-zotero which cannot be satisfied on arm64.
Package has a Suggests on xul-ext-zotero which cannot be satisfied on mips.
Package has a Suggests on xul-ext-zotero which cannot be satisfied on armhf.
Package has a Suggests on xul-ext-zotero which cannot be satisfied on ppc64el.

Binary Package: astro-iraf (Version: 2.0)

BTS entry: https://bugs.debian.org/astro-iraf

Relationships

Package has a Recommends on iraf-rvsao which cannot be satisfied on mips.
Package has a Recommends on iraf-rvsao which cannot be satisfied on s390x.
Package has a Recommends on iraf-noao which cannot be satisfied on s390x.
Package has a Recommends on iraf-noao which cannot be satisfied on mips.
Package has a Recommends on iraf-sptable which cannot be satisfied on mips.
Package has a Recommends on iraf-sptable which cannot be satisfied on s390x.
Package has a Recommends on iraf-noao-dev which cannot be satisfied on mips.
Package has a Recommends on iraf-noao-dev which cannot be satisfied on s390x.
Package has a Recommends on iraf which cannot be satisfied on mips.
Package has a Recommends on iraf which cannot be satisfied on s390x.
Package has a Recommends on iraf-dev which cannot be satisfied on mips.
Package has a Recommends on iraf-dev which cannot be satisfied on s390x.
Package has a Recommends on python3-pyraf which cannot be satisfied on mips.
Package has a Recommends on python3-pyraf which cannot be satisfied on s390x.
Package has a Recommends on iraf-mscred which cannot be satisfied on mips.
Package has a Recommends on iraf-mscred which cannot be satisfied on s390x.
Package has a Recommends on iraf-fitsutil which cannot be satisfied on s390x.
Package has a Recommends on iraf-fitsutil which cannot be satisfied on mips.

Binary Package: astro-virtual-observatory (Version: 2.0)

BTS entry: https://bugs.debian.org/astro-virtual-observatory

Relationships

Package has a Suggests on splat-vo which cannot be satisfied on s390x.
Package has a Suggests on splat-vo which cannot be satisfied on arm64.
Package has a Suggests on splat-vo which cannot be satisfied on amd64.
Package has a Suggests on splat-vo which cannot be satisfied on mips.
Package has a Suggests on splat-vo which cannot be satisfied on armhf.
Package has a Suggests on splat-vo which cannot be satisfied on ppc64el.
Package has a Suggests on splat-vo which cannot be satisfied on armel.
Package has a Suggests on splat-vo which cannot be satisfied on mipsel.
Package has a Suggests on splat-vo which cannot be satisfied on mips64el.
Package has a Suggests on splat-vo which cannot be satisfied on i386.
Package has a Suggests on python-gavovotable which cannot be satisfied on ppc64el.
Package has a Suggests on python-gavovotable which cannot be satisfied on mips.
Package has a Suggests on python-gavovotable which cannot be satisfied on s390x.
Package has a Suggests on python-gavovotable which cannot be satisfied on amd64.
Package has a Suggests on python-gavovotable which cannot be satisfied on arm64.
Package has a Suggests on python-gavovotable which cannot be satisfied on armhf.
Package has a Suggests on python-gavovotable which cannot be satisfied on mips64el.
Package has a Suggests on python-gavovotable which cannot be satisfied on i386.
Package has a Suggests on python-gavovotable which cannot be satisfied on mipsel.
Package has a Suggests on python-gavovotable which cannot be satisfied on armel.
Package has a Suggests on tapsh which cannot be satisfied on ppc64el.
Package has a Suggests on tapsh which cannot be satisfied on armhf.
Package has a Suggests on tapsh which cannot be satisfied on mips.
Package has a Suggests on tapsh which cannot be satisfied on s390x.
Package has a Suggests on tapsh which cannot be satisfied on amd64.
Package has a Suggests on tapsh which cannot be satisfied on arm64.
Package has a Suggests on tapsh which cannot be satisfied on i386.
Package has a Suggests on tapsh which cannot be satisfied on mips64el.
Package has a Suggests on tapsh which cannot be satisfied on mipsel.
Package has a Suggests on tapsh which cannot be satisfied on armel.
Package has a Suggests on gavodachs-server which cannot be satisfied on ppc64el.
Package has a Suggests on gavodachs-server which cannot be satisfied on armhf.
Package has a Suggests on gavodachs-server which cannot be satisfied on mips.
Package has a Suggests on gavodachs-server which cannot be satisfied on arm64.
Package has a Suggests on gavodachs-server which cannot be satisfied on s390x.
Package has a Suggests on gavodachs-server which cannot be satisfied on amd64.
Package has a Suggests on gavodachs-server which cannot be satisfied on i386.
Package has a Suggests on gavodachs-server which cannot be satisfied on mips64el.
Package has a Suggests on gavodachs-server which cannot be satisfied on mipsel.
Package has a Suggests on gavodachs-server which cannot be satisfied on armel.

Binary Package: astro-java (Version: 2.0)

BTS entry: https://bugs.debian.org/astro-java

Relationships

Package has a Suggests on libivoafits-java which cannot be satisfied on mips.
Package has a Suggests on libivoafits-java which cannot be satisfied on amd64.
Package has a Suggests on libivoafits-java which cannot be satisfied on s390x.
Package has a Suggests on libivoafits-java which cannot be satisfied on arm64.
Package has a Suggests on libivoafits-java which cannot be satisfied on armhf.
Package has a Suggests on libivoafits-java which cannot be satisfied on ppc64el.
Package has a Suggests on libivoafits-java which cannot be satisfied on mipsel.
Package has a Suggests on libivoafits-java which cannot be satisfied on armel.
Package has a Suggests on libivoafits-java which cannot be satisfied on mips64el.
Package has a Suggests on libivoafits-java which cannot be satisfied on i386.


Last updated: Thu Jun 20 15:27:31 2019

DO NOT MASS FILE BUG REPORTS
GET A CONSENSUS ON debian-devel@lists.debian.org BEFORE MASS FILING BUGS