Debcheck

 

Back to QA

Debcheck - experimental
 Summary
 All packages (light)

main only
 Broken PreDepends
 Broken Depends
 Broken Recommends
 Broken Suggests

 HalfBroken PreDepends
 HalfBroken Depends
 HalfBroken Recommends
 HalfBroken Suggests

 Build-Depends
 HalfBroken Build-Depends
 Malformed Build-Depends

 OldLibs
 Priority

 Old Standards-Version
 No Standards-Version
 Wrong Standards-Version Syntax

other
 Depends Main on !Main

all sections
 Broken PreDepends
 Broken Depends
 Broken Recommends
 Broken Suggests

 HalfBroken PreDepends
 HalfBroken Depends
 HalfBroken Recommends
 HalfBroken Suggests

 Build-Depends
 HalfBroken Build-Depends
 Malformed Build-Depends

 OldLibs
 Priority

 Old Standards-Version
 No Standards-Version
 Wrong Standards-Version Syntax

 
   
Distribution: experimental sid trixie bookworm bullseye

Problems for source package baresip

Current Source Version: 1.1.0-0.1
Current Maintainer: Debian VoIP Team <pkg-voip-maintainers@lists.alioth.debian.org>
Section: main
BTS entry: https://bugs.debian.org/src:baresip

Binary Package: baresip-gtk (Version: 1.1.0-0.1)

BTS entry: https://bugs.debian.org/baresip-gtk

Relationships

Package has a Depends on libgtk-3-0 (>= 3.0.0) which cannot be satisfied on armel.
Package has a Depends on libgtk-3-0 (>= 3.0.0) which cannot be satisfied on armhf.

Binary Package: baresip-gstreamer (Version: 1.1.0-0.1)

BTS entry: https://bugs.debian.org/baresip-gstreamer

Relationships

Package has a Depends on libgstreamer1.0-0 (>= 1.0.0) which cannot be satisfied on mips64el.
Package has a Depends on libgstreamer-plugins-base1.0-0 (>= 1.0.0) which cannot be satisfied on mips64el.

Binary Package: baresip-core (Version: 1.1.0-0.1)

BTS entry: https://bugs.debian.org/baresip-core

Relationships

Package has a Depends on libmp3lame0 (>= 3.100) which cannot be satisfied on armel.
Package has a Depends on libmp3lame0 (>= 3.100) which cannot be satisfied on i386.
Package has a Depends on libmp3lame0 (>= 3.100) which cannot be satisfied on mips64el.
Package has a Depends on libmp3lame0 (>= 3.100) which cannot be satisfied on ppc64el.
Package has a Depends on libmp3lame0 (>= 3.100) which cannot be satisfied on s390x.
Package has a Depends on libmp3lame0 (>= 3.100) which cannot be satisfied on armhf.
Package has a Depends on libmp3lame0 (>= 3.100) which cannot be satisfied on amd64.
Package has a Depends on libmp3lame0 (>= 3.100) which cannot be satisfied on arm64.
Package has a Depends on libopus0 (>= 1.1) which cannot be satisfied on armel.
Package has a Depends on libopus0 (>= 1.1) which cannot be satisfied on i386.
Package has a Depends on libopus0 (>= 1.1) which cannot be satisfied on mips64el.
Package has a Depends on libopus0 (>= 1.1) which cannot be satisfied on ppc64el.
Package has a Depends on libopus0 (>= 1.1) which cannot be satisfied on armhf.
Package has a Depends on libopus0 (>= 1.1) which cannot be satisfied on s390x.
Package has a Depends on libopus0 (>= 1.1) which cannot be satisfied on amd64.
Package has a Depends on libopus0 (>= 1.1) which cannot be satisfied on arm64.
Package has a Depends on libvpx8 (>= 1.12.0) which cannot be satisfied on s390x.
Package has a Depends on libvpx8 (>= 1.12.0) which cannot be satisfied on armhf.
Package has a Depends on libvpx8 (>= 1.12.0) which cannot be satisfied on amd64.
Package has a Depends on libvpx8 (>= 1.12.0) which cannot be satisfied on arm64.
Package has a Depends on libvpx8 (>= 1.12.0) which cannot be satisfied on armel.
Package has a Depends on libvpx8 (>= 1.12.0) which cannot be satisfied on i386.
Package has a Depends on libvpx8 (>= 1.12.0) which cannot be satisfied on mips64el.
Package has a Depends on libvpx8 (>= 1.12.0) which cannot be satisfied on ppc64el.
Package has a Depends on libjack-jackd2-0 (>= 1.9.10+20150825) | libjack-0.125 which cannot be satisfied on arm64.
Package has a Depends on libjack-jackd2-0 (>= 1.9.10+20150825) | libjack-0.125 which cannot be satisfied on amd64.
Package has a Depends on libjack-jackd2-0 (>= 1.9.10+20150825) | libjack-0.125 which cannot be satisfied on armhf.
Package has a Depends on libjack-jackd2-0 (>= 1.9.10+20150825) | libjack-0.125 which cannot be satisfied on s390x.
Package has a Depends on libjack-jackd2-0 (>= 1.9.10+20150825) | libjack-0.125 which cannot be satisfied on mips64el.
Package has a Depends on libjack-jackd2-0 (>= 1.9.10+20150825) | libjack-0.125 which cannot be satisfied on ppc64el.
Package has a Depends on libjack-jackd2-0 (>= 1.9.10+20150825) | libjack-0.125 which cannot be satisfied on armel.
Package has a Depends on libjack-jackd2-0 (>= 1.9.10+20150825) | libjack-0.125 which cannot be satisfied on i386.
Package has a Depends on libjack-jackd2-0 (>= 1.9.10+20150825) | libjack-0.125 which cannot be satisfied on ppc64el.
Package has a Depends on libjack-jackd2-0 (>= 1.9.10+20150825) | libjack-0.125 which cannot be satisfied on mips64el.
Package has a Depends on libjack-jackd2-0 (>= 1.9.10+20150825) | libjack-0.125 which cannot be satisfied on i386.
Package has a Depends on libjack-jackd2-0 (>= 1.9.10+20150825) | libjack-0.125 which cannot be satisfied on armel.
Package has a Depends on libjack-jackd2-0 (>= 1.9.10+20150825) | libjack-0.125 which cannot be satisfied on amd64.
Package has a Depends on libjack-jackd2-0 (>= 1.9.10+20150825) | libjack-0.125 which cannot be satisfied on arm64.
Package has a Depends on libjack-jackd2-0 (>= 1.9.10+20150825) | libjack-0.125 which cannot be satisfied on armhf.
Package has a Depends on libjack-jackd2-0 (>= 1.9.10+20150825) | libjack-0.125 which cannot be satisfied on s390x.
Package has a Depends on libopencore-amrnb0 (>= 0.1.6) which cannot be satisfied on amd64.
Package has a Depends on libopencore-amrnb0 (>= 0.1.6) which cannot be satisfied on arm64.
Package has a Depends on libopencore-amrnb0 (>= 0.1.6) which cannot be satisfied on armhf.
Package has a Depends on libopencore-amrnb0 (>= 0.1.6) which cannot be satisfied on s390x.
Package has a Depends on libopencore-amrnb0 (>= 0.1.6) which cannot be satisfied on mips64el.
Package has a Depends on libopencore-amrnb0 (>= 0.1.6) which cannot be satisfied on ppc64el.
Package has a Depends on libopencore-amrnb0 (>= 0.1.6) which cannot be satisfied on i386.
Package has a Depends on libopencore-amrnb0 (>= 0.1.6) which cannot be satisfied on armel.
Package has a Depends on libmosquitto1 (>= 1.0) which cannot be satisfied on ppc64el.
Package has a Depends on libmosquitto1 (>= 1.0) which cannot be satisfied on mips64el.
Package has a Depends on libmosquitto1 (>= 1.0) which cannot be satisfied on i386.
Package has a Depends on libmosquitto1 (>= 1.0) which cannot be satisfied on armel.
Package has a Depends on libmosquitto1 (>= 1.0) which cannot be satisfied on arm64.
Package has a Depends on libmosquitto1 (>= 1.0) which cannot be satisfied on amd64.
Package has a Depends on libmosquitto1 (>= 1.0) which cannot be satisfied on s390x.
Package has a Depends on libmosquitto1 (>= 1.0) which cannot be satisfied on armhf.
Package has a Depends on libcodec2-1.2 (>= 1.2.0) which cannot be satisfied on i386.
Package has a Depends on libcodec2-1.2 (>= 1.2.0) which cannot be satisfied on armel.
Package has a Depends on libcodec2-1.2 (>= 1.2.0) which cannot be satisfied on ppc64el.
Package has a Depends on libcodec2-1.2 (>= 1.2.0) which cannot be satisfied on mips64el.
Package has a Depends on libcodec2-1.2 (>= 1.2.0) which cannot be satisfied on s390x.
Package has a Depends on libcodec2-1.2 (>= 1.2.0) which cannot be satisfied on armhf.
Package has a Depends on libcodec2-1.2 (>= 1.2.0) which cannot be satisfied on arm64.
Package has a Depends on libcodec2-1.2 (>= 1.2.0) which cannot be satisfied on amd64.
Package has a Depends on libspeexdsp1 (>= 1.2.1) which cannot be satisfied on arm64.
Package has a Depends on libspeexdsp1 (>= 1.2.1) which cannot be satisfied on amd64.
Package has a Depends on libspeexdsp1 (>= 1.2.1) which cannot be satisfied on armhf.
Package has a Depends on libspeexdsp1 (>= 1.2.1) which cannot be satisfied on s390x.
Package has a Depends on libspeexdsp1 (>= 1.2.1) which cannot be satisfied on mips64el.
Package has a Depends on libspeexdsp1 (>= 1.2.1) which cannot be satisfied on ppc64el.
Package has a Depends on libspeexdsp1 (>= 1.2.1) which cannot be satisfied on armel.
Package has a Depends on libspeexdsp1 (>= 1.2.1) which cannot be satisfied on i386.
Package has a Depends on libgsm1 (>= 1.0.18) which cannot be satisfied on amd64.
Package has a Depends on libgsm1 (>= 1.0.18) which cannot be satisfied on arm64.
Package has a Depends on libgsm1 (>= 1.0.18) which cannot be satisfied on s390x.
Package has a Depends on libgsm1 (>= 1.0.18) which cannot be satisfied on armhf.
Package has a Depends on libgsm1 (>= 1.0.18) which cannot be satisfied on ppc64el.
Package has a Depends on libgsm1 (>= 1.0.18) which cannot be satisfied on mips64el.
Package has a Depends on libgsm1 (>= 1.0.18) which cannot be satisfied on i386.
Package has a Depends on libgsm1 (>= 1.0.18) which cannot be satisfied on armel.
Package has a Depends on libtwolame0 (>= 0.3.6) which cannot be satisfied on armel.
Package has a Depends on libtwolame0 (>= 0.3.6) which cannot be satisfied on i386.
Package has a Depends on libtwolame0 (>= 0.3.6) which cannot be satisfied on mips64el.
Package has a Depends on libtwolame0 (>= 0.3.6) which cannot be satisfied on ppc64el.
Package has a Depends on libtwolame0 (>= 0.3.6) which cannot be satisfied on s390x.
Package has a Depends on libtwolame0 (>= 0.3.6) which cannot be satisfied on armhf.
Package has a Depends on libtwolame0 (>= 0.3.6) which cannot be satisfied on amd64.
Package has a Depends on libtwolame0 (>= 0.3.6) which cannot be satisfied on arm64.
Package has a Depends on libopencore-amrwb0 (>= 0.1.6) which cannot be satisfied on arm64.
Package has a Depends on libopencore-amrwb0 (>= 0.1.6) which cannot be satisfied on amd64.
Package has a Depends on libopencore-amrwb0 (>= 0.1.6) which cannot be satisfied on s390x.
Package has a Depends on libopencore-amrwb0 (>= 0.1.6) which cannot be satisfied on armhf.
Package has a Depends on libopencore-amrwb0 (>= 0.1.6) which cannot be satisfied on mips64el.
Package has a Depends on libopencore-amrwb0 (>= 0.1.6) which cannot be satisfied on ppc64el.
Package has a Depends on libopencore-amrwb0 (>= 0.1.6) which cannot be satisfied on armel.
Package has a Depends on libopencore-amrwb0 (>= 0.1.6) which cannot be satisfied on i386.
Package has a Depends on libvo-amrwbenc0 (>= 0.1.3) which cannot be satisfied on amd64.
Package has a Depends on libvo-amrwbenc0 (>= 0.1.3) which cannot be satisfied on arm64.
Package has a Depends on libvo-amrwbenc0 (>= 0.1.3) which cannot be satisfied on s390x.
Package has a Depends on libvo-amrwbenc0 (>= 0.1.3) which cannot be satisfied on armhf.
Package has a Depends on libvo-amrwbenc0 (>= 0.1.3) which cannot be satisfied on ppc64el.
Package has a Depends on libvo-amrwbenc0 (>= 0.1.3) which cannot be satisfied on mips64el.
Package has a Depends on libvo-amrwbenc0 (>= 0.1.3) which cannot be satisfied on armel.
Package has a Depends on libvo-amrwbenc0 (>= 0.1.3) which cannot be satisfied on i386.
Package has a Depends on libmpg123-0 (>= 1.28.0) which cannot be satisfied on armhf.
Package has a Depends on libmpg123-0 (>= 1.28.0) which cannot be satisfied on armel.
Package has a Depends on libsndfile1 (>= 1.0.20) which cannot be satisfied on i386.
Package has a Depends on libsndfile1 (>= 1.0.20) which cannot be satisfied on armel.
Package has a Depends on libsndfile1 (>= 1.0.20) which cannot be satisfied on mips64el.
Package has a Depends on libsndfile1 (>= 1.0.20) which cannot be satisfied on ppc64el.
Package has a Depends on libsndfile1 (>= 1.0.20) which cannot be satisfied on s390x.
Package has a Depends on libsndfile1 (>= 1.0.20) which cannot be satisfied on armhf.
Package has a Depends on libsndfile1 (>= 1.0.20) which cannot be satisfied on arm64.
Package has a Depends on libsndfile1 (>= 1.0.20) which cannot be satisfied on amd64.
Package has a Depends on libpng16-16 (>= 1.6.2) which cannot be satisfied on armhf.
Package has a Depends on libpng16-16 (>= 1.6.2) which cannot be satisfied on armel.
Package has a Depends on libsndio7.0 (>= 1.8.1) which cannot be satisfied on i386.
Package has a Depends on libsndio7.0 (>= 1.8.1) which cannot be satisfied on armel.
Package has a Depends on libsndio7.0 (>= 1.8.1) which cannot be satisfied on mips64el.
Package has a Depends on libsndio7.0 (>= 1.8.1) which cannot be satisfied on ppc64el.
Package has a Depends on libsndio7.0 (>= 1.8.1) which cannot be satisfied on armhf.
Package has a Depends on libsndio7.0 (>= 1.8.1) which cannot be satisfied on s390x.
Package has a Depends on libsndio7.0 (>= 1.8.1) which cannot be satisfied on arm64.
Package has a Depends on libsndio7.0 (>= 1.8.1) which cannot be satisfied on amd64.
Package has a Depends on libasound2 (>= 1.0.16) which cannot be satisfied on armhf.
Package has a Depends on libasound2 (>= 1.0.16) which cannot be satisfied on armel.
Package has a Depends on libdirectfb-1.7-7 (>= 1.7.7) which cannot be satisfied on armel.
Package has a Depends on libdirectfb-1.7-7 (>= 1.7.7) which cannot be satisfied on armhf.
Package has a Depends on libspandsp2 (>= 0.0.6~pre18) which cannot be satisfied on armhf.
Package has a Depends on libspandsp2 (>= 0.0.6~pre18) which cannot be satisfied on armel.
Package has a Depends on libportaudio2 (>= 19+svn20101113) which cannot be satisfied on s390x.
Package has a Depends on libportaudio2 (>= 19+svn20101113) which cannot be satisfied on armhf.
Package has a Depends on libportaudio2 (>= 19+svn20101113) which cannot be satisfied on arm64.
Package has a Depends on libportaudio2 (>= 19+svn20101113) which cannot be satisfied on amd64.
Package has a Depends on libportaudio2 (>= 19+svn20101113) which cannot be satisfied on i386.
Package has a Depends on libportaudio2 (>= 19+svn20101113) which cannot be satisfied on armel.
Package has a Depends on libportaudio2 (>= 19+svn20101113) which cannot be satisfied on mips64el.
Package has a Depends on libportaudio2 (>= 19+svn20101113) which cannot be satisfied on ppc64el.

Binary Package: baresip-x11 (Version: 1.1.0-0.1)

BTS entry: https://bugs.debian.org/baresip-x11

Relationships

Package has a Depends on libx11-6 which cannot be satisfied on s390x.
Package has a Depends on libx11-6 which cannot be satisfied on armhf.
Package has a Depends on libx11-6 which cannot be satisfied on arm64.
Package has a Depends on libx11-6 which cannot be satisfied on amd64.
Package has a Depends on libx11-6 which cannot be satisfied on i386.
Package has a Depends on libx11-6 which cannot be satisfied on armel.
Package has a Depends on libx11-6 which cannot be satisfied on ppc64el.
Package has a Depends on libx11-6 which cannot be satisfied on mips64el.
Package has a Depends on libcairo2 (>= 1.2.4) which cannot be satisfied on i386.
Package has a Depends on libcairo2 (>= 1.2.4) which cannot be satisfied on armel.
Package has a Depends on libcairo2 (>= 1.2.4) which cannot be satisfied on mips64el.
Package has a Depends on libcairo2 (>= 1.2.4) which cannot be satisfied on ppc64el.
Package has a Depends on libcairo2 (>= 1.2.4) which cannot be satisfied on armhf.
Package has a Depends on libcairo2 (>= 1.2.4) which cannot be satisfied on s390x.
Package has a Depends on libcairo2 (>= 1.2.4) which cannot be satisfied on amd64.
Package has a Depends on libcairo2 (>= 1.2.4) which cannot be satisfied on arm64.
Package has a Depends on libomxil-bellagio0 which cannot be satisfied on amd64.
Package has a Depends on libomxil-bellagio0 which cannot be satisfied on arm64.
Package has a Depends on libomxil-bellagio0 which cannot be satisfied on armhf.
Package has a Depends on libomxil-bellagio0 which cannot be satisfied on s390x.
Package has a Depends on libomxil-bellagio0 which cannot be satisfied on ppc64el.
Package has a Depends on libomxil-bellagio0 which cannot be satisfied on mips64el.
Package has a Depends on libomxil-bellagio0 which cannot be satisfied on armel.
Package has a Depends on libomxil-bellagio0 which cannot be satisfied on i386.
Package has a Depends on libxext6 which cannot be satisfied on amd64.
Package has a Depends on libxext6 which cannot be satisfied on arm64.
Package has a Depends on libxext6 which cannot be satisfied on armhf.
Package has a Depends on libxext6 which cannot be satisfied on s390x.
Package has a Depends on libxext6 which cannot be satisfied on ppc64el.
Package has a Depends on libxext6 which cannot be satisfied on mips64el.
Package has a Depends on libxext6 which cannot be satisfied on i386.
Package has a Depends on libxext6 which cannot be satisfied on armel.
Package has a Depends on libpulse0 (>= 0.99.1) which cannot be satisfied on armel.
Package has a Depends on libpulse0 (>= 0.99.1) which cannot be satisfied on i386.
Package has a Depends on libpulse0 (>= 0.99.1) which cannot be satisfied on ppc64el.
Package has a Depends on libpulse0 (>= 0.99.1) which cannot be satisfied on mips64el.
Package has a Depends on libpulse0 (>= 0.99.1) which cannot be satisfied on s390x.
Package has a Depends on libpulse0 (>= 0.99.1) which cannot be satisfied on armhf.
Package has a Depends on libpulse0 (>= 0.99.1) which cannot be satisfied on amd64.
Package has a Depends on libpulse0 (>= 0.99.1) which cannot be satisfied on arm64.
Package has a Depends on libmpg123-0 (>= 1.6.2) which cannot be satisfied on armel.
Package has a Depends on libmpg123-0 (>= 1.6.2) which cannot be satisfied on armhf.

Binary Package: baresip-ffmpeg (Version: 1.1.0-0.1)

BTS entry: https://bugs.debian.org/baresip-ffmpeg

Relationships

Package has a Depends on libswscale7 (>= 7:6.0) which cannot be satisfied on mips64el.
Package has a Depends on libswscale7 (>= 7:6.0) which cannot be satisfied on ppc64el.
Package has a Depends on libswscale7 (>= 7:6.0) which cannot be satisfied on i386.
Package has a Depends on libswscale7 (>= 7:6.0) which cannot be satisfied on armel.
Package has a Depends on libswscale7 (>= 7:6.0) which cannot be satisfied on amd64.
Package has a Depends on libswscale7 (>= 7:6.0) which cannot be satisfied on arm64.
Package has a Depends on libswscale7 (>= 7:6.0) which cannot be satisfied on armhf.
Package has a Depends on libswscale7 (>= 7:6.0) which cannot be satisfied on s390x.
Package has a Depends on libavdevice60 (>= 7:6.0) which cannot be satisfied on armhf.
Package has a Depends on libavdevice60 (>= 7:6.0) which cannot be satisfied on s390x.
Package has a Depends on libavdevice60 (>= 7:6.0) which cannot be satisfied on amd64.
Package has a Depends on libavdevice60 (>= 7:6.0) which cannot be satisfied on arm64.
Package has a Depends on libavdevice60 (>= 7:6.0) which cannot be satisfied on armel.
Package has a Depends on libavdevice60 (>= 7:6.0) which cannot be satisfied on i386.
Package has a Depends on libavdevice60 (>= 7:6.0) which cannot be satisfied on mips64el.
Package has a Depends on libavdevice60 (>= 7:6.0) which cannot be satisfied on ppc64el.
Package has a Depends on libswresample4 (>= 7:6.0) which cannot be satisfied on mips64el.
Package has a Depends on libswresample4 (>= 7:6.0) which cannot be satisfied on ppc64el.
Package has a Depends on libswresample4 (>= 7:6.0) which cannot be satisfied on armel.
Package has a Depends on libswresample4 (>= 7:6.0) which cannot be satisfied on i386.
Package has a Depends on libswresample4 (>= 7:6.0) which cannot be satisfied on arm64.
Package has a Depends on libswresample4 (>= 7:6.0) which cannot be satisfied on amd64.
Package has a Depends on libswresample4 (>= 7:6.0) which cannot be satisfied on s390x.
Package has a Depends on libswresample4 (>= 7:6.0) which cannot be satisfied on armhf.
Package has a Depends on libavutil58 (>= 7:6.0) which cannot be satisfied on armhf.
Package has a Depends on libavutil58 (>= 7:6.0) which cannot be satisfied on s390x.
Package has a Depends on libavutil58 (>= 7:6.0) which cannot be satisfied on arm64.
Package has a Depends on libavutil58 (>= 7:6.0) which cannot be satisfied on amd64.
Package has a Depends on libavutil58 (>= 7:6.0) which cannot be satisfied on armel.
Package has a Depends on libavutil58 (>= 7:6.0) which cannot be satisfied on i386.
Package has a Depends on libavutil58 (>= 7:6.0) which cannot be satisfied on mips64el.
Package has a Depends on libavutil58 (>= 7:6.0) which cannot be satisfied on ppc64el.
Package has a Depends on libavformat60 (>= 7:6.0) which cannot be satisfied on arm64.
Package has a Depends on libavformat60 (>= 7:6.0) which cannot be satisfied on amd64.
Package has a Depends on libavformat60 (>= 7:6.0) which cannot be satisfied on s390x.
Package has a Depends on libavformat60 (>= 7:6.0) which cannot be satisfied on armhf.
Package has a Depends on libavformat60 (>= 7:6.0) which cannot be satisfied on mips64el.
Package has a Depends on libavformat60 (>= 7:6.0) which cannot be satisfied on ppc64el.
Package has a Depends on libavformat60 (>= 7:6.0) which cannot be satisfied on i386.
Package has a Depends on libavformat60 (>= 7:6.0) which cannot be satisfied on armel.
Package has a Depends on libavcodec60 (>= 7:6.0) which cannot be satisfied on amd64.
Package has a Depends on libavcodec60 (>= 7:6.0) which cannot be satisfied on arm64.
Package has a Depends on libavcodec60 (>= 7:6.0) which cannot be satisfied on armhf.
Package has a Depends on libavcodec60 (>= 7:6.0) which cannot be satisfied on s390x.
Package has a Depends on libavcodec60 (>= 7:6.0) which cannot be satisfied on ppc64el.
Package has a Depends on libavcodec60 (>= 7:6.0) which cannot be satisfied on mips64el.
Package has a Depends on libavcodec60 (>= 7:6.0) which cannot be satisfied on i386.
Package has a Depends on libavcodec60 (>= 7:6.0) which cannot be satisfied on armel.
Package has a Depends on libavfilter9 (>= 7:6.0) which cannot be satisfied on armel.
Package has a Depends on libavfilter9 (>= 7:6.0) which cannot be satisfied on i386.
Package has a Depends on libavfilter9 (>= 7:6.0) which cannot be satisfied on mips64el.
Package has a Depends on libavfilter9 (>= 7:6.0) which cannot be satisfied on ppc64el.
Package has a Depends on libavfilter9 (>= 7:6.0) which cannot be satisfied on armhf.
Package has a Depends on libavfilter9 (>= 7:6.0) which cannot be satisfied on s390x.
Package has a Depends on libavfilter9 (>= 7:6.0) which cannot be satisfied on arm64.
Package has a Depends on libavfilter9 (>= 7:6.0) which cannot be satisfied on amd64.


Last updated: Wed Feb 21 15:25:02 2024

DO NOT MASS FILE BUG REPORTS
GET A CONSENSUS ON debian-devel@lists.debian.org BEFORE MASS FILING BUGS