Debcheck

 

Back to QA

Debcheck - experimental
 Summary
 All packages (light)

main only
 Broken PreDepends
 Broken Depends
 Broken Recommends
 Broken Suggests

 HalfBroken PreDepends
 HalfBroken Depends
 HalfBroken Recommends
 HalfBroken Suggests

 Build-Depends
 HalfBroken Build-Depends
 Malformed Build-Depends

 OldLibs
 Priority

 Old Standards-Version
 No Standards-Version
 Wrong Standards-Version Syntax

other
 Depends Main on !Main

all sections
 Broken PreDepends
 Broken Depends
 Broken Recommends
 Broken Suggests

 HalfBroken PreDepends
 HalfBroken Depends
 HalfBroken Recommends
 HalfBroken Suggests

 Build-Depends
 HalfBroken Build-Depends
 Malformed Build-Depends

 OldLibs
 Priority

 Old Standards-Version
 No Standards-Version
 Wrong Standards-Version Syntax

 
   
Distribution: experimental

Problems for source package evince

Current Source Version: 40.2-1
Current Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>
Section: main
BTS entry: https://bugs.debian.org/src:evince

Binary Package: libevview3-3 (Version: 40.2-1)

BTS entry: https://bugs.debian.org/libevview3-3

Relationships

Package has a Depends on gstreamer1.0-plugins-base which cannot be satisfied on armel.
Package has a Depends on gstreamer1.0-plugins-base which cannot be satisfied on mipsel.
Package has a Depends on gstreamer1.0-plugins-base which cannot be satisfied on armhf.
Package has a Depends on gstreamer1.0-plugins-base which cannot be satisfied on i386.
Package has a Depends on gstreamer1.0-plugins-base which cannot be satisfied on arm64.
Package has a Depends on gstreamer1.0-plugins-base which cannot be satisfied on s390x.
Package has a Depends on gstreamer1.0-plugins-base which cannot be satisfied on ppc64el.
Package has a Depends on gstreamer1.0-plugins-base which cannot be satisfied on amd64.
Package has a Depends on gstreamer1.0-plugins-base which cannot be satisfied on mips64el.
Package has a Depends on libatk1.0-0 (>= 1.12.4) which cannot be satisfied on armel.
Package has a Depends on libatk1.0-0 (>= 1.12.4) which cannot be satisfied on mipsel.
Package has a Depends on libatk1.0-0 (>= 1.12.4) which cannot be satisfied on armhf.
Package has a Depends on libatk1.0-0 (>= 1.12.4) which cannot be satisfied on i386.
Package has a Depends on libatk1.0-0 (>= 1.12.4) which cannot be satisfied on arm64.
Package has a Depends on libatk1.0-0 (>= 1.12.4) which cannot be satisfied on s390x.
Package has a Depends on libatk1.0-0 (>= 1.12.4) which cannot be satisfied on ppc64el.
Package has a Depends on libatk1.0-0 (>= 1.12.4) which cannot be satisfied on amd64.
Package has a Depends on libatk1.0-0 (>= 1.12.4) which cannot be satisfied on mips64el.
Package has a Depends on libcairo2 (>= 1.14.0) which cannot be satisfied on mips64el.
Package has a Depends on libcairo2 (>= 1.14.0) which cannot be satisfied on ppc64el.
Package has a Depends on libcairo2 (>= 1.14.0) which cannot be satisfied on amd64.
Package has a Depends on libcairo2 (>= 1.14.0) which cannot be satisfied on s390x.
Package has a Depends on libcairo2 (>= 1.14.0) which cannot be satisfied on arm64.
Package has a Depends on libcairo2 (>= 1.14.0) which cannot be satisfied on i386.
Package has a Depends on libcairo2 (>= 1.14.0) which cannot be satisfied on armhf.
Package has a Depends on libcairo2 (>= 1.14.0) which cannot be satisfied on mipsel.
Package has a Depends on libcairo2 (>= 1.14.0) which cannot be satisfied on armel.
Package has a Depends on libgstreamer-plugins-base1.0-0 (>= 1.0.0) which cannot be satisfied on s390x.
Package has a Depends on libgstreamer-plugins-base1.0-0 (>= 1.0.0) which cannot be satisfied on mips64el.
Package has a Depends on libgstreamer-plugins-base1.0-0 (>= 1.0.0) which cannot be satisfied on ppc64el.
Package has a Depends on libgstreamer-plugins-base1.0-0 (>= 1.0.0) which cannot be satisfied on amd64.
Package has a Depends on libgstreamer-plugins-base1.0-0 (>= 1.0.0) which cannot be satisfied on armhf.
Package has a Depends on libgstreamer-plugins-base1.0-0 (>= 1.0.0) which cannot be satisfied on armel.
Package has a Depends on libgstreamer-plugins-base1.0-0 (>= 1.0.0) which cannot be satisfied on mipsel.
Package has a Depends on libgstreamer-plugins-base1.0-0 (>= 1.0.0) which cannot be satisfied on arm64.
Package has a Depends on libgstreamer-plugins-base1.0-0 (>= 1.0.0) which cannot be satisfied on i386.
Package has a Depends on libc6 (>= 2.29) which cannot be satisfied on arm64.
Package has a Depends on libc6 (>= 2.29) which cannot be satisfied on i386.
Package has a Depends on libc6 (>= 2.29) which cannot be satisfied on armhf.
Package has a Depends on libc6 (>= 2.29) which cannot be satisfied on mipsel.
Package has a Depends on libc6 (>= 2.29) which cannot be satisfied on armel.
Package has a Depends on libc6 (>= 2.29) which cannot be satisfied on mips64el.
Package has a Depends on libc6 (>= 2.29) which cannot be satisfied on amd64.
Package has a Depends on libc6 (>= 2.29) which cannot be satisfied on ppc64el.
Package has a Depends on libc6 (>= 2.29) which cannot be satisfied on s390x.
Package has a Depends on libgspell-1-2 (>= 1.8.2) which cannot be satisfied on mips64el.
Package has a Depends on libgspell-1-2 (>= 1.8.2) which cannot be satisfied on ppc64el.
Package has a Depends on libgspell-1-2 (>= 1.8.2) which cannot be satisfied on amd64.
Package has a Depends on libgspell-1-2 (>= 1.8.2) which cannot be satisfied on s390x.
Package has a Depends on libgspell-1-2 (>= 1.8.2) which cannot be satisfied on arm64.
Package has a Depends on libgspell-1-2 (>= 1.8.2) which cannot be satisfied on i386.
Package has a Depends on libgspell-1-2 (>= 1.8.2) which cannot be satisfied on armhf.
Package has a Depends on libgspell-1-2 (>= 1.8.2) which cannot be satisfied on mipsel.
Package has a Depends on libgspell-1-2 (>= 1.8.2) which cannot be satisfied on armel.
Package has a Depends on libgstreamer1.0-0 (>= 1.0.0) which cannot be satisfied on armhf.
Package has a Depends on libgstreamer1.0-0 (>= 1.0.0) which cannot be satisfied on armel.
Package has a Depends on libgstreamer1.0-0 (>= 1.0.0) which cannot be satisfied on mipsel.
Package has a Depends on libgstreamer1.0-0 (>= 1.0.0) which cannot be satisfied on arm64.
Package has a Depends on libgstreamer1.0-0 (>= 1.0.0) which cannot be satisfied on i386.
Package has a Depends on libgstreamer1.0-0 (>= 1.0.0) which cannot be satisfied on s390x.
Package has a Depends on libgstreamer1.0-0 (>= 1.0.0) which cannot be satisfied on mips64el.
Package has a Depends on libgstreamer1.0-0 (>= 1.0.0) which cannot be satisfied on amd64.
Package has a Depends on libgstreamer1.0-0 (>= 1.0.0) which cannot be satisfied on ppc64el.

Binary Package: evince (Version: 40.2-1)

BTS entry: https://bugs.debian.org/evince

Relationships

Package has a Depends on libnautilus-extension1a (>= 3.28) which cannot be satisfied on armhf.
Package has a Depends on libnautilus-extension1a (>= 3.28) which cannot be satisfied on mipsel.
Package has a Depends on libnautilus-extension1a (>= 3.28) which cannot be satisfied on armel.
Package has a Depends on libnautilus-extension1a (>= 3.28) which cannot be satisfied on arm64.
Package has a Depends on libnautilus-extension1a (>= 3.28) which cannot be satisfied on i386.
Package has a Depends on libnautilus-extension1a (>= 3.28) which cannot be satisfied on s390x.
Package has a Depends on libnautilus-extension1a (>= 3.28) which cannot be satisfied on mips64el.
Package has a Depends on libnautilus-extension1a (>= 3.28) which cannot be satisfied on amd64.
Package has a Depends on libnautilus-extension1a (>= 3.28) which cannot be satisfied on ppc64el.
Package has a Depends on libsecret-1-0 (>= 0.7) which cannot be satisfied on s390x.
Package has a Depends on libsecret-1-0 (>= 0.7) which cannot be satisfied on amd64.
Package has a Depends on libsecret-1-0 (>= 0.7) which cannot be satisfied on ppc64el.
Package has a Depends on libsecret-1-0 (>= 0.7) which cannot be satisfied on mips64el.
Package has a Depends on libsecret-1-0 (>= 0.7) which cannot be satisfied on armel.
Package has a Depends on libsecret-1-0 (>= 0.7) which cannot be satisfied on mipsel.
Package has a Depends on libsecret-1-0 (>= 0.7) which cannot be satisfied on armhf.
Package has a Depends on libsecret-1-0 (>= 0.7) which cannot be satisfied on i386.
Package has a Depends on libsecret-1-0 (>= 0.7) which cannot be satisfied on arm64.
Package has a Depends on libcairo2 (>= 1.14.0) which cannot be satisfied on arm64.
Package has a Depends on libcairo2 (>= 1.14.0) which cannot be satisfied on i386.
Package has a Depends on libcairo2 (>= 1.14.0) which cannot be satisfied on armhf.
Package has a Depends on libcairo2 (>= 1.14.0) which cannot be satisfied on armel.
Package has a Depends on libcairo2 (>= 1.14.0) which cannot be satisfied on mipsel.
Package has a Depends on libcairo2 (>= 1.14.0) which cannot be satisfied on mips64el.
Package has a Depends on libcairo2 (>= 1.14.0) which cannot be satisfied on amd64.
Package has a Depends on libcairo2 (>= 1.14.0) which cannot be satisfied on ppc64el.
Package has a Depends on libcairo2 (>= 1.14.0) which cannot be satisfied on s390x.
Package has a Depends on libatk1.0-0 (>= 1.12.4) which cannot be satisfied on amd64.
Package has a Depends on libatk1.0-0 (>= 1.12.4) which cannot be satisfied on ppc64el.
Package has a Depends on libatk1.0-0 (>= 1.12.4) which cannot be satisfied on mips64el.
Package has a Depends on libatk1.0-0 (>= 1.12.4) which cannot be satisfied on s390x.
Package has a Depends on libatk1.0-0 (>= 1.12.4) which cannot be satisfied on i386.
Package has a Depends on libatk1.0-0 (>= 1.12.4) which cannot be satisfied on arm64.
Package has a Depends on libatk1.0-0 (>= 1.12.4) which cannot be satisfied on armel.
Package has a Depends on libatk1.0-0 (>= 1.12.4) which cannot be satisfied on mipsel.
Package has a Depends on libatk1.0-0 (>= 1.12.4) which cannot be satisfied on armhf.
Package has a Depends on libgnome-desktop-3-19 (>= 3.17.92) which cannot be satisfied on armel.
Package has a Depends on libgnome-desktop-3-19 (>= 3.17.92) which cannot be satisfied on mipsel.
Package has a Depends on libgnome-desktop-3-19 (>= 3.17.92) which cannot be satisfied on armhf.
Package has a Depends on libgnome-desktop-3-19 (>= 3.17.92) which cannot be satisfied on i386.
Package has a Depends on libgnome-desktop-3-19 (>= 3.17.92) which cannot be satisfied on arm64.
Package has a Depends on libgnome-desktop-3-19 (>= 3.17.92) which cannot be satisfied on s390x.
Package has a Depends on libgnome-desktop-3-19 (>= 3.17.92) which cannot be satisfied on amd64.
Package has a Depends on libgnome-desktop-3-19 (>= 3.17.92) which cannot be satisfied on ppc64el.
Package has a Depends on libgnome-desktop-3-19 (>= 3.17.92) which cannot be satisfied on mips64el.
Package has a Depends on libc6 (>= 2.29) which cannot be satisfied on armel.
Package has a Depends on libc6 (>= 2.29) which cannot be satisfied on mipsel.
Package has a Depends on libc6 (>= 2.29) which cannot be satisfied on armhf.
Package has a Depends on libc6 (>= 2.29) which cannot be satisfied on i386.
Package has a Depends on libc6 (>= 2.29) which cannot be satisfied on arm64.
Package has a Depends on libc6 (>= 2.29) which cannot be satisfied on s390x.
Package has a Depends on libc6 (>= 2.29) which cannot be satisfied on amd64.
Package has a Depends on libc6 (>= 2.29) which cannot be satisfied on ppc64el.
Package has a Depends on libc6 (>= 2.29) which cannot be satisfied on mips64el.
Package has a Depends on libcairo-gobject2 (>= 1.10.0) which cannot be satisfied on armhf.
Package has a Depends on libcairo-gobject2 (>= 1.10.0) which cannot be satisfied on mipsel.
Package has a Depends on libcairo-gobject2 (>= 1.10.0) which cannot be satisfied on armel.
Package has a Depends on libcairo-gobject2 (>= 1.10.0) which cannot be satisfied on arm64.
Package has a Depends on libcairo-gobject2 (>= 1.10.0) which cannot be satisfied on i386.
Package has a Depends on libcairo-gobject2 (>= 1.10.0) which cannot be satisfied on s390x.
Package has a Depends on libcairo-gobject2 (>= 1.10.0) which cannot be satisfied on mips64el.
Package has a Depends on libcairo-gobject2 (>= 1.10.0) which cannot be satisfied on ppc64el.
Package has a Depends on libcairo-gobject2 (>= 1.10.0) which cannot be satisfied on amd64.
Package has a Suggests on nautilus-sendto which cannot be satisfied on mips64el.
Package has a Suggests on nautilus-sendto which cannot be satisfied on ppc64el.
Package has a Suggests on nautilus-sendto which cannot be satisfied on amd64.
Package has a Suggests on nautilus-sendto which cannot be satisfied on s390x.
Package has a Suggests on nautilus-sendto which cannot be satisfied on arm64.
Package has a Suggests on nautilus-sendto which cannot be satisfied on i386.
Package has a Suggests on nautilus-sendto which cannot be satisfied on armhf.
Package has a Suggests on nautilus-sendto which cannot be satisfied on mipsel.
Package has a Suggests on nautilus-sendto which cannot be satisfied on armel.
Package has a Suggests on poppler-data which cannot be satisfied on mips64el.
Package has a Suggests on poppler-data which cannot be satisfied on ppc64el.
Package has a Suggests on poppler-data which cannot be satisfied on amd64.
Package has a Suggests on poppler-data which cannot be satisfied on s390x.
Package has a Suggests on poppler-data which cannot be satisfied on arm64.
Package has a Suggests on poppler-data which cannot be satisfied on i386.
Package has a Suggests on poppler-data which cannot be satisfied on armhf.
Package has a Suggests on poppler-data which cannot be satisfied on armel.
Package has a Suggests on poppler-data which cannot be satisfied on mipsel.

Binary Package: gir1.2-evince-3.0 (Version: 40.2-1)

BTS entry: https://bugs.debian.org/gir1.2-evince-3.0

Half Broken Relationships

(not necessarily bugs)

Package has a Depends on libgdk-pixbuf2.0-dev (>= 2.40) which cannot be satisfied on armhf. At least one of gir1.2-gdkpixbuf-2.0 (>= 2.40) | libgdk-pixbuf2.0-dev (>= 2.40) can be satisfied however.
Package has a Depends on libgdk-pixbuf2.0-dev (>= 2.40) which cannot be satisfied on armel. At least one of gir1.2-gdkpixbuf-2.0 (>= 2.40) | libgdk-pixbuf2.0-dev (>= 2.40) can be satisfied however.
Package has a Depends on libgdk-pixbuf2.0-dev (>= 2.40) which cannot be satisfied on mipsel. At least one of gir1.2-gdkpixbuf-2.0 (>= 2.40) | libgdk-pixbuf2.0-dev (>= 2.40) can be satisfied however.
Package has a Depends on libgdk-pixbuf2.0-dev (>= 2.40) which cannot be satisfied on arm64. At least one of gir1.2-gdkpixbuf-2.0 (>= 2.40) | libgdk-pixbuf2.0-dev (>= 2.40) can be satisfied however.
Package has a Depends on libgdk-pixbuf2.0-dev (>= 2.40) which cannot be satisfied on i386. At least one of gir1.2-gdkpixbuf-2.0 (>= 2.40) | libgdk-pixbuf2.0-dev (>= 2.40) can be satisfied however.
Package has a Depends on libgdk-pixbuf2.0-dev (>= 2.40) which cannot be satisfied on s390x. At least one of gir1.2-gdkpixbuf-2.0 (>= 2.40) | libgdk-pixbuf2.0-dev (>= 2.40) can be satisfied however.
Package has a Depends on libgdk-pixbuf2.0-dev (>= 2.40) which cannot be satisfied on mips64el. At least one of gir1.2-gdkpixbuf-2.0 (>= 2.40) | libgdk-pixbuf2.0-dev (>= 2.40) can be satisfied however.
Package has a Depends on libgdk-pixbuf2.0-dev (>= 2.40) which cannot be satisfied on amd64. At least one of gir1.2-gdkpixbuf-2.0 (>= 2.40) | libgdk-pixbuf2.0-dev (>= 2.40) can be satisfied however.
Package has a Depends on libgdk-pixbuf2.0-dev (>= 2.40) which cannot be satisfied on ppc64el. At least one of gir1.2-gdkpixbuf-2.0 (>= 2.40) | libgdk-pixbuf2.0-dev (>= 2.40) can be satisfied however.

Binary Package: libevdocument3-4 (Version: 40.2-1)

BTS entry: https://bugs.debian.org/libevdocument3-4

Relationships

Package has a Depends on libdjvulibre21 (>= 3.5.28) which cannot be satisfied on arm64.
Package has a Depends on libdjvulibre21 (>= 3.5.28) which cannot be satisfied on i386.
Package has a Depends on libdjvulibre21 (>= 3.5.28) which cannot be satisfied on armhf.
Package has a Depends on libdjvulibre21 (>= 3.5.28) which cannot be satisfied on armel.
Package has a Depends on libdjvulibre21 (>= 3.5.28) which cannot be satisfied on mipsel.
Package has a Depends on libdjvulibre21 (>= 3.5.28) which cannot be satisfied on mips64el.
Package has a Depends on libdjvulibre21 (>= 3.5.28) which cannot be satisfied on ppc64el.
Package has a Depends on libdjvulibre21 (>= 3.5.28) which cannot be satisfied on amd64.
Package has a Depends on libdjvulibre21 (>= 3.5.28) which cannot be satisfied on s390x.
Package has a Depends on libspectre1 (>= 0.2.3) which cannot be satisfied on mips64el.
Package has a Depends on libspectre1 (>= 0.2.3) which cannot be satisfied on amd64.
Package has a Depends on libspectre1 (>= 0.2.3) which cannot be satisfied on ppc64el.
Package has a Depends on libspectre1 (>= 0.2.3) which cannot be satisfied on s390x.
Package has a Depends on libspectre1 (>= 0.2.3) which cannot be satisfied on arm64.
Package has a Depends on libspectre1 (>= 0.2.3) which cannot be satisfied on i386.
Package has a Depends on libspectre1 (>= 0.2.3) which cannot be satisfied on armhf.
Package has a Depends on libspectre1 (>= 0.2.3) which cannot be satisfied on mipsel.
Package has a Depends on libspectre1 (>= 0.2.3) which cannot be satisfied on armel.
Package has a Depends on libcairo2 (>= 1.14.0) which cannot be satisfied on i386.
Package has a Depends on libcairo2 (>= 1.14.0) which cannot be satisfied on arm64.
Package has a Depends on libcairo2 (>= 1.14.0) which cannot be satisfied on armel.
Package has a Depends on libcairo2 (>= 1.14.0) which cannot be satisfied on mipsel.
Package has a Depends on libcairo2 (>= 1.14.0) which cannot be satisfied on armhf.
Package has a Depends on libcairo2 (>= 1.14.0) which cannot be satisfied on amd64.
Package has a Depends on libcairo2 (>= 1.14.0) which cannot be satisfied on ppc64el.
Package has a Depends on libcairo2 (>= 1.14.0) which cannot be satisfied on mips64el.
Package has a Depends on libcairo2 (>= 1.14.0) which cannot be satisfied on s390x.
Package has a Depends on libxml2 (>= 2.7.4) which cannot be satisfied on i386.
Package has a Depends on libxml2 (>= 2.7.4) which cannot be satisfied on arm64.
Package has a Depends on libxml2 (>= 2.7.4) which cannot be satisfied on mipsel.
Package has a Depends on libxml2 (>= 2.7.4) which cannot be satisfied on armel.
Package has a Depends on libxml2 (>= 2.7.4) which cannot be satisfied on armhf.
Package has a Depends on libxml2 (>= 2.7.4) which cannot be satisfied on amd64.
Package has a Depends on libxml2 (>= 2.7.4) which cannot be satisfied on ppc64el.
Package has a Depends on libxml2 (>= 2.7.4) which cannot be satisfied on mips64el.
Package has a Depends on libxml2 (>= 2.7.4) which cannot be satisfied on s390x.
Package has a Depends on libgxps2 (>= 0.2.1) which cannot be satisfied on s390x.
Package has a Depends on libgxps2 (>= 0.2.1) which cannot be satisfied on amd64.
Package has a Depends on libgxps2 (>= 0.2.1) which cannot be satisfied on ppc64el.
Package has a Depends on libgxps2 (>= 0.2.1) which cannot be satisfied on mips64el.
Package has a Depends on libgxps2 (>= 0.2.1) which cannot be satisfied on armel.
Package has a Depends on libgxps2 (>= 0.2.1) which cannot be satisfied on mipsel.
Package has a Depends on libgxps2 (>= 0.2.1) which cannot be satisfied on armhf.
Package has a Depends on libgxps2 (>= 0.2.1) which cannot be satisfied on i386.
Package has a Depends on libgxps2 (>= 0.2.1) which cannot be satisfied on arm64.
Package has a Depends on zlib1g (>= 1:1.1.4) which cannot be satisfied on mips64el.
Package has a Depends on zlib1g (>= 1:1.1.4) which cannot be satisfied on ppc64el.
Package has a Depends on zlib1g (>= 1:1.1.4) which cannot be satisfied on amd64.
Package has a Depends on zlib1g (>= 1:1.1.4) which cannot be satisfied on s390x.
Package has a Depends on zlib1g (>= 1:1.1.4) which cannot be satisfied on arm64.
Package has a Depends on zlib1g (>= 1:1.1.4) which cannot be satisfied on i386.
Package has a Depends on zlib1g (>= 1:1.1.4) which cannot be satisfied on armhf.
Package has a Depends on zlib1g (>= 1:1.1.4) which cannot be satisfied on armel.
Package has a Depends on zlib1g (>= 1:1.1.4) which cannot be satisfied on mipsel.
Package has a Depends on libkpathsea6 (>= 2020.20200327.54578) which cannot be satisfied on mips64el.
Package has a Depends on libkpathsea6 (>= 2020.20200327.54578) which cannot be satisfied on amd64.
Package has a Depends on libkpathsea6 (>= 2020.20200327.54578) which cannot be satisfied on ppc64el.
Package has a Depends on libkpathsea6 (>= 2020.20200327.54578) which cannot be satisfied on s390x.
Package has a Depends on libkpathsea6 (>= 2020.20200327.54578) which cannot be satisfied on arm64.
Package has a Depends on libkpathsea6 (>= 2020.20200327.54578) which cannot be satisfied on i386.
Package has a Depends on libkpathsea6 (>= 2020.20200327.54578) which cannot be satisfied on armhf.
Package has a Depends on libkpathsea6 (>= 2020.20200327.54578) which cannot be satisfied on mipsel.
Package has a Depends on libkpathsea6 (>= 2020.20200327.54578) which cannot be satisfied on armel.
Package has a Depends on libarchive13 (>= 3.4.0) which cannot be satisfied on mipsel.
Package has a Depends on libarchive13 (>= 3.4.0) which cannot be satisfied on armel.
Package has a Depends on libarchive13 (>= 3.4.0) which cannot be satisfied on armhf.
Package has a Depends on libarchive13 (>= 3.4.0) which cannot be satisfied on i386.
Package has a Depends on libarchive13 (>= 3.4.0) which cannot be satisfied on arm64.
Package has a Depends on libarchive13 (>= 3.4.0) which cannot be satisfied on s390x.
Package has a Depends on libarchive13 (>= 3.4.0) which cannot be satisfied on amd64.
Package has a Depends on libarchive13 (>= 3.4.0) which cannot be satisfied on ppc64el.
Package has a Depends on libarchive13 (>= 3.4.0) which cannot be satisfied on mips64el.
Package has a Depends on libc6 (>= 2.29) which cannot be satisfied on s390x.
Package has a Depends on libc6 (>= 2.29) which cannot be satisfied on mips64el.
Package has a Depends on libc6 (>= 2.29) which cannot be satisfied on amd64.
Package has a Depends on libc6 (>= 2.29) which cannot be satisfied on ppc64el.
Package has a Depends on libc6 (>= 2.29) which cannot be satisfied on armhf.
Package has a Depends on libc6 (>= 2.29) which cannot be satisfied on armel.
Package has a Depends on libc6 (>= 2.29) which cannot be satisfied on mipsel.
Package has a Depends on libc6 (>= 2.29) which cannot be satisfied on arm64.
Package has a Depends on libc6 (>= 2.29) which cannot be satisfied on i386.
Package has a Depends on libsynctex2 (>= 2020.20200327.54578) which cannot be satisfied on s390x.
Package has a Depends on libsynctex2 (>= 2020.20200327.54578) which cannot be satisfied on ppc64el.
Package has a Depends on libsynctex2 (>= 2020.20200327.54578) which cannot be satisfied on amd64.
Package has a Depends on libsynctex2 (>= 2020.20200327.54578) which cannot be satisfied on mips64el.
Package has a Depends on libsynctex2 (>= 2020.20200327.54578) which cannot be satisfied on armel.
Package has a Depends on libsynctex2 (>= 2020.20200327.54578) which cannot be satisfied on mipsel.
Package has a Depends on libsynctex2 (>= 2020.20200327.54578) which cannot be satisfied on armhf.
Package has a Depends on libsynctex2 (>= 2020.20200327.54578) which cannot be satisfied on i386.
Package has a Depends on libsynctex2 (>= 2020.20200327.54578) which cannot be satisfied on arm64.


Last updated: Mon Jun 21 15:25:03 2021

DO NOT MASS FILE BUG REPORTS
GET A CONSENSUS ON debian-devel@lists.debian.org BEFORE MASS FILING BUGS