Debcheck

 

Back to QA

Debcheck - experimental
 Summary
 All packages (light)

main only
 Broken PreDepends
 Broken Depends
 Broken Recommends
 Broken Suggests

 HalfBroken PreDepends
 HalfBroken Depends
 HalfBroken Recommends
 HalfBroken Suggests

 Build-Depends
 HalfBroken Build-Depends
 Malformed Build-Depends

 OldLibs
 Priority

 Old Standards-Version
 No Standards-Version
 Wrong Standards-Version Syntax

other
 Depends Main on !Main

all sections
 Broken PreDepends
 Broken Depends
 Broken Recommends
 Broken Suggests

 HalfBroken PreDepends
 HalfBroken Depends
 HalfBroken Recommends
 HalfBroken Suggests

 Build-Depends
 HalfBroken Build-Depends
 Malformed Build-Depends

 OldLibs
 Priority

 Old Standards-Version
 No Standards-Version
 Wrong Standards-Version Syntax

 
   
Distribution: experimental buster jessie

Problems for source package evolution

Current Source Version: 3.40.2-1
Current Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>
Section: main
BTS entry: https://bugs.debian.org/src:evolution

Binary Package: libevolution (Version: 3.40.2-1)

BTS entry: https://bugs.debian.org/libevolution

Relationships

Package has a Depends on libclutter-1.0-0 (>= 1.10.0) which cannot be satisfied on arm64.
Package has a Depends on libclutter-1.0-0 (>= 1.10.0) which cannot be satisfied on ppc64el.
Package has a Depends on libclutter-1.0-0 (>= 1.10.0) which cannot be satisfied on mips64el.
Package has a Depends on libclutter-1.0-0 (>= 1.10.0) which cannot be satisfied on mipsel.
Package has a Depends on libclutter-1.0-0 (>= 1.10.0) which cannot be satisfied on armhf.
Package has a Depends on libclutter-1.0-0 (>= 1.10.0) which cannot be satisfied on s390x.
Package has a Depends on libclutter-1.0-0 (>= 1.10.0) which cannot be satisfied on amd64.
Package has a Depends on libclutter-1.0-0 (>= 1.10.0) which cannot be satisfied on i386.
Package has a Depends on libclutter-1.0-0 (>= 1.10.0) which cannot be satisfied on armel.
Package has a Depends on libxml2 (>= 2.7.4) which cannot be satisfied on amd64.
Package has a Depends on libxml2 (>= 2.7.4) which cannot be satisfied on armel.
Package has a Depends on libxml2 (>= 2.7.4) which cannot be satisfied on i386.
Package has a Depends on libxml2 (>= 2.7.4) which cannot be satisfied on s390x.
Package has a Depends on libxml2 (>= 2.7.4) which cannot be satisfied on ppc64el.
Package has a Depends on libxml2 (>= 2.7.4) which cannot be satisfied on mips64el.
Package has a Depends on libxml2 (>= 2.7.4) which cannot be satisfied on mipsel.
Package has a Depends on libxml2 (>= 2.7.4) which cannot be satisfied on arm64.
Package has a Depends on libxml2 (>= 2.7.4) which cannot be satisfied on armhf.
Package has a Depends on libical3 (>= 3.0.0) which cannot be satisfied on ppc64el.
Package has a Depends on libical3 (>= 3.0.0) which cannot be satisfied on mips64el.
Package has a Depends on libical3 (>= 3.0.0) which cannot be satisfied on mipsel.
Package has a Depends on libical3 (>= 3.0.0) which cannot be satisfied on arm64.
Package has a Depends on libical3 (>= 3.0.0) which cannot be satisfied on armhf.
Package has a Depends on libical3 (>= 3.0.0) which cannot be satisfied on amd64.
Package has a Depends on libical3 (>= 3.0.0) which cannot be satisfied on armel.
Package has a Depends on libical3 (>= 3.0.0) which cannot be satisfied on i386.
Package has a Depends on libical3 (>= 3.0.0) which cannot be satisfied on s390x.
Package has a Depends on libnspr4 (>= 2:4.9-2~) which cannot be satisfied on s390x.
Package has a Depends on libnspr4 (>= 2:4.9-2~) which cannot be satisfied on i386.
Package has a Depends on libnspr4 (>= 2:4.9-2~) which cannot be satisfied on armel.
Package has a Depends on libnspr4 (>= 2:4.9-2~) which cannot be satisfied on amd64.
Package has a Depends on libnspr4 (>= 2:4.9-2~) which cannot be satisfied on arm64.
Package has a Depends on libnspr4 (>= 2:4.9-2~) which cannot be satisfied on mipsel.
Package has a Depends on libnspr4 (>= 2:4.9-2~) which cannot be satisfied on mips64el.
Package has a Depends on libnspr4 (>= 2:4.9-2~) which cannot be satisfied on ppc64el.
Package has a Depends on libnspr4 (>= 2:4.9-2~) which cannot be satisfied on armhf.
Package has a Depends on libcairo2 (>= 1.10.0) which cannot be satisfied on armhf.
Package has a Depends on libcairo2 (>= 1.10.0) which cannot be satisfied on mipsel.
Package has a Depends on libcairo2 (>= 1.10.0) which cannot be satisfied on mips64el.
Package has a Depends on libcairo2 (>= 1.10.0) which cannot be satisfied on ppc64el.
Package has a Depends on libcairo2 (>= 1.10.0) which cannot be satisfied on arm64.
Package has a Depends on libcairo2 (>= 1.10.0) which cannot be satisfied on armel.
Package has a Depends on libcairo2 (>= 1.10.0) which cannot be satisfied on i386.
Package has a Depends on libcairo2 (>= 1.10.0) which cannot be satisfied on amd64.
Package has a Depends on libcairo2 (>= 1.10.0) which cannot be satisfied on s390x.
Package has a Depends on libcanberra0 (>= 0.2) which cannot be satisfied on s390x.
Package has a Depends on libcanberra0 (>= 0.2) which cannot be satisfied on armel.
Package has a Depends on libcanberra0 (>= 0.2) which cannot be satisfied on i386.
Package has a Depends on libcanberra0 (>= 0.2) which cannot be satisfied on amd64.
Package has a Depends on libcanberra0 (>= 0.2) which cannot be satisfied on arm64.
Package has a Depends on libcanberra0 (>= 0.2) which cannot be satisfied on mips64el.
Package has a Depends on libcanberra0 (>= 0.2) which cannot be satisfied on mipsel.
Package has a Depends on libcanberra0 (>= 0.2) which cannot be satisfied on ppc64el.
Package has a Depends on libcanberra0 (>= 0.2) which cannot be satisfied on armhf.
Package has a Depends on libnss3 (>= 2:3.13.4-2~) which cannot be satisfied on ppc64el.
Package has a Depends on libnss3 (>= 2:3.13.4-2~) which cannot be satisfied on mipsel.
Package has a Depends on libnss3 (>= 2:3.13.4-2~) which cannot be satisfied on mips64el.
Package has a Depends on libnss3 (>= 2:3.13.4-2~) which cannot be satisfied on arm64.
Package has a Depends on libnss3 (>= 2:3.13.4-2~) which cannot be satisfied on armhf.
Package has a Depends on libnss3 (>= 2:3.13.4-2~) which cannot be satisfied on amd64.
Package has a Depends on libnss3 (>= 2:3.13.4-2~) which cannot be satisfied on i386.
Package has a Depends on libnss3 (>= 2:3.13.4-2~) which cannot be satisfied on armel.
Package has a Depends on libnss3 (>= 2:3.13.4-2~) which cannot be satisfied on s390x.
Package has a Depends on libc6 (>= 2.29) which cannot be satisfied on armel.
Package has a Depends on libc6 (>= 2.29) which cannot be satisfied on i386.
Package has a Depends on libc6 (>= 2.29) which cannot be satisfied on amd64.
Package has a Depends on libc6 (>= 2.29) which cannot be satisfied on s390x.
Package has a Depends on libc6 (>= 2.29) which cannot be satisfied on armhf.
Package has a Depends on libc6 (>= 2.29) which cannot be satisfied on mips64el.
Package has a Depends on libc6 (>= 2.29) which cannot be satisfied on mipsel.
Package has a Depends on libc6 (>= 2.29) which cannot be satisfied on ppc64el.
Package has a Depends on libc6 (>= 2.29) which cannot be satisfied on arm64.
Package has a Depends on libldap-2.4-2 (>= 2.4.7) which cannot be satisfied on armhf.
Package has a Depends on libldap-2.4-2 (>= 2.4.7) which cannot be satisfied on arm64.
Package has a Depends on libldap-2.4-2 (>= 2.4.7) which cannot be satisfied on ppc64el.
Package has a Depends on libldap-2.4-2 (>= 2.4.7) which cannot be satisfied on mipsel.
Package has a Depends on libldap-2.4-2 (>= 2.4.7) which cannot be satisfied on mips64el.
Package has a Depends on libldap-2.4-2 (>= 2.4.7) which cannot be satisfied on s390x.
Package has a Depends on libldap-2.4-2 (>= 2.4.7) which cannot be satisfied on amd64.
Package has a Depends on libldap-2.4-2 (>= 2.4.7) which cannot be satisfied on i386.
Package has a Depends on libldap-2.4-2 (>= 2.4.7) which cannot be satisfied on armel.
Package has a Depends on libenchant-2-2 (>= 2.2.3) which cannot be satisfied on armhf.
Package has a Depends on libenchant-2-2 (>= 2.2.3) which cannot be satisfied on arm64.
Package has a Depends on libenchant-2-2 (>= 2.2.3) which cannot be satisfied on ppc64el.
Package has a Depends on libenchant-2-2 (>= 2.2.3) which cannot be satisfied on mips64el.
Package has a Depends on libenchant-2-2 (>= 2.2.3) which cannot be satisfied on mipsel.
Package has a Depends on libenchant-2-2 (>= 2.2.3) which cannot be satisfied on s390x.
Package has a Depends on libenchant-2-2 (>= 2.2.3) which cannot be satisfied on amd64.
Package has a Depends on libenchant-2-2 (>= 2.2.3) which cannot be satisfied on i386.
Package has a Depends on libenchant-2-2 (>= 2.2.3) which cannot be satisfied on armel.
Package has a Depends on libsoup2.4-1 (>= 2.42) which cannot be satisfied on armhf.
Package has a Depends on libwayland-server0 (>= 1.0.2) which cannot be satisfied on armhf.
Package has a Depends on libwayland-server0 (>= 1.0.2) which cannot be satisfied on ppc64el.
Package has a Depends on libwayland-server0 (>= 1.0.2) which cannot be satisfied on mipsel.
Package has a Depends on libwayland-server0 (>= 1.0.2) which cannot be satisfied on mips64el.
Package has a Depends on libwayland-server0 (>= 1.0.2) which cannot be satisfied on arm64.
Package has a Depends on libwayland-server0 (>= 1.0.2) which cannot be satisfied on amd64.
Package has a Depends on libwayland-server0 (>= 1.0.2) which cannot be satisfied on i386.
Package has a Depends on libwayland-server0 (>= 1.0.2) which cannot be satisfied on armel.
Package has a Depends on libwayland-server0 (>= 1.0.2) which cannot be satisfied on s390x.
Package has a Depends on libgnome-desktop-3-19 (>= 3.17.92) which cannot be satisfied on s390x.
Package has a Depends on libgnome-desktop-3-19 (>= 3.17.92) which cannot be satisfied on amd64.
Package has a Depends on libgnome-desktop-3-19 (>= 3.17.92) which cannot be satisfied on i386.
Package has a Depends on libgnome-desktop-3-19 (>= 3.17.92) which cannot be satisfied on armel.
Package has a Depends on libgnome-desktop-3-19 (>= 3.17.92) which cannot be satisfied on arm64.
Package has a Depends on libgnome-desktop-3-19 (>= 3.17.92) which cannot be satisfied on ppc64el.
Package has a Depends on libgnome-desktop-3-19 (>= 3.17.92) which cannot be satisfied on mips64el.
Package has a Depends on libgnome-desktop-3-19 (>= 3.17.92) which cannot be satisfied on mipsel.
Package has a Depends on libgnome-desktop-3-19 (>= 3.17.92) which cannot be satisfied on armhf.
Package has a Depends on libchamplain-gtk-0.12-0 (>= 0.11.0) which cannot be satisfied on armhf.
Package has a Depends on libchamplain-gtk-0.12-0 (>= 0.11.0) which cannot be satisfied on arm64.
Package has a Depends on libchamplain-gtk-0.12-0 (>= 0.11.0) which cannot be satisfied on ppc64el.
Package has a Depends on libchamplain-gtk-0.12-0 (>= 0.11.0) which cannot be satisfied on mipsel.
Package has a Depends on libchamplain-gtk-0.12-0 (>= 0.11.0) which cannot be satisfied on mips64el.
Package has a Depends on libchamplain-gtk-0.12-0 (>= 0.11.0) which cannot be satisfied on s390x.
Package has a Depends on libchamplain-gtk-0.12-0 (>= 0.11.0) which cannot be satisfied on amd64.
Package has a Depends on libchamplain-gtk-0.12-0 (>= 0.11.0) which cannot be satisfied on armel.
Package has a Depends on libchamplain-gtk-0.12-0 (>= 0.11.0) which cannot be satisfied on i386.
Package has a Depends on libsecret-1-0 (>= 0.7) which cannot be satisfied on amd64.
Package has a Depends on libsecret-1-0 (>= 0.7) which cannot be satisfied on armel.
Package has a Depends on libsecret-1-0 (>= 0.7) which cannot be satisfied on i386.
Package has a Depends on libsecret-1-0 (>= 0.7) which cannot be satisfied on s390x.
Package has a Depends on libsecret-1-0 (>= 0.7) which cannot be satisfied on ppc64el.
Package has a Depends on libsecret-1-0 (>= 0.7) which cannot be satisfied on mipsel.
Package has a Depends on libsecret-1-0 (>= 0.7) which cannot be satisfied on mips64el.
Package has a Depends on libsecret-1-0 (>= 0.7) which cannot be satisfied on arm64.
Package has a Depends on libsecret-1-0 (>= 0.7) which cannot be satisfied on armhf.
Package has a Depends on libgspell-1-2 (>= 1.8.2) which cannot be satisfied on i386.
Package has a Depends on libgspell-1-2 (>= 1.8.2) which cannot be satisfied on armel.
Package has a Depends on libgspell-1-2 (>= 1.8.2) which cannot be satisfied on amd64.
Package has a Depends on libgspell-1-2 (>= 1.8.2) which cannot be satisfied on s390x.
Package has a Depends on libgspell-1-2 (>= 1.8.2) which cannot be satisfied on armhf.
Package has a Depends on libgspell-1-2 (>= 1.8.2) which cannot be satisfied on mips64el.
Package has a Depends on libgspell-1-2 (>= 1.8.2) which cannot be satisfied on mipsel.
Package has a Depends on libgspell-1-2 (>= 1.8.2) which cannot be satisfied on ppc64el.
Package has a Depends on libgspell-1-2 (>= 1.8.2) which cannot be satisfied on arm64.
Package has a Depends on libgeocode-glib0 (>= 3.10) which cannot be satisfied on armhf.
Package has a Depends on libgeocode-glib0 (>= 3.10) which cannot be satisfied on mipsel.
Package has a Depends on libgeocode-glib0 (>= 3.10) which cannot be satisfied on mips64el.
Package has a Depends on libgeocode-glib0 (>= 3.10) which cannot be satisfied on ppc64el.
Package has a Depends on libgeocode-glib0 (>= 3.10) which cannot be satisfied on arm64.
Package has a Depends on libgeocode-glib0 (>= 3.10) which cannot be satisfied on i386.
Package has a Depends on libgeocode-glib0 (>= 3.10) which cannot be satisfied on armel.
Package has a Depends on libgeocode-glib0 (>= 3.10) which cannot be satisfied on amd64.
Package has a Depends on libgeocode-glib0 (>= 3.10) which cannot be satisfied on s390x.
Package has a Depends on libchamplain-0.12-0 (>= 0.11.0) which cannot be satisfied on arm64.
Package has a Depends on libchamplain-0.12-0 (>= 0.11.0) which cannot be satisfied on ppc64el.
Package has a Depends on libchamplain-0.12-0 (>= 0.11.0) which cannot be satisfied on mips64el.
Package has a Depends on libchamplain-0.12-0 (>= 0.11.0) which cannot be satisfied on mipsel.
Package has a Depends on libchamplain-0.12-0 (>= 0.11.0) which cannot be satisfied on armhf.
Package has a Depends on libchamplain-0.12-0 (>= 0.11.0) which cannot be satisfied on s390x.
Package has a Depends on libchamplain-0.12-0 (>= 0.11.0) which cannot be satisfied on amd64.
Package has a Depends on libchamplain-0.12-0 (>= 0.11.0) which cannot be satisfied on armel.
Package has a Depends on libchamplain-0.12-0 (>= 0.11.0) which cannot be satisfied on i386.
Package has a Depends on libytnef0 (>= 0.0.0) which cannot be satisfied on amd64.
Package has a Depends on libytnef0 (>= 0.0.0) which cannot be satisfied on i386.
Package has a Depends on libytnef0 (>= 0.0.0) which cannot be satisfied on armel.
Package has a Depends on libytnef0 (>= 0.0.0) which cannot be satisfied on s390x.
Package has a Depends on libytnef0 (>= 0.0.0) which cannot be satisfied on ppc64el.
Package has a Depends on libytnef0 (>= 0.0.0) which cannot be satisfied on mips64el.
Package has a Depends on libytnef0 (>= 0.0.0) which cannot be satisfied on mipsel.
Package has a Depends on libytnef0 (>= 0.0.0) which cannot be satisfied on arm64.
Package has a Depends on libytnef0 (>= 0.0.0) which cannot be satisfied on armhf.
Package has a Depends on libatk1.0-0 (>= 1.12.4) which cannot be satisfied on amd64.
Package has a Depends on libatk1.0-0 (>= 1.12.4) which cannot be satisfied on i386.
Package has a Depends on libatk1.0-0 (>= 1.12.4) which cannot be satisfied on armel.
Package has a Depends on libatk1.0-0 (>= 1.12.4) which cannot be satisfied on s390x.
Package has a Depends on libatk1.0-0 (>= 1.12.4) which cannot be satisfied on armhf.
Package has a Depends on libatk1.0-0 (>= 1.12.4) which cannot be satisfied on ppc64el.
Package has a Depends on libatk1.0-0 (>= 1.12.4) which cannot be satisfied on mipsel.
Package has a Depends on libatk1.0-0 (>= 1.12.4) which cannot be satisfied on mips64el.
Package has a Depends on libatk1.0-0 (>= 1.12.4) which cannot be satisfied on arm64.
Package has a Depends on libgcr-ui-3-1 (>= 3.8.0) which cannot be satisfied on armel.
Package has a Depends on libgcr-ui-3-1 (>= 3.8.0) which cannot be satisfied on armhf.
Package has a Depends on libgcr-ui-3-1 (>= 3.8.0) which cannot be satisfied on amd64.
Package has a Depends on libgcr-ui-3-1 (>= 3.8.0) which cannot be satisfied on s390x.
Package has a Depends on libcairo-gobject2 (>= 1.10.0) which cannot be satisfied on armhf.
Package has a Depends on libcairo-gobject2 (>= 1.10.0) which cannot be satisfied on arm64.
Package has a Depends on libcairo-gobject2 (>= 1.10.0) which cannot be satisfied on mips64el.
Package has a Depends on libcairo-gobject2 (>= 1.10.0) which cannot be satisfied on mipsel.
Package has a Depends on libcairo-gobject2 (>= 1.10.0) which cannot be satisfied on ppc64el.
Package has a Depends on libcairo-gobject2 (>= 1.10.0) which cannot be satisfied on s390x.
Package has a Depends on libcairo-gobject2 (>= 1.10.0) which cannot be satisfied on i386.
Package has a Depends on libcairo-gobject2 (>= 1.10.0) which cannot be satisfied on armel.
Package has a Depends on libcairo-gobject2 (>= 1.10.0) which cannot be satisfied on amd64.
Package has a Depends on libgcr-base-3-1 (>= 3.8.0) which cannot be satisfied on amd64.
Package has a Depends on libgcr-base-3-1 (>= 3.8.0) which cannot be satisfied on armel.
Package has a Depends on libgcr-base-3-1 (>= 3.8.0) which cannot be satisfied on armhf.
Package has a Depends on libgcr-base-3-1 (>= 3.8.0) which cannot be satisfied on s390x.

Binary Package: evolution-plugins-experimental (Version: 3.40.2-1)

BTS entry: https://bugs.debian.org/evolution-plugins-experimental

Relationships

Package has a Depends on libc6 (>= 2.4) which cannot be satisfied on amd64.
Package has a Depends on libc6 (>= 2.4) which cannot be satisfied on armel.
Package has a Depends on libc6 (>= 2.4) which cannot be satisfied on i386.
Package has a Depends on libc6 (>= 2.4) which cannot be satisfied on s390x.
Package has a Depends on libc6 (>= 2.4) which cannot be satisfied on mipsel.
Package has a Depends on libc6 (>= 2.4) which cannot be satisfied on mips64el.
Package has a Depends on libc6 (>= 2.4) which cannot be satisfied on armhf.
Package has a Depends on libc6 (>= 2.17) which cannot be satisfied on arm64.
Package has a Depends on libc6 (>= 2.17) which cannot be satisfied on ppc64el.

Binary Package: evolution-plugin-pstimport (Version: 3.40.2-1)

BTS entry: https://bugs.debian.org/evolution-plugin-pstimport

Relationships

Package has a Depends on libc6 (>= 2.17) which cannot be satisfied on ppc64el.
Package has a Depends on libc6 (>= 2.17) which cannot be satisfied on arm64.
Package has a Depends on libc6 (>= 2.4) which cannot be satisfied on s390x.
Package has a Depends on libc6 (>= 2.4) which cannot be satisfied on i386.
Package has a Depends on libc6 (>= 2.4) which cannot be satisfied on armel.
Package has a Depends on libc6 (>= 2.4) which cannot be satisfied on amd64.
Package has a Depends on libc6 (>= 2.4) which cannot be satisfied on armhf.
Package has a Depends on libc6 (>= 2.4) which cannot be satisfied on mips64el.
Package has a Depends on libc6 (>= 2.4) which cannot be satisfied on mipsel.
Package has a Depends on libpst4 (>= 0.6.54) which cannot be satisfied on ppc64el.
Package has a Depends on libpst4 (>= 0.6.54) which cannot be satisfied on mipsel.
Package has a Depends on libpst4 (>= 0.6.54) which cannot be satisfied on mips64el.
Package has a Depends on libpst4 (>= 0.6.54) which cannot be satisfied on arm64.
Package has a Depends on libpst4 (>= 0.6.54) which cannot be satisfied on armhf.
Package has a Depends on libpst4 (>= 0.6.54) which cannot be satisfied on amd64.
Package has a Depends on libpst4 (>= 0.6.54) which cannot be satisfied on i386.
Package has a Depends on libpst4 (>= 0.6.54) which cannot be satisfied on armel.
Package has a Depends on libpst4 (>= 0.6.54) which cannot be satisfied on s390x.
Package has a Depends on libical3 (>= 3.0.0) which cannot be satisfied on arm64.
Package has a Depends on libical3 (>= 3.0.0) which cannot be satisfied on mips64el.
Package has a Depends on libical3 (>= 3.0.0) which cannot be satisfied on mipsel.
Package has a Depends on libical3 (>= 3.0.0) which cannot be satisfied on ppc64el.
Package has a Depends on libical3 (>= 3.0.0) which cannot be satisfied on armhf.
Package has a Depends on libical3 (>= 3.0.0) which cannot be satisfied on s390x.
Package has a Depends on libical3 (>= 3.0.0) which cannot be satisfied on armel.
Package has a Depends on libical3 (>= 3.0.0) which cannot be satisfied on i386.
Package has a Depends on libical3 (>= 3.0.0) which cannot be satisfied on amd64.

Binary Package: evolution-plugins (Version: 3.40.2-1)

BTS entry: https://bugs.debian.org/evolution-plugins

Relationships

Package has a Depends on libunity9 (>= 3.4.6) which cannot be satisfied on armel.
Package has a Depends on libunity9 (>= 3.4.6) which cannot be satisfied on i386.
Package has a Depends on libunity9 (>= 3.4.6) which cannot be satisfied on amd64.
Package has a Depends on libunity9 (>= 3.4.6) which cannot be satisfied on s390x.
Package has a Depends on libunity9 (>= 3.4.6) which cannot be satisfied on armhf.
Package has a Depends on libunity9 (>= 3.4.6) which cannot be satisfied on mips64el.
Package has a Depends on libunity9 (>= 3.4.6) which cannot be satisfied on mipsel.
Package has a Depends on libunity9 (>= 3.4.6) which cannot be satisfied on ppc64el.
Package has a Depends on libunity9 (>= 3.4.6) which cannot be satisfied on arm64.
Package has a Depends on libical3 (>= 3.0.0) which cannot be satisfied on s390x.
Package has a Depends on libical3 (>= 3.0.0) which cannot be satisfied on i386.
Package has a Depends on libical3 (>= 3.0.0) which cannot be satisfied on armel.
Package has a Depends on libical3 (>= 3.0.0) which cannot be satisfied on amd64.
Package has a Depends on libical3 (>= 3.0.0) which cannot be satisfied on arm64.
Package has a Depends on libical3 (>= 3.0.0) which cannot be satisfied on mipsel.
Package has a Depends on libical3 (>= 3.0.0) which cannot be satisfied on mips64el.
Package has a Depends on libical3 (>= 3.0.0) which cannot be satisfied on ppc64el.
Package has a Depends on libical3 (>= 3.0.0) which cannot be satisfied on armhf.
Package has a Depends on libxml2 (>= 2.7.4) which cannot be satisfied on s390x.
Package has a Depends on libxml2 (>= 2.7.4) which cannot be satisfied on armel.
Package has a Depends on libxml2 (>= 2.7.4) which cannot be satisfied on i386.
Package has a Depends on libxml2 (>= 2.7.4) which cannot be satisfied on amd64.
Package has a Depends on libxml2 (>= 2.7.4) which cannot be satisfied on arm64.
Package has a Depends on libxml2 (>= 2.7.4) which cannot be satisfied on mipsel.
Package has a Depends on libxml2 (>= 2.7.4) which cannot be satisfied on mips64el.
Package has a Depends on libxml2 (>= 2.7.4) which cannot be satisfied on ppc64el.
Package has a Depends on libxml2 (>= 2.7.4) which cannot be satisfied on armhf.
Package has a Depends on libcanberra0 (>= 0.2) which cannot be satisfied on armhf.
Package has a Depends on libcanberra0 (>= 0.2) which cannot be satisfied on arm64.
Package has a Depends on libcanberra0 (>= 0.2) which cannot be satisfied on mipsel.
Package has a Depends on libcanberra0 (>= 0.2) which cannot be satisfied on mips64el.
Package has a Depends on libcanberra0 (>= 0.2) which cannot be satisfied on ppc64el.
Package has a Depends on libcanberra0 (>= 0.2) which cannot be satisfied on s390x.
Package has a Depends on libcanberra0 (>= 0.2) which cannot be satisfied on i386.
Package has a Depends on libcanberra0 (>= 0.2) which cannot be satisfied on armel.
Package has a Depends on libcanberra0 (>= 0.2) which cannot be satisfied on amd64.
Package has a Depends on libc6 (>= 2.17) which cannot be satisfied on arm64.
Package has a Depends on libc6 (>= 2.17) which cannot be satisfied on ppc64el.
Package has a Depends on libnotify4 (>= 0.7.0) which cannot be satisfied on arm64.
Package has a Depends on libnotify4 (>= 0.7.0) which cannot be satisfied on mipsel.
Package has a Depends on libnotify4 (>= 0.7.0) which cannot be satisfied on mips64el.
Package has a Depends on libnotify4 (>= 0.7.0) which cannot be satisfied on ppc64el.
Package has a Depends on libnotify4 (>= 0.7.0) which cannot be satisfied on armhf.
Package has a Depends on libnotify4 (>= 0.7.0) which cannot be satisfied on s390x.
Package has a Depends on libnotify4 (>= 0.7.0) which cannot be satisfied on armel.
Package has a Depends on libnotify4 (>= 0.7.0) which cannot be satisfied on i386.
Package has a Depends on libnotify4 (>= 0.7.0) which cannot be satisfied on amd64.
Package has a Depends on libc6 (>= 2.4) which cannot be satisfied on armhf.
Package has a Depends on libc6 (>= 2.4) which cannot be satisfied on mipsel.
Package has a Depends on libc6 (>= 2.4) which cannot be satisfied on mips64el.
Package has a Depends on libc6 (>= 2.4) which cannot be satisfied on s390x.
Package has a Depends on libc6 (>= 2.4) which cannot be satisfied on i386.
Package has a Depends on libc6 (>= 2.4) which cannot be satisfied on armel.
Package has a Depends on libc6 (>= 2.4) which cannot be satisfied on amd64.

Binary Package: evolution-dev (Version: 3.40.2-1)

BTS entry: https://bugs.debian.org/evolution-dev

Relationships

Package has a Depends on libgnome-desktop-3-dev which cannot be satisfied on mipsel.
Package has a Depends on libgnome-desktop-3-dev which cannot be satisfied on mips64el.
Package has a Depends on libgnome-desktop-3-dev which cannot be satisfied on ppc64el.
Package has a Depends on libgnome-desktop-3-dev which cannot be satisfied on arm64.
Package has a Depends on libgnome-desktop-3-dev which cannot be satisfied on armhf.
Package has a Depends on libgnome-desktop-3-dev which cannot be satisfied on i386.
Package has a Depends on libgnome-desktop-3-dev which cannot be satisfied on armel.
Package has a Depends on libgnome-desktop-3-dev which cannot be satisfied on amd64.
Package has a Depends on libgnome-desktop-3-dev which cannot be satisfied on s390x.
Package has a Depends on libenchant-2-dev (>= 2.2.0) which cannot be satisfied on armhf.
Package has a Depends on libenchant-2-dev (>= 2.2.0) which cannot be satisfied on ppc64el.
Package has a Depends on libenchant-2-dev (>= 2.2.0) which cannot be satisfied on mips64el.
Package has a Depends on libenchant-2-dev (>= 2.2.0) which cannot be satisfied on mipsel.
Package has a Depends on libenchant-2-dev (>= 2.2.0) which cannot be satisfied on arm64.
Package has a Depends on libenchant-2-dev (>= 2.2.0) which cannot be satisfied on amd64.
Package has a Depends on libenchant-2-dev (>= 2.2.0) which cannot be satisfied on armel.
Package has a Depends on libenchant-2-dev (>= 2.2.0) which cannot be satisfied on i386.
Package has a Depends on libenchant-2-dev (>= 2.2.0) which cannot be satisfied on s390x.

Binary Package: evolution-plugin-bogofilter (Version: 3.40.2-1)

BTS entry: https://bugs.debian.org/evolution-plugin-bogofilter

Relationships

Package has a Depends on libc6 (>= 2.4) which cannot be satisfied on armhf.
Package has a Depends on libc6 (>= 2.4) which cannot be satisfied on mipsel.
Package has a Depends on libc6 (>= 2.4) which cannot be satisfied on mips64el.
Package has a Depends on libc6 (>= 2.4) which cannot be satisfied on s390x.
Package has a Depends on libc6 (>= 2.4) which cannot be satisfied on armel.
Package has a Depends on libc6 (>= 2.4) which cannot be satisfied on i386.
Package has a Depends on libc6 (>= 2.4) which cannot be satisfied on amd64.
Package has a Depends on libc6 (>= 2.17) which cannot be satisfied on arm64.
Package has a Depends on libc6 (>= 2.17) which cannot be satisfied on ppc64el.
Package has a Depends on bogofilter which cannot be satisfied on mips64el.
Package has a Depends on bogofilter which cannot be satisfied on mipsel.
Package has a Depends on bogofilter which cannot be satisfied on ppc64el.
Package has a Depends on bogofilter which cannot be satisfied on arm64.
Package has a Depends on bogofilter which cannot be satisfied on armhf.
Package has a Depends on bogofilter which cannot be satisfied on armel.
Package has a Depends on bogofilter which cannot be satisfied on i386.
Package has a Depends on bogofilter which cannot be satisfied on amd64.
Package has a Depends on bogofilter which cannot be satisfied on s390x.

Binary Package: evolution (Version: 3.40.2-1)

BTS entry: https://bugs.debian.org/evolution

Relationships

Package has a Depends on libxml2 (>= 2.7.4) which cannot be satisfied on armhf.
Package has a Depends on libxml2 (>= 2.7.4) which cannot be satisfied on ppc64el.
Package has a Depends on libxml2 (>= 2.7.4) which cannot be satisfied on mipsel.
Package has a Depends on libxml2 (>= 2.7.4) which cannot be satisfied on mips64el.
Package has a Depends on libxml2 (>= 2.7.4) which cannot be satisfied on arm64.
Package has a Depends on libxml2 (>= 2.7.4) which cannot be satisfied on amd64.
Package has a Depends on libxml2 (>= 2.7.4) which cannot be satisfied on armel.
Package has a Depends on libxml2 (>= 2.7.4) which cannot be satisfied on i386.
Package has a Depends on libxml2 (>= 2.7.4) which cannot be satisfied on s390x.
Package has a Depends on libical3 (>= 3.0.0) which cannot be satisfied on armhf.
Package has a Depends on libical3 (>= 3.0.0) which cannot be satisfied on ppc64el.
Package has a Depends on libical3 (>= 3.0.0) which cannot be satisfied on mips64el.
Package has a Depends on libical3 (>= 3.0.0) which cannot be satisfied on mipsel.
Package has a Depends on libical3 (>= 3.0.0) which cannot be satisfied on arm64.
Package has a Depends on libical3 (>= 3.0.0) which cannot be satisfied on amd64.
Package has a Depends on libical3 (>= 3.0.0) which cannot be satisfied on armel.
Package has a Depends on libical3 (>= 3.0.0) which cannot be satisfied on i386.
Package has a Depends on libical3 (>= 3.0.0) which cannot be satisfied on s390x.
Package has a Depends on libclutter-gtk-1.0-0 (>= 0.91.8) which cannot be satisfied on s390x.
Package has a Depends on libclutter-gtk-1.0-0 (>= 0.91.8) which cannot be satisfied on amd64.
Package has a Depends on libclutter-gtk-1.0-0 (>= 0.91.8) which cannot be satisfied on armel.
Package has a Depends on libclutter-gtk-1.0-0 (>= 0.91.8) which cannot be satisfied on i386.
Package has a Depends on libclutter-gtk-1.0-0 (>= 0.91.8) which cannot be satisfied on armhf.
Package has a Depends on libclutter-gtk-1.0-0 (>= 0.91.8) which cannot be satisfied on arm64.
Package has a Depends on libclutter-gtk-1.0-0 (>= 0.91.8) which cannot be satisfied on ppc64el.
Package has a Depends on libclutter-gtk-1.0-0 (>= 0.91.8) which cannot be satisfied on mipsel.
Package has a Depends on libclutter-gtk-1.0-0 (>= 0.91.8) which cannot be satisfied on mips64el.
Package has a Depends on libc6 (>= 2.14) which cannot be satisfied on amd64.
Package has a Depends on libnotify4 (>= 0.7.0) which cannot be satisfied on s390x.
Package has a Depends on libnotify4 (>= 0.7.0) which cannot be satisfied on amd64.
Package has a Depends on libnotify4 (>= 0.7.0) which cannot be satisfied on i386.
Package has a Depends on libnotify4 (>= 0.7.0) which cannot be satisfied on armel.
Package has a Depends on libnotify4 (>= 0.7.0) which cannot be satisfied on armhf.
Package has a Depends on libnotify4 (>= 0.7.0) which cannot be satisfied on arm64.
Package has a Depends on libnotify4 (>= 0.7.0) which cannot be satisfied on ppc64el.
Package has a Depends on libnotify4 (>= 0.7.0) which cannot be satisfied on mips64el.
Package has a Depends on libnotify4 (>= 0.7.0) which cannot be satisfied on mipsel.
Package has a Depends on libc6 (>= 2.4) which cannot be satisfied on mipsel.
Package has a Depends on libc6 (>= 2.4) which cannot be satisfied on mips64el.
Package has a Depends on libc6 (>= 2.4) which cannot be satisfied on i386.
Package has a Depends on libc6 (>= 2.4) which cannot be satisfied on armel.
Package has a Depends on libc6 (>= 2.4) which cannot be satisfied on armhf.
Package has a Depends on libc6 (>= 2.4) which cannot be satisfied on s390x.
Package has a Depends on libsoup2.4-1 (>= 2.42) which cannot be satisfied on armhf.
Package has a Depends on libc6 (>= 2.17) which cannot be satisfied on arm64.
Package has a Depends on libc6 (>= 2.17) which cannot be satisfied on ppc64el.
Package has a Depends on psmisc which cannot be satisfied on amd64.
Package has a Depends on psmisc which cannot be satisfied on armel.
Package has a Depends on psmisc which cannot be satisfied on i386.
Package has a Depends on psmisc which cannot be satisfied on s390x.
Package has a Depends on psmisc which cannot be satisfied on armhf.
Package has a Depends on psmisc which cannot be satisfied on ppc64el.
Package has a Depends on psmisc which cannot be satisfied on mipsel.
Package has a Depends on psmisc which cannot be satisfied on mips64el.
Package has a Depends on psmisc which cannot be satisfied on arm64.
Package has a Suggests on network-manager which cannot be satisfied on amd64.
Package has a Suggests on network-manager which cannot be satisfied on armel.
Package has a Suggests on network-manager which cannot be satisfied on i386.
Package has a Suggests on network-manager which cannot be satisfied on s390x.
Package has a Suggests on network-manager which cannot be satisfied on armhf.
Package has a Suggests on network-manager which cannot be satisfied on ppc64el.
Package has a Suggests on network-manager which cannot be satisfied on mipsel.
Package has a Suggests on network-manager which cannot be satisfied on mips64el.
Package has a Suggests on network-manager which cannot be satisfied on arm64.

Binary Package: evolution-plugin-spamassassin (Version: 3.40.2-1)

BTS entry: https://bugs.debian.org/evolution-plugin-spamassassin

Relationships

Package has a Depends on libc6 (>= 2.4) which cannot be satisfied on mips64el.
Package has a Depends on libc6 (>= 2.4) which cannot be satisfied on mipsel.
Package has a Depends on libc6 (>= 2.4) which cannot be satisfied on armhf.
Package has a Depends on libc6 (>= 2.4) which cannot be satisfied on armel.
Package has a Depends on libc6 (>= 2.4) which cannot be satisfied on i386.
Package has a Depends on libc6 (>= 2.4) which cannot be satisfied on amd64.
Package has a Depends on libc6 (>= 2.4) which cannot be satisfied on s390x.
Package has a Depends on libc6 (>= 2.17) which cannot be satisfied on arm64.
Package has a Depends on libc6 (>= 2.17) which cannot be satisfied on ppc64el.


Last updated: Sun Jun 20 15:25:01 2021

DO NOT MASS FILE BUG REPORTS
GET A CONSENSUS ON debian-devel@lists.debian.org BEFORE MASS FILING BUGS