Debcheck

 

Back to QA

Debcheck - experimental
 Summary
 All packages (light)

main only
 Broken PreDepends
 Broken Depends
 Broken Recommends
 Broken Suggests

 HalfBroken PreDepends
 HalfBroken Depends
 HalfBroken Recommends
 HalfBroken Suggests

 Build-Depends
 HalfBroken Build-Depends
 Malformed Build-Depends

 OldLibs
 Priority

 Old Standards-Version
 No Standards-Version
 Wrong Standards-Version Syntax

other
 Depends Main on !Main

all sections
 Broken PreDepends
 Broken Depends
 Broken Recommends
 Broken Suggests

 HalfBroken PreDepends
 HalfBroken Depends
 HalfBroken Recommends
 HalfBroken Suggests

 Build-Depends
 HalfBroken Build-Depends
 Malformed Build-Depends

 OldLibs
 Priority

 Old Standards-Version
 No Standards-Version
 Wrong Standards-Version Syntax

 
   
Distribution: experimental

Problems for source package ffmpeg

Current Source Version: 7:4.4-1
Current Maintainer: Debian Multimedia Maintainers <debian-multimedia@lists.debian.org>
Section: main
BTS entry: https://bugs.debian.org/src:ffmpeg

Binary Package: ffmpeg-doc (Version: 7:4.4-1)

BTS entry: https://bugs.debian.org/ffmpeg-doc

Relationships

Package has a Depends on libjs-jquery which cannot be satisfied on s390x.
Package has a Depends on libjs-jquery which cannot be satisfied on ppc64el.
Package has a Depends on libjs-jquery which cannot be satisfied on amd64.
Package has a Depends on libjs-jquery which cannot be satisfied on mips64el.
Package has a Depends on libjs-jquery which cannot be satisfied on armhf.
Package has a Depends on libjs-jquery which cannot be satisfied on i386.
Package has a Depends on libjs-jquery which cannot be satisfied on arm64.
Package has a Depends on libjs-bootstrap which cannot be satisfied on i386.
Package has a Depends on libjs-bootstrap which cannot be satisfied on arm64.
Package has a Depends on libjs-bootstrap which cannot be satisfied on armhf.
Package has a Depends on libjs-bootstrap which cannot be satisfied on ppc64el.
Package has a Depends on libjs-bootstrap which cannot be satisfied on amd64.
Package has a Depends on libjs-bootstrap which cannot be satisfied on mips64el.
Package has a Depends on libjs-bootstrap which cannot be satisfied on s390x.

Binary Package: ffmpeg-doc (Version: 7:4.3.2-2)

BTS entry: https://bugs.debian.org/ffmpeg-doc

Relationships

Package has a Depends on libjs-bootstrap which cannot be satisfied on armel.
Package has a Depends on libjs-bootstrap which cannot be satisfied on mipsel.
Package has a Depends on libjs-jquery which cannot be satisfied on armel.
Package has a Depends on libjs-jquery which cannot be satisfied on mipsel.

Binary Package: libavfilter-extra7 (Version: 7:4.3.2-2)

BTS entry: https://bugs.debian.org/libavfilter-extra7

Relationships

Package has a Depends on libzmq5 (>= 3.2.3+dfsg) which cannot be satisfied on mipsel.
Package has a Depends on libzmq5 (>= 3.2.3+dfsg) which cannot be satisfied on armel.
Package has a Depends on libc6 (>= 2.29) which cannot be satisfied on mipsel.
Package has a Depends on libc6 (>= 2.29) which cannot be satisfied on armel.
Package has a Depends on libfribidi0 (>= 0.19.2) which cannot be satisfied on armel.
Package has a Depends on libfribidi0 (>= 0.19.2) which cannot be satisfied on mipsel.
Package has a Depends on ocl-icd-libopencl1 | libopencl1 which cannot be satisfied on armel.
Package has a Depends on ocl-icd-libopencl1 | libopencl1 which cannot be satisfied on mipsel.
Package has a Depends on ocl-icd-libopencl1 | libopencl1 which cannot be satisfied on armel.
Package has a Depends on ocl-icd-libopencl1 | libopencl1 which cannot be satisfied on mipsel.
Package has a Depends on libzimg2 (>= 0.3.1) which cannot be satisfied on mipsel.
Package has a Depends on libzimg2 (>= 0.3.1) which cannot be satisfied on armel.
Package has a Depends on libvidstab1.1 which cannot be satisfied on mipsel.
Package has a Depends on libvidstab1.1 which cannot be satisfied on armel.
Package has a Depends on libtesseract4 which cannot be satisfied on mipsel.
Package has a Depends on libtesseract4 which cannot be satisfied on armel.
Package has a Depends on libmysofa1 (>= 0.7~) which cannot be satisfied on mipsel.
Package has a Depends on libmysofa1 (>= 0.7~) which cannot be satisfied on armel.
Package has a Depends on libflite1 (>= 1.4-release-9~) which cannot be satisfied on armel.
Package has a Depends on libflite1 (>= 1.4-release-9~) which cannot be satisfied on mipsel.
Package has a Depends on librubberband2 (>= 1.9.0) which cannot be satisfied on mipsel.
Package has a Depends on librubberband2 (>= 1.9.0) which cannot be satisfied on armel.
Package has a Depends on libsphinxbase3 (>= 0.8+5prealpha) which cannot be satisfied on armel.
Package has a Depends on ocl-icd-libopencl1 (>= 1.0) | libopencl-1.2-1 which cannot be satisfied on armel.
Package has a Depends on ocl-icd-libopencl1 (>= 1.0) | libopencl-1.2-1 which cannot be satisfied on mipsel.
Package has a Depends on ocl-icd-libopencl1 (>= 1.0) | libopencl-1.2-1 which cannot be satisfied on mipsel.
Package has a Depends on ocl-icd-libopencl1 (>= 1.0) | libopencl-1.2-1 which cannot be satisfied on armel.
Package has a Depends on libfontconfig1 (>= 2.12.6) which cannot be satisfied on armel.
Package has a Depends on libfontconfig1 (>= 2.12.6) which cannot be satisfied on mipsel.
Package has a Depends on liblensfun1 (>= 0.3.2) which cannot be satisfied on armel.
Package has a Depends on liblensfun1 (>= 0.3.2) which cannot be satisfied on mipsel.
Package has a Depends on libpocketsphinx3 (>= 0.8+5prealpha+1) which cannot be satisfied on armel.
Package has a Depends on libbs2b0 which cannot be satisfied on mipsel.
Package has a Depends on libbs2b0 which cannot be satisfied on armel.
Package has a Depends on libfreetype6 (>= 2.2.1) which cannot be satisfied on armel.
Package has a Depends on libfreetype6 (>= 2.2.1) which cannot be satisfied on mipsel.
Package has a Depends on liblilv-0-0 (>= 0.14.2~dfsg0) which cannot be satisfied on armel.
Package has a Depends on liblilv-0-0 (>= 0.14.2~dfsg0) which cannot be satisfied on mipsel.

Binary Package: libavfilter-extra7 (Version: 7:4.4-1)

BTS entry: https://bugs.debian.org/libavfilter-extra7

Relationships

Package has a Depends on librubberband2 (>= 1.9.0) which cannot be satisfied on armhf.
Package has a Depends on librubberband2 (>= 1.9.0) which cannot be satisfied on arm64.
Package has a Depends on librubberband2 (>= 1.9.0) which cannot be satisfied on i386.
Package has a Depends on librubberband2 (>= 1.9.0) which cannot be satisfied on s390x.
Package has a Depends on librubberband2 (>= 1.9.0) which cannot be satisfied on mips64el.
Package has a Depends on librubberband2 (>= 1.9.0) which cannot be satisfied on ppc64el.
Package has a Depends on librubberband2 (>= 1.9.0) which cannot be satisfied on amd64.
Package has a Depends on libflite1 (>= 1.4-release-9~) which cannot be satisfied on armhf.
Package has a Depends on libflite1 (>= 1.4-release-9~) which cannot be satisfied on i386.
Package has a Depends on libflite1 (>= 1.4-release-9~) which cannot be satisfied on arm64.
Package has a Depends on libflite1 (>= 1.4-release-9~) which cannot be satisfied on s390x.
Package has a Depends on libflite1 (>= 1.4-release-9~) which cannot be satisfied on ppc64el.
Package has a Depends on libflite1 (>= 1.4-release-9~) which cannot be satisfied on amd64.
Package has a Depends on libflite1 (>= 1.4-release-9~) which cannot be satisfied on mips64el.
Package has a Depends on libzimg2 (>= 0.3.1) which cannot be satisfied on armhf.
Package has a Depends on libzimg2 (>= 0.3.1) which cannot be satisfied on i386.
Package has a Depends on libzimg2 (>= 0.3.1) which cannot be satisfied on arm64.
Package has a Depends on libzimg2 (>= 0.3.1) which cannot be satisfied on s390x.
Package has a Depends on libzimg2 (>= 0.3.1) which cannot be satisfied on ppc64el.
Package has a Depends on libzimg2 (>= 0.3.1) which cannot be satisfied on amd64.
Package has a Depends on libzimg2 (>= 0.3.1) which cannot be satisfied on mips64el.
Package has a Depends on libvidstab1.1 which cannot be satisfied on i386.
Package has a Depends on libvidstab1.1 which cannot be satisfied on arm64.
Package has a Depends on libvidstab1.1 which cannot be satisfied on armhf.
Package has a Depends on libvidstab1.1 which cannot be satisfied on ppc64el.
Package has a Depends on libvidstab1.1 which cannot be satisfied on amd64.
Package has a Depends on libvidstab1.1 which cannot be satisfied on mips64el.
Package has a Depends on libvidstab1.1 which cannot be satisfied on s390x.
Package has a Depends on libmysofa1 (>= 0.7~) which cannot be satisfied on armhf.
Package has a Depends on libmysofa1 (>= 0.7~) which cannot be satisfied on i386.
Package has a Depends on libmysofa1 (>= 0.7~) which cannot be satisfied on arm64.
Package has a Depends on libmysofa1 (>= 0.7~) which cannot be satisfied on s390x.
Package has a Depends on libmysofa1 (>= 0.7~) which cannot be satisfied on ppc64el.
Package has a Depends on libmysofa1 (>= 0.7~) which cannot be satisfied on amd64.
Package has a Depends on libmysofa1 (>= 0.7~) which cannot be satisfied on mips64el.
Package has a Depends on libtesseract4 which cannot be satisfied on armhf.
Package has a Depends on libtesseract4 which cannot be satisfied on arm64.
Package has a Depends on libtesseract4 which cannot be satisfied on i386.
Package has a Depends on libtesseract4 which cannot be satisfied on s390x.
Package has a Depends on libtesseract4 which cannot be satisfied on mips64el.
Package has a Depends on libtesseract4 which cannot be satisfied on ppc64el.
Package has a Depends on libtesseract4 which cannot be satisfied on amd64.
Package has a Depends on libfribidi0 (>= 0.19.2) which cannot be satisfied on s390x.
Package has a Depends on libfribidi0 (>= 0.19.2) which cannot be satisfied on ppc64el.
Package has a Depends on libfribidi0 (>= 0.19.2) which cannot be satisfied on amd64.
Package has a Depends on libfribidi0 (>= 0.19.2) which cannot be satisfied on mips64el.
Package has a Depends on libfribidi0 (>= 0.19.2) which cannot be satisfied on armhf.
Package has a Depends on libfribidi0 (>= 0.19.2) which cannot be satisfied on i386.
Package has a Depends on libfribidi0 (>= 0.19.2) which cannot be satisfied on arm64.
Package has a Depends on libc6 (>= 2.29) which cannot be satisfied on armhf.
Package has a Depends on libc6 (>= 2.29) which cannot be satisfied on i386.
Package has a Depends on libc6 (>= 2.29) which cannot be satisfied on arm64.
Package has a Depends on libc6 (>= 2.29) which cannot be satisfied on s390x.
Package has a Depends on libc6 (>= 2.29) which cannot be satisfied on ppc64el.
Package has a Depends on libc6 (>= 2.29) which cannot be satisfied on amd64.
Package has a Depends on libc6 (>= 2.29) which cannot be satisfied on mips64el.
Package has a Depends on ocl-icd-libopencl1 | libopencl1 which cannot be satisfied on ppc64el.
Package has a Depends on ocl-icd-libopencl1 | libopencl1 which cannot be satisfied on mips64el.
Package has a Depends on ocl-icd-libopencl1 | libopencl1 which cannot be satisfied on s390x.
Package has a Depends on ocl-icd-libopencl1 | libopencl1 which cannot be satisfied on armhf.
Package has a Depends on ocl-icd-libopencl1 | libopencl1 which cannot be satisfied on ppc64el.
Package has a Depends on ocl-icd-libopencl1 | libopencl1 which cannot be satisfied on mips64el.
Package has a Depends on ocl-icd-libopencl1 | libopencl1 which cannot be satisfied on s390x.
Package has a Depends on ocl-icd-libopencl1 | libopencl1 which cannot be satisfied on armhf.
Package has a Depends on libzmq5 (>= 3.2.3+dfsg) which cannot be satisfied on armhf.
Package has a Depends on libzmq5 (>= 3.2.3+dfsg) which cannot be satisfied on arm64.
Package has a Depends on libzmq5 (>= 3.2.3+dfsg) which cannot be satisfied on i386.
Package has a Depends on libzmq5 (>= 3.2.3+dfsg) which cannot be satisfied on s390x.
Package has a Depends on libzmq5 (>= 3.2.3+dfsg) which cannot be satisfied on mips64el.
Package has a Depends on libzmq5 (>= 3.2.3+dfsg) which cannot be satisfied on amd64.
Package has a Depends on libzmq5 (>= 3.2.3+dfsg) which cannot be satisfied on ppc64el.
Package has a Depends on liblilv-0-0 (>= 0.14.2~dfsg0) which cannot be satisfied on armhf.
Package has a Depends on liblilv-0-0 (>= 0.14.2~dfsg0) which cannot be satisfied on arm64.
Package has a Depends on liblilv-0-0 (>= 0.14.2~dfsg0) which cannot be satisfied on i386.
Package has a Depends on liblilv-0-0 (>= 0.14.2~dfsg0) which cannot be satisfied on s390x.
Package has a Depends on liblilv-0-0 (>= 0.14.2~dfsg0) which cannot be satisfied on mips64el.
Package has a Depends on liblilv-0-0 (>= 0.14.2~dfsg0) which cannot be satisfied on amd64.
Package has a Depends on liblilv-0-0 (>= 0.14.2~dfsg0) which cannot be satisfied on ppc64el.
Package has a Depends on libbs2b0 which cannot be satisfied on armhf.
Package has a Depends on libbs2b0 which cannot be satisfied on arm64.
Package has a Depends on libbs2b0 which cannot be satisfied on i386.
Package has a Depends on libbs2b0 which cannot be satisfied on s390x.
Package has a Depends on libbs2b0 which cannot be satisfied on mips64el.
Package has a Depends on libbs2b0 which cannot be satisfied on ppc64el.
Package has a Depends on libbs2b0 which cannot be satisfied on amd64.
Package has a Depends on libfreetype6 (>= 2.2.1) which cannot be satisfied on ppc64el.
Package has a Depends on libfreetype6 (>= 2.2.1) which cannot be satisfied on amd64.
Package has a Depends on libfreetype6 (>= 2.2.1) which cannot be satisfied on mips64el.
Package has a Depends on libfreetype6 (>= 2.2.1) which cannot be satisfied on s390x.
Package has a Depends on libfreetype6 (>= 2.2.1) which cannot be satisfied on i386.
Package has a Depends on libfreetype6 (>= 2.2.1) which cannot be satisfied on arm64.
Package has a Depends on libfreetype6 (>= 2.2.1) which cannot be satisfied on armhf.
Package has a Depends on libfontconfig1 (>= 2.12.6) which cannot be satisfied on s390x.
Package has a Depends on libfontconfig1 (>= 2.12.6) which cannot be satisfied on ppc64el.
Package has a Depends on libfontconfig1 (>= 2.12.6) which cannot be satisfied on amd64.
Package has a Depends on libfontconfig1 (>= 2.12.6) which cannot be satisfied on mips64el.
Package has a Depends on libfontconfig1 (>= 2.12.6) which cannot be satisfied on armhf.
Package has a Depends on libfontconfig1 (>= 2.12.6) which cannot be satisfied on i386.
Package has a Depends on libfontconfig1 (>= 2.12.6) which cannot be satisfied on arm64.
Package has a Depends on libpocketsphinx3 (>= 0.8+5prealpha+1) which cannot be satisfied on arm64.
Package has a Depends on libpocketsphinx3 (>= 0.8+5prealpha+1) which cannot be satisfied on i386.
Package has a Depends on libpocketsphinx3 (>= 0.8+5prealpha+1) which cannot be satisfied on ppc64el.
Package has a Depends on libpocketsphinx3 (>= 0.8+5prealpha+1) which cannot be satisfied on amd64.
Package has a Depends on libpocketsphinx3 (>= 0.8+5prealpha+1) which cannot be satisfied on armhf.
Package has a Depends on ocl-icd-libopencl1 (>= 1.0) | libopencl-1.2-1 which cannot be satisfied on mips64el.
Package has a Depends on ocl-icd-libopencl1 (>= 1.0) | libopencl-1.2-1 which cannot be satisfied on ppc64el.
Package has a Depends on ocl-icd-libopencl1 (>= 1.0) | libopencl-1.2-1 which cannot be satisfied on armhf.
Package has a Depends on ocl-icd-libopencl1 (>= 1.0) | libopencl-1.2-1 which cannot be satisfied on s390x.
Package has a Depends on ocl-icd-libopencl1 (>= 1.0) | libopencl-1.2-1 which cannot be satisfied on mips64el.
Package has a Depends on ocl-icd-libopencl1 (>= 1.0) | libopencl-1.2-1 which cannot be satisfied on ppc64el.
Package has a Depends on ocl-icd-libopencl1 (>= 1.0) | libopencl-1.2-1 which cannot be satisfied on armhf.
Package has a Depends on ocl-icd-libopencl1 (>= 1.0) | libopencl-1.2-1 which cannot be satisfied on s390x.
Package has a Depends on libmfx1 (>= 18.4.0) which cannot be satisfied on amd64.
Package has a Depends on libsphinxbase3 (>= 0.8+5prealpha) which cannot be satisfied on arm64.
Package has a Depends on libsphinxbase3 (>= 0.8+5prealpha) which cannot be satisfied on ppc64el.
Package has a Depends on libsphinxbase3 (>= 0.8+5prealpha) which cannot be satisfied on amd64.
Package has a Depends on libsphinxbase3 (>= 0.8+5prealpha) which cannot be satisfied on i386.
Package has a Depends on libsphinxbase3 (>= 0.8+5prealpha) which cannot be satisfied on armhf.

Half Broken Relationships

(not necessarily bugs)

Package has a Depends on ocl-icd-libopencl1 which cannot be satisfied on arm64. At least one of ocl-icd-libopencl1 | libopencl1 can be satisfied however.
Package has a Depends on ocl-icd-libopencl1 which cannot be satisfied on i386. At least one of ocl-icd-libopencl1 | libopencl1 can be satisfied however.
Package has a Depends on ocl-icd-libopencl1 which cannot be satisfied on amd64. At least one of ocl-icd-libopencl1 | libopencl1 can be satisfied however.
Package has a Depends on ocl-icd-libopencl1 (>= 1.0) which cannot be satisfied on amd64. At least one of ocl-icd-libopencl1 (>= 1.0) | libopencl-1.2-1 can be satisfied however.
Package has a Depends on ocl-icd-libopencl1 (>= 1.0) which cannot be satisfied on i386. At least one of ocl-icd-libopencl1 (>= 1.0) | libopencl-1.2-1 can be satisfied however.
Package has a Depends on ocl-icd-libopencl1 (>= 1.0) which cannot be satisfied on arm64. At least one of ocl-icd-libopencl1 (>= 1.0) | libopencl-1.2-1 can be satisfied however.

Binary Package: libavutil56 (Version: 7:4.3.2-2)

BTS entry: https://bugs.debian.org/libavutil56

Relationships

Package has a Depends on libc6 (>= 2.29) which cannot be satisfied on mipsel.
Package has a Depends on libc6 (>= 2.29) which cannot be satisfied on armel.
Package has a Depends on libx11-6 which cannot be satisfied on armel.
Package has a Depends on libx11-6 which cannot be satisfied on mipsel.
Package has a Depends on ocl-icd-libopencl1 | libopencl1 which cannot be satisfied on armel.
Package has a Depends on ocl-icd-libopencl1 | libopencl1 which cannot be satisfied on mipsel.
Package has a Depends on ocl-icd-libopencl1 | libopencl1 which cannot be satisfied on mipsel.
Package has a Depends on ocl-icd-libopencl1 | libopencl1 which cannot be satisfied on armel.
Package has a Depends on ocl-icd-libopencl1 (>= 1.0) | libopencl-1.2-1 which cannot be satisfied on mipsel.
Package has a Depends on ocl-icd-libopencl1 (>= 1.0) | libopencl-1.2-1 which cannot be satisfied on armel.
Package has a Depends on ocl-icd-libopencl1 (>= 1.0) | libopencl-1.2-1 which cannot be satisfied on armel.
Package has a Depends on ocl-icd-libopencl1 (>= 1.0) | libopencl-1.2-1 which cannot be satisfied on mipsel.
Package has a Depends on libvdpau1 (>= 0.2) which cannot be satisfied on armel.
Package has a Depends on libvdpau1 (>= 0.2) which cannot be satisfied on mipsel.

Binary Package: libavutil56 (Version: 7:4.4-1)

BTS entry: https://bugs.debian.org/libavutil56

Relationships

Package has a Depends on libmfx1 (>= 18.4.0) which cannot be satisfied on amd64.
Package has a Depends on libvdpau1 (>= 0.2) which cannot be satisfied on armhf.
Package has a Depends on libvdpau1 (>= 0.2) which cannot be satisfied on arm64.
Package has a Depends on libvdpau1 (>= 0.2) which cannot be satisfied on i386.
Package has a Depends on libvdpau1 (>= 0.2) which cannot be satisfied on s390x.
Package has a Depends on libvdpau1 (>= 0.2) which cannot be satisfied on mips64el.
Package has a Depends on libvdpau1 (>= 0.2) which cannot be satisfied on amd64.
Package has a Depends on libvdpau1 (>= 0.2) which cannot be satisfied on ppc64el.
Package has a Depends on ocl-icd-libopencl1 (>= 1.0) | libopencl-1.2-1 which cannot be satisfied on armhf.
Package has a Depends on ocl-icd-libopencl1 (>= 1.0) | libopencl-1.2-1 which cannot be satisfied on s390x.
Package has a Depends on ocl-icd-libopencl1 (>= 1.0) | libopencl-1.2-1 which cannot be satisfied on mips64el.
Package has a Depends on ocl-icd-libopencl1 (>= 1.0) | libopencl-1.2-1 which cannot be satisfied on ppc64el.
Package has a Depends on ocl-icd-libopencl1 (>= 1.0) | libopencl-1.2-1 which cannot be satisfied on mips64el.
Package has a Depends on ocl-icd-libopencl1 (>= 1.0) | libopencl-1.2-1 which cannot be satisfied on ppc64el.
Package has a Depends on ocl-icd-libopencl1 (>= 1.0) | libopencl-1.2-1 which cannot be satisfied on armhf.
Package has a Depends on ocl-icd-libopencl1 (>= 1.0) | libopencl-1.2-1 which cannot be satisfied on s390x.
Package has a Depends on ocl-icd-libopencl1 | libopencl1 which cannot be satisfied on ppc64el.
Package has a Depends on ocl-icd-libopencl1 | libopencl1 which cannot be satisfied on mips64el.
Package has a Depends on ocl-icd-libopencl1 | libopencl1 which cannot be satisfied on s390x.
Package has a Depends on ocl-icd-libopencl1 | libopencl1 which cannot be satisfied on armhf.
Package has a Depends on ocl-icd-libopencl1 | libopencl1 which cannot be satisfied on armhf.
Package has a Depends on ocl-icd-libopencl1 | libopencl1 which cannot be satisfied on s390x.
Package has a Depends on ocl-icd-libopencl1 | libopencl1 which cannot be satisfied on mips64el.
Package has a Depends on ocl-icd-libopencl1 | libopencl1 which cannot be satisfied on ppc64el.
Package has a Depends on libc6 (>= 2.29) which cannot be satisfied on armhf.
Package has a Depends on libc6 (>= 2.29) which cannot be satisfied on i386.
Package has a Depends on libc6 (>= 2.29) which cannot be satisfied on arm64.
Package has a Depends on libc6 (>= 2.29) which cannot be satisfied on s390x.
Package has a Depends on libc6 (>= 2.29) which cannot be satisfied on ppc64el.
Package has a Depends on libc6 (>= 2.29) which cannot be satisfied on amd64.
Package has a Depends on libc6 (>= 2.29) which cannot be satisfied on mips64el.
Package has a Depends on libx11-6 which cannot be satisfied on amd64.
Package has a Depends on libx11-6 which cannot be satisfied on ppc64el.
Package has a Depends on libx11-6 which cannot be satisfied on mips64el.
Package has a Depends on libx11-6 which cannot be satisfied on s390x.
Package has a Depends on libx11-6 which cannot be satisfied on i386.
Package has a Depends on libx11-6 which cannot be satisfied on arm64.
Package has a Depends on libx11-6 which cannot be satisfied on armhf.

Half Broken Relationships

(not necessarily bugs)

Package has a Depends on ocl-icd-libopencl1 (>= 1.0) which cannot be satisfied on arm64. At least one of ocl-icd-libopencl1 (>= 1.0) | libopencl-1.2-1 can be satisfied however.
Package has a Depends on ocl-icd-libopencl1 (>= 1.0) which cannot be satisfied on i386. At least one of ocl-icd-libopencl1 (>= 1.0) | libopencl-1.2-1 can be satisfied however.
Package has a Depends on ocl-icd-libopencl1 (>= 1.0) which cannot be satisfied on amd64. At least one of ocl-icd-libopencl1 (>= 1.0) | libopencl-1.2-1 can be satisfied however.
Package has a Depends on ocl-icd-libopencl1 which cannot be satisfied on amd64. At least one of ocl-icd-libopencl1 | libopencl1 can be satisfied however.
Package has a Depends on ocl-icd-libopencl1 which cannot be satisfied on i386. At least one of ocl-icd-libopencl1 | libopencl1 can be satisfied however.
Package has a Depends on ocl-icd-libopencl1 which cannot be satisfied on arm64. At least one of ocl-icd-libopencl1 | libopencl1 can be satisfied however.

Binary Package: libswresample3 (Version: 7:4.4-1)

BTS entry: https://bugs.debian.org/libswresample3

Relationships

Package has a Depends on libsoxr0 (>= 0.1.0) which cannot be satisfied on i386.
Package has a Depends on libsoxr0 (>= 0.1.0) which cannot be satisfied on arm64.
Package has a Depends on libsoxr0 (>= 0.1.0) which cannot be satisfied on armhf.
Package has a Depends on libsoxr0 (>= 0.1.0) which cannot be satisfied on ppc64el.
Package has a Depends on libsoxr0 (>= 0.1.0) which cannot be satisfied on amd64.
Package has a Depends on libsoxr0 (>= 0.1.0) which cannot be satisfied on mips64el.
Package has a Depends on libsoxr0 (>= 0.1.0) which cannot be satisfied on s390x.
Package has a Depends on libc6 (>= 2.29) which cannot be satisfied on ppc64el.
Package has a Depends on libc6 (>= 2.29) which cannot be satisfied on amd64.
Package has a Depends on libc6 (>= 2.29) which cannot be satisfied on mips64el.
Package has a Depends on libc6 (>= 2.29) which cannot be satisfied on s390x.
Package has a Depends on libc6 (>= 2.29) which cannot be satisfied on i386.
Package has a Depends on libc6 (>= 2.29) which cannot be satisfied on arm64.
Package has a Depends on libc6 (>= 2.29) which cannot be satisfied on armhf.

Binary Package: libswresample3 (Version: 7:4.3.2-2)

BTS entry: https://bugs.debian.org/libswresample3

Relationships

Package has a Depends on libc6 (>= 2.29) which cannot be satisfied on armel.
Package has a Depends on libc6 (>= 2.29) which cannot be satisfied on mipsel.
Package has a Depends on libsoxr0 (>= 0.1.0) which cannot be satisfied on mipsel.
Package has a Depends on libsoxr0 (>= 0.1.0) which cannot be satisfied on armel.

Binary Package: libavfilter7 (Version: 7:4.3.2-2)

BTS entry: https://bugs.debian.org/libavfilter7

Relationships

Package has a Depends on liblilv-0-0 (>= 0.14.2~dfsg0) which cannot be satisfied on armel.
Package has a Depends on liblilv-0-0 (>= 0.14.2~dfsg0) which cannot be satisfied on mipsel.
Package has a Depends on libfreetype6 (>= 2.2.1) which cannot be satisfied on armel.
Package has a Depends on libfreetype6 (>= 2.2.1) which cannot be satisfied on mipsel.
Package has a Depends on libbs2b0 which cannot be satisfied on mipsel.
Package has a Depends on libbs2b0 which cannot be satisfied on armel.
Package has a Depends on libfontconfig1 (>= 2.12.6) which cannot be satisfied on mipsel.
Package has a Depends on libfontconfig1 (>= 2.12.6) which cannot be satisfied on armel.
Package has a Depends on libpocketsphinx3 (>= 0.8+5prealpha+1) which cannot be satisfied on armel.
Package has a Depends on ocl-icd-libopencl1 (>= 1.0) | libopencl-1.2-1 which cannot be satisfied on armel.
Package has a Depends on ocl-icd-libopencl1 (>= 1.0) | libopencl-1.2-1 which cannot be satisfied on mipsel.
Package has a Depends on ocl-icd-libopencl1 (>= 1.0) | libopencl-1.2-1 which cannot be satisfied on armel.
Package has a Depends on ocl-icd-libopencl1 (>= 1.0) | libopencl-1.2-1 which cannot be satisfied on mipsel.
Package has a Depends on libsphinxbase3 (>= 0.8+5prealpha) which cannot be satisfied on armel.
Package has a Depends on librubberband2 (>= 1.9.0) which cannot be satisfied on armel.
Package has a Depends on librubberband2 (>= 1.9.0) which cannot be satisfied on mipsel.
Package has a Depends on libflite1 (>= 1.4-release-9~) which cannot be satisfied on mipsel.
Package has a Depends on libflite1 (>= 1.4-release-9~) which cannot be satisfied on armel.
Package has a Depends on libvidstab1.1 which cannot be satisfied on mipsel.
Package has a Depends on libvidstab1.1 which cannot be satisfied on armel.
Package has a Depends on libzimg2 (>= 0.3.1) which cannot be satisfied on mipsel.
Package has a Depends on libzimg2 (>= 0.3.1) which cannot be satisfied on armel.
Package has a Depends on libmysofa1 (>= 0.7~) which cannot be satisfied on armel.
Package has a Depends on libmysofa1 (>= 0.7~) which cannot be satisfied on mipsel.
Package has a Depends on libfribidi0 (>= 0.19.2) which cannot be satisfied on armel.
Package has a Depends on libfribidi0 (>= 0.19.2) which cannot be satisfied on mipsel.
Package has a Depends on libc6 (>= 2.29) which cannot be satisfied on mipsel.
Package has a Depends on libc6 (>= 2.29) which cannot be satisfied on armel.
Package has a Depends on ocl-icd-libopencl1 | libopencl1 which cannot be satisfied on mipsel.
Package has a Depends on ocl-icd-libopencl1 | libopencl1 which cannot be satisfied on armel.
Package has a Depends on ocl-icd-libopencl1 | libopencl1 which cannot be satisfied on mipsel.
Package has a Depends on ocl-icd-libopencl1 | libopencl1 which cannot be satisfied on armel.
Package has a Depends on libzmq5 (>= 3.2.3+dfsg) which cannot be satisfied on mipsel.
Package has a Depends on libzmq5 (>= 3.2.3+dfsg) which cannot be satisfied on armel.

Binary Package: libavfilter7 (Version: 7:4.4-1)

BTS entry: https://bugs.debian.org/libavfilter7

Relationships

Package has a Depends on libfreetype6 (>= 2.2.1) which cannot be satisfied on mips64el.
Package has a Depends on libfreetype6 (>= 2.2.1) which cannot be satisfied on ppc64el.
Package has a Depends on libfreetype6 (>= 2.2.1) which cannot be satisfied on amd64.
Package has a Depends on libfreetype6 (>= 2.2.1) which cannot be satisfied on s390x.
Package has a Depends on libfreetype6 (>= 2.2.1) which cannot be satisfied on arm64.
Package has a Depends on libfreetype6 (>= 2.2.1) which cannot be satisfied on i386.
Package has a Depends on libfreetype6 (>= 2.2.1) which cannot be satisfied on armhf.
Package has a Depends on libbs2b0 which cannot be satisfied on i386.
Package has a Depends on libbs2b0 which cannot be satisfied on arm64.
Package has a Depends on libbs2b0 which cannot be satisfied on armhf.
Package has a Depends on libbs2b0 which cannot be satisfied on ppc64el.
Package has a Depends on libbs2b0 which cannot be satisfied on amd64.
Package has a Depends on libbs2b0 which cannot be satisfied on mips64el.
Package has a Depends on libbs2b0 which cannot be satisfied on s390x.
Package has a Depends on liblilv-0-0 (>= 0.14.2~dfsg0) which cannot be satisfied on ppc64el.
Package has a Depends on liblilv-0-0 (>= 0.14.2~dfsg0) which cannot be satisfied on amd64.
Package has a Depends on liblilv-0-0 (>= 0.14.2~dfsg0) which cannot be satisfied on mips64el.
Package has a Depends on liblilv-0-0 (>= 0.14.2~dfsg0) which cannot be satisfied on s390x.
Package has a Depends on liblilv-0-0 (>= 0.14.2~dfsg0) which cannot be satisfied on i386.
Package has a Depends on liblilv-0-0 (>= 0.14.2~dfsg0) which cannot be satisfied on arm64.
Package has a Depends on liblilv-0-0 (>= 0.14.2~dfsg0) which cannot be satisfied on armhf.
Package has a Depends on libfontconfig1 (>= 2.12.6) which cannot be satisfied on mips64el.
Package has a Depends on libfontconfig1 (>= 2.12.6) which cannot be satisfied on ppc64el.
Package has a Depends on libfontconfig1 (>= 2.12.6) which cannot be satisfied on amd64.
Package has a Depends on libfontconfig1 (>= 2.12.6) which cannot be satisfied on s390x.
Package has a Depends on libfontconfig1 (>= 2.12.6) which cannot be satisfied on arm64.
Package has a Depends on libfontconfig1 (>= 2.12.6) which cannot be satisfied on i386.
Package has a Depends on libfontconfig1 (>= 2.12.6) which cannot be satisfied on armhf.
Package has a Depends on libpocketsphinx3 (>= 0.8+5prealpha+1) which cannot be satisfied on armhf.
Package has a Depends on libpocketsphinx3 (>= 0.8+5prealpha+1) which cannot be satisfied on ppc64el.
Package has a Depends on libpocketsphinx3 (>= 0.8+5prealpha+1) which cannot be satisfied on amd64.
Package has a Depends on libpocketsphinx3 (>= 0.8+5prealpha+1) which cannot be satisfied on i386.
Package has a Depends on libpocketsphinx3 (>= 0.8+5prealpha+1) which cannot be satisfied on arm64.
Package has a Depends on libmfx1 (>= 18.4.0) which cannot be satisfied on amd64.
Package has a Depends on ocl-icd-libopencl1 (>= 1.0) | libopencl-1.2-1 which cannot be satisfied on s390x.
Package has a Depends on ocl-icd-libopencl1 (>= 1.0) | libopencl-1.2-1 which cannot be satisfied on armhf.
Package has a Depends on ocl-icd-libopencl1 (>= 1.0) | libopencl-1.2-1 which cannot be satisfied on ppc64el.
Package has a Depends on ocl-icd-libopencl1 (>= 1.0) | libopencl-1.2-1 which cannot be satisfied on mips64el.
Package has a Depends on ocl-icd-libopencl1 (>= 1.0) | libopencl-1.2-1 which cannot be satisfied on s390x.
Package has a Depends on ocl-icd-libopencl1 (>= 1.0) | libopencl-1.2-1 which cannot be satisfied on armhf.
Package has a Depends on ocl-icd-libopencl1 (>= 1.0) | libopencl-1.2-1 which cannot be satisfied on ppc64el.
Package has a Depends on ocl-icd-libopencl1 (>= 1.0) | libopencl-1.2-1 which cannot be satisfied on mips64el.
Package has a Depends on libsphinxbase3 (>= 0.8+5prealpha) which cannot be satisfied on arm64.
Package has a Depends on libsphinxbase3 (>= 0.8+5prealpha) which cannot be satisfied on amd64.
Package has a Depends on libsphinxbase3 (>= 0.8+5prealpha) which cannot be satisfied on ppc64el.
Package has a Depends on libsphinxbase3 (>= 0.8+5prealpha) which cannot be satisfied on i386.
Package has a Depends on libsphinxbase3 (>= 0.8+5prealpha) which cannot be satisfied on armhf.
Package has a Depends on libflite1 (>= 1.4-release-9~) which cannot be satisfied on arm64.
Package has a Depends on libflite1 (>= 1.4-release-9~) which cannot be satisfied on i386.
Package has a Depends on libflite1 (>= 1.4-release-9~) which cannot be satisfied on armhf.
Package has a Depends on libflite1 (>= 1.4-release-9~) which cannot be satisfied on mips64el.
Package has a Depends on libflite1 (>= 1.4-release-9~) which cannot be satisfied on ppc64el.
Package has a Depends on libflite1 (>= 1.4-release-9~) which cannot be satisfied on amd64.
Package has a Depends on libflite1 (>= 1.4-release-9~) which cannot be satisfied on s390x.
Package has a Depends on librubberband2 (>= 1.9.0) which cannot be satisfied on armhf.
Package has a Depends on librubberband2 (>= 1.9.0) which cannot be satisfied on arm64.
Package has a Depends on librubberband2 (>= 1.9.0) which cannot be satisfied on i386.
Package has a Depends on librubberband2 (>= 1.9.0) which cannot be satisfied on s390x.
Package has a Depends on librubberband2 (>= 1.9.0) which cannot be satisfied on mips64el.
Package has a Depends on librubberband2 (>= 1.9.0) which cannot be satisfied on ppc64el.
Package has a Depends on librubberband2 (>= 1.9.0) which cannot be satisfied on amd64.
Package has a Depends on libvidstab1.1 which cannot be satisfied on s390x.
Package has a Depends on libvidstab1.1 which cannot be satisfied on mips64el.
Package has a Depends on libvidstab1.1 which cannot be satisfied on ppc64el.
Package has a Depends on libvidstab1.1 which cannot be satisfied on amd64.
Package has a Depends on libvidstab1.1 which cannot be satisfied on armhf.
Package has a Depends on libvidstab1.1 which cannot be satisfied on arm64.
Package has a Depends on libvidstab1.1 which cannot be satisfied on i386.
Package has a Depends on libzimg2 (>= 0.3.1) which cannot be satisfied on i386.
Package has a Depends on libzimg2 (>= 0.3.1) which cannot be satisfied on arm64.
Package has a Depends on libzimg2 (>= 0.3.1) which cannot be satisfied on armhf.
Package has a Depends on libzimg2 (>= 0.3.1) which cannot be satisfied on amd64.
Package has a Depends on libzimg2 (>= 0.3.1) which cannot be satisfied on ppc64el.
Package has a Depends on libzimg2 (>= 0.3.1) which cannot be satisfied on mips64el.
Package has a Depends on libzimg2 (>= 0.3.1) which cannot be satisfied on s390x.
Package has a Depends on libmysofa1 (>= 0.7~) which cannot be satisfied on arm64.
Package has a Depends on libmysofa1 (>= 0.7~) which cannot be satisfied on i386.
Package has a Depends on libmysofa1 (>= 0.7~) which cannot be satisfied on armhf.
Package has a Depends on libmysofa1 (>= 0.7~) which cannot be satisfied on mips64el.
Package has a Depends on libmysofa1 (>= 0.7~) which cannot be satisfied on ppc64el.
Package has a Depends on libmysofa1 (>= 0.7~) which cannot be satisfied on amd64.
Package has a Depends on libmysofa1 (>= 0.7~) which cannot be satisfied on s390x.
Package has a Depends on libc6 (>= 2.29) which cannot be satisfied on arm64.
Package has a Depends on libc6 (>= 2.29) which cannot be satisfied on i386.
Package has a Depends on libc6 (>= 2.29) which cannot be satisfied on armhf.
Package has a Depends on libc6 (>= 2.29) which cannot be satisfied on mips64el.
Package has a Depends on libc6 (>= 2.29) which cannot be satisfied on ppc64el.
Package has a Depends on libc6 (>= 2.29) which cannot be satisfied on amd64.
Package has a Depends on libc6 (>= 2.29) which cannot be satisfied on s390x.
Package has a Depends on libfribidi0 (>= 0.19.2) which cannot be satisfied on armhf.
Package has a Depends on libfribidi0 (>= 0.19.2) which cannot be satisfied on i386.
Package has a Depends on libfribidi0 (>= 0.19.2) which cannot be satisfied on arm64.
Package has a Depends on libfribidi0 (>= 0.19.2) which cannot be satisfied on s390x.
Package has a Depends on libfribidi0 (>= 0.19.2) which cannot be satisfied on ppc64el.
Package has a Depends on libfribidi0 (>= 0.19.2) which cannot be satisfied on amd64.
Package has a Depends on libfribidi0 (>= 0.19.2) which cannot be satisfied on mips64el.
Package has a Depends on ocl-icd-libopencl1 | libopencl1 which cannot be satisfied on ppc64el.
Package has a Depends on ocl-icd-libopencl1 | libopencl1 which cannot be satisfied on mips64el.
Package has a Depends on ocl-icd-libopencl1 | libopencl1 which cannot be satisfied on s390x.
Package has a Depends on ocl-icd-libopencl1 | libopencl1 which cannot be satisfied on armhf.
Package has a Depends on ocl-icd-libopencl1 | libopencl1 which cannot be satisfied on armhf.
Package has a Depends on ocl-icd-libopencl1 | libopencl1 which cannot be satisfied on s390x.
Package has a Depends on ocl-icd-libopencl1 | libopencl1 which cannot be satisfied on mips64el.
Package has a Depends on ocl-icd-libopencl1 | libopencl1 which cannot be satisfied on ppc64el.
Package has a Depends on libzmq5 (>= 3.2.3+dfsg) which cannot be satisfied on armhf.
Package has a Depends on libzmq5 (>= 3.2.3+dfsg) which cannot be satisfied on arm64.
Package has a Depends on libzmq5 (>= 3.2.3+dfsg) which cannot be satisfied on i386.
Package has a Depends on libzmq5 (>= 3.2.3+dfsg) which cannot be satisfied on s390x.
Package has a Depends on libzmq5 (>= 3.2.3+dfsg) which cannot be satisfied on mips64el.
Package has a Depends on libzmq5 (>= 3.2.3+dfsg) which cannot be satisfied on ppc64el.
Package has a Depends on libzmq5 (>= 3.2.3+dfsg) which cannot be satisfied on amd64.

Half Broken Relationships

(not necessarily bugs)

Package has a Depends on ocl-icd-libopencl1 which cannot be satisfied on arm64. At least one of ocl-icd-libopencl1 | libopencl1 can be satisfied however.
Package has a Depends on ocl-icd-libopencl1 which cannot be satisfied on amd64. At least one of ocl-icd-libopencl1 | libopencl1 can be satisfied however.
Package has a Depends on ocl-icd-libopencl1 which cannot be satisfied on i386. At least one of ocl-icd-libopencl1 | libopencl1 can be satisfied however.
Package has a Depends on ocl-icd-libopencl1 (>= 1.0) which cannot be satisfied on arm64. At least one of ocl-icd-libopencl1 (>= 1.0) | libopencl-1.2-1 can be satisfied however.
Package has a Depends on ocl-icd-libopencl1 (>= 1.0) which cannot be satisfied on amd64. At least one of ocl-icd-libopencl1 (>= 1.0) | libopencl-1.2-1 can be satisfied however.
Package has a Depends on ocl-icd-libopencl1 (>= 1.0) which cannot be satisfied on i386. At least one of ocl-icd-libopencl1 (>= 1.0) | libopencl-1.2-1 can be satisfied however.

Binary Package: libavcodec58 (Version: 7:4.4-1)

BTS entry: https://bugs.debian.org/libavcodec58

Relationships

Package has a Depends on libc6 (>= 2.29) which cannot be satisfied on armhf.
Package has a Depends on libc6 (>= 2.29) which cannot be satisfied on arm64.
Package has a Depends on libc6 (>= 2.29) which cannot be satisfied on i386.
Package has a Depends on libc6 (>= 2.29) which cannot be satisfied on s390x.
Package has a Depends on libc6 (>= 2.29) which cannot be satisfied on mips64el.
Package has a Depends on libc6 (>= 2.29) which cannot be satisfied on ppc64el.
Package has a Depends on libc6 (>= 2.29) which cannot be satisfied on amd64.
Package has a Depends on libspeex1 (>= 1.2~beta3-1) which cannot be satisfied on s390x.
Package has a Depends on libspeex1 (>= 1.2~beta3-1) which cannot be satisfied on mips64el.
Package has a Depends on libspeex1 (>= 1.2~beta3-1) which cannot be satisfied on ppc64el.
Package has a Depends on libspeex1 (>= 1.2~beta3-1) which cannot be satisfied on amd64.
Package has a Depends on libspeex1 (>= 1.2~beta3-1) which cannot be satisfied on armhf.
Package has a Depends on libspeex1 (>= 1.2~beta3-1) which cannot be satisfied on arm64.
Package has a Depends on libspeex1 (>= 1.2~beta3-1) which cannot be satisfied on i386.
Package has a Depends on libaom0 (>= 1.0.0) which cannot be satisfied on s390x.
Package has a Depends on libaom0 (>= 1.0.0) which cannot be satisfied on mips64el.
Package has a Depends on libaom0 (>= 1.0.0) which cannot be satisfied on ppc64el.
Package has a Depends on libaom0 (>= 1.0.0) which cannot be satisfied on amd64.
Package has a Depends on libaom0 (>= 1.0.0) which cannot be satisfied on armhf.
Package has a Depends on libaom0 (>= 1.0.0) which cannot be satisfied on arm64.
Package has a Depends on libaom0 (>= 1.0.0) which cannot be satisfied on i386.
Package has a Depends on liblzma5 (>= 5.1.1alpha+20120614) which cannot be satisfied on armhf.
Package has a Depends on liblzma5 (>= 5.1.1alpha+20120614) which cannot be satisfied on i386.
Package has a Depends on liblzma5 (>= 5.1.1alpha+20120614) which cannot be satisfied on arm64.
Package has a Depends on liblzma5 (>= 5.1.1alpha+20120614) which cannot be satisfied on s390x.
Package has a Depends on liblzma5 (>= 5.1.1alpha+20120614) which cannot be satisfied on ppc64el.
Package has a Depends on liblzma5 (>= 5.1.1alpha+20120614) which cannot be satisfied on amd64.
Package has a Depends on liblzma5 (>= 5.1.1alpha+20120614) which cannot be satisfied on mips64el.
Package has a Depends on libtwolame0 (>= 0.3.10) which cannot be satisfied on armhf.
Package has a Depends on libtwolame0 (>= 0.3.10) which cannot be satisfied on arm64.
Package has a Depends on libtwolame0 (>= 0.3.10) which cannot be satisfied on i386.
Package has a Depends on libtwolame0 (>= 0.3.10) which cannot be satisfied on s390x.
Package has a Depends on libtwolame0 (>= 0.3.10) which cannot be satisfied on mips64el.
Package has a Depends on libtwolame0 (>= 0.3.10) which cannot be satisfied on ppc64el.
Package has a Depends on libtwolame0 (>= 0.3.10) which cannot be satisfied on amd64.
Package has a Depends on libvpx6 (>= 1.6.0) which cannot be satisfied on i386.
Package has a Depends on libvpx6 (>= 1.6.0) which cannot be satisfied on arm64.
Package has a Depends on libvpx6 (>= 1.6.0) which cannot be satisfied on armhf.
Package has a Depends on libvpx6 (>= 1.6.0) which cannot be satisfied on ppc64el.
Package has a Depends on libvpx6 (>= 1.6.0) which cannot be satisfied on amd64.
Package has a Depends on libvpx6 (>= 1.6.0) which cannot be satisfied on mips64el.
Package has a Depends on libvpx6 (>= 1.6.0) which cannot be satisfied on s390x.
Package has a Depends on zlib1g (>= 1:1.2.0) which cannot be satisfied on armhf.
Package has a Depends on zlib1g (>= 1:1.2.0) which cannot be satisfied on arm64.
Package has a Depends on zlib1g (>= 1:1.2.0) which cannot be satisfied on i386.
Package has a Depends on zlib1g (>= 1:1.2.0) which cannot be satisfied on s390x.
Package has a Depends on zlib1g (>= 1:1.2.0) which cannot be satisfied on mips64el.
Package has a Depends on zlib1g (>= 1:1.2.0) which cannot be satisfied on ppc64el.
Package has a Depends on zlib1g (>= 1:1.2.0) which cannot be satisfied on amd64.
Package has a Depends on libsnappy1v5 (>= 1.1.8) which cannot be satisfied on mips64el.
Package has a Depends on libsnappy1v5 (>= 1.1.8) which cannot be satisfied on ppc64el.
Package has a Depends on libsnappy1v5 (>= 1.1.8) which cannot be satisfied on amd64.
Package has a Depends on libsnappy1v5 (>= 1.1.8) which cannot be satisfied on s390x.
Package has a Depends on libsnappy1v5 (>= 1.1.8) which cannot be satisfied on arm64.
Package has a Depends on libsnappy1v5 (>= 1.1.8) which cannot be satisfied on i386.
Package has a Depends on libsnappy1v5 (>= 1.1.8) which cannot be satisfied on armhf.
Package has a Depends on libcodec2-0.9 (>= 0.9.2) which cannot be satisfied on armhf.
Package has a Depends on libcodec2-0.9 (>= 0.9.2) which cannot be satisfied on i386.
Package has a Depends on libcodec2-0.9 (>= 0.9.2) which cannot be satisfied on arm64.
Package has a Depends on libcodec2-0.9 (>= 0.9.2) which cannot be satisfied on s390x.
Package has a Depends on libcodec2-0.9 (>= 0.9.2) which cannot be satisfied on ppc64el.
Package has a Depends on libcodec2-0.9 (>= 0.9.2) which cannot be satisfied on amd64.
Package has a Depends on libcodec2-0.9 (>= 0.9.2) which cannot be satisfied on mips64el.
Package has a Depends on libxvidcore4 (>= 1.2.2) which cannot be satisfied on s390x.
Package has a Depends on libxvidcore4 (>= 1.2.2) which cannot be satisfied on mips64el.
Package has a Depends on libxvidcore4 (>= 1.2.2) which cannot be satisfied on amd64.
Package has a Depends on libxvidcore4 (>= 1.2.2) which cannot be satisfied on ppc64el.
Package has a Depends on libxvidcore4 (>= 1.2.2) which cannot be satisfied on armhf.
Package has a Depends on libxvidcore4 (>= 1.2.2) which cannot be satisfied on arm64.
Package has a Depends on libxvidcore4 (>= 1.2.2) which cannot be satisfied on i386.
Package has a Depends on libx264-160 (>= 2:0.160.3011+gitcde9a93) which cannot be satisfied on armhf.
Package has a Depends on libx264-160 (>= 2:0.160.3011+gitcde9a93) which cannot be satisfied on i386.
Package has a Depends on libx264-160 (>= 2:0.160.3011+gitcde9a93) which cannot be satisfied on arm64.
Package has a Depends on libx264-160 (>= 2:0.160.3011+gitcde9a93) which cannot be satisfied on s390x.
Package has a Depends on libx264-160 (>= 2:0.160.3011+gitcde9a93) which cannot be satisfied on ppc64el.
Package has a Depends on libx264-160 (>= 2:0.160.3011+gitcde9a93) which cannot be satisfied on amd64.
Package has a Depends on libx264-160 (>= 2:0.160.3011+gitcde9a93) which cannot be satisfied on mips64el.
Package has a Depends on libx265-192 (>= 3.2) which cannot be satisfied on armhf.
Package has a Depends on libx265-192 (>= 3.2) which cannot be satisfied on arm64.
Package has a Depends on libx265-192 (>= 3.2) which cannot be satisfied on i386.
Package has a Depends on libx265-192 (>= 3.2) which cannot be satisfied on s390x.
Package has a Depends on libx265-192 (>= 3.2) which cannot be satisfied on mips64el.
Package has a Depends on libx265-192 (>= 3.2) which cannot be satisfied on ppc64el.
Package has a Depends on libx265-192 (>= 3.2) which cannot be satisfied on amd64.
Package has a Depends on libmp3lame0 (>= 3.100) which cannot be satisfied on armhf.
Package has a Depends on libmp3lame0 (>= 3.100) which cannot be satisfied on i386.
Package has a Depends on libmp3lame0 (>= 3.100) which cannot be satisfied on arm64.
Package has a Depends on libmp3lame0 (>= 3.100) which cannot be satisfied on s390x.
Package has a Depends on libmp3lame0 (>= 3.100) which cannot be satisfied on amd64.
Package has a Depends on libmp3lame0 (>= 3.100) which cannot be satisfied on ppc64el.
Package has a Depends on libmp3lame0 (>= 3.100) which cannot be satisfied on mips64el.
Package has a Depends on libmfx1 (>= 18.4.0) which cannot be satisfied on amd64.
Package has a Depends on libshine3 (>= 3.1.0) which cannot be satisfied on s390x.
Package has a Depends on libshine3 (>= 3.1.0) which cannot be satisfied on ppc64el.
Package has a Depends on libshine3 (>= 3.1.0) which cannot be satisfied on amd64.
Package has a Depends on libshine3 (>= 3.1.0) which cannot be satisfied on mips64el.
Package has a Depends on libshine3 (>= 3.1.0) which cannot be satisfied on armhf.
Package has a Depends on libshine3 (>= 3.1.0) which cannot be satisfied on i386.
Package has a Depends on libshine3 (>= 3.1.0) which cannot be satisfied on arm64.
Package has a Depends on libopenjp2-7 (>= 2.0.0) which cannot be satisfied on s390x.
Package has a Depends on libopenjp2-7 (>= 2.0.0) which cannot be satisfied on ppc64el.
Package has a Depends on libopenjp2-7 (>= 2.0.0) which cannot be satisfied on amd64.
Package has a Depends on libopenjp2-7 (>= 2.0.0) which cannot be satisfied on mips64el.
Package has a Depends on libopenjp2-7 (>= 2.0.0) which cannot be satisfied on armhf.
Package has a Depends on libopenjp2-7 (>= 2.0.0) which cannot be satisfied on i386.
Package has a Depends on libopenjp2-7 (>= 2.0.0) which cannot be satisfied on arm64.
Package has a Depends on libdav1d4 (>= 0.2.1) which cannot be satisfied on mips64el.
Package has a Depends on libdav1d4 (>= 0.2.1) which cannot be satisfied on ppc64el.
Package has a Depends on libdav1d4 (>= 0.2.1) which cannot be satisfied on amd64.
Package has a Depends on libdav1d4 (>= 0.2.1) which cannot be satisfied on s390x.
Package has a Depends on libdav1d4 (>= 0.2.1) which cannot be satisfied on arm64.
Package has a Depends on libdav1d4 (>= 0.2.1) which cannot be satisfied on i386.
Package has a Depends on libdav1d4 (>= 0.2.1) which cannot be satisfied on armhf.
Package has a Depends on libvorbis0a (>= 1.1.2) which cannot be satisfied on s390x.
Package has a Depends on libvorbis0a (>= 1.1.2) which cannot be satisfied on ppc64el.
Package has a Depends on libvorbis0a (>= 1.1.2) which cannot be satisfied on amd64.
Package has a Depends on libvorbis0a (>= 1.1.2) which cannot be satisfied on mips64el.
Package has a Depends on libvorbis0a (>= 1.1.2) which cannot be satisfied on armhf.
Package has a Depends on libvorbis0a (>= 1.1.2) which cannot be satisfied on i386.
Package has a Depends on libvorbis0a (>= 1.1.2) which cannot be satisfied on arm64.
Package has a Depends on libvorbisenc2 (>= 1.1.2) which cannot be satisfied on amd64.
Package has a Depends on libvorbisenc2 (>= 1.1.2) which cannot be satisfied on ppc64el.
Package has a Depends on libvorbisenc2 (>= 1.1.2) which cannot be satisfied on mips64el.
Package has a Depends on libvorbisenc2 (>= 1.1.2) which cannot be satisfied on s390x.
Package has a Depends on libvorbisenc2 (>= 1.1.2) which cannot be satisfied on i386.
Package has a Depends on libvorbisenc2 (>= 1.1.2) which cannot be satisfied on arm64.
Package has a Depends on libvorbisenc2 (>= 1.1.2) which cannot be satisfied on armhf.
Package has a Depends on libopus0 (>= 1.1) which cannot be satisfied on s390x.
Package has a Depends on libopus0 (>= 1.1) which cannot be satisfied on mips64el.
Package has a Depends on libopus0 (>= 1.1) which cannot be satisfied on amd64.
Package has a Depends on libopus0 (>= 1.1) which cannot be satisfied on ppc64el.
Package has a Depends on libopus0 (>= 1.1) which cannot be satisfied on armhf.
Package has a Depends on libopus0 (>= 1.1) which cannot be satisfied on arm64.
Package has a Depends on libopus0 (>= 1.1) which cannot be satisfied on i386.
Package has a Depends on librsvg2-2 (>= 2.14.4) which cannot be satisfied on i386.
Package has a Depends on librsvg2-2 (>= 2.14.4) which cannot be satisfied on arm64.
Package has a Depends on librsvg2-2 (>= 2.14.4) which cannot be satisfied on armhf.
Package has a Depends on librsvg2-2 (>= 2.14.4) which cannot be satisfied on ppc64el.
Package has a Depends on librsvg2-2 (>= 2.14.4) which cannot be satisfied on amd64.
Package has a Depends on librsvg2-2 (>= 2.14.4) which cannot be satisfied on mips64el.
Package has a Depends on librsvg2-2 (>= 2.14.4) which cannot be satisfied on s390x.
Package has a Depends on libwebp6 (>= 0.5.1) which cannot be satisfied on ppc64el.
Package has a Depends on libwebp6 (>= 0.5.1) which cannot be satisfied on amd64.
Package has a Depends on libwebp6 (>= 0.5.1) which cannot be satisfied on mips64el.
Package has a Depends on libwebp6 (>= 0.5.1) which cannot be satisfied on s390x.
Package has a Depends on libwebp6 (>= 0.5.1) which cannot be satisfied on i386.
Package has a Depends on libwebp6 (>= 0.5.1) which cannot be satisfied on arm64.
Package has a Depends on libwebp6 (>= 0.5.1) which cannot be satisfied on armhf.
Package has a Depends on libgsm1 (>= 1.0.18) which cannot be satisfied on s390x.
Package has a Depends on libgsm1 (>= 1.0.18) which cannot be satisfied on mips64el.
Package has a Depends on libgsm1 (>= 1.0.18) which cannot be satisfied on ppc64el.
Package has a Depends on libgsm1 (>= 1.0.18) which cannot be satisfied on amd64.
Package has a Depends on libgsm1 (>= 1.0.18) which cannot be satisfied on armhf.
Package has a Depends on libgsm1 (>= 1.0.18) which cannot be satisfied on arm64.
Package has a Depends on libgsm1 (>= 1.0.18) which cannot be satisfied on i386.
Package has a Depends on libcairo2 (>= 1.2.4) which cannot be satisfied on mips64el.
Package has a Depends on libcairo2 (>= 1.2.4) which cannot be satisfied on ppc64el.
Package has a Depends on libcairo2 (>= 1.2.4) which cannot be satisfied on amd64.
Package has a Depends on libcairo2 (>= 1.2.4) which cannot be satisfied on s390x.
Package has a Depends on libcairo2 (>= 1.2.4) which cannot be satisfied on arm64.
Package has a Depends on libcairo2 (>= 1.2.4) which cannot be satisfied on i386.
Package has a Depends on libcairo2 (>= 1.2.4) which cannot be satisfied on armhf.
Package has a Depends on libzvbi0 (>= 0.2.35) which cannot be satisfied on mips64el.
Package has a Depends on libzvbi0 (>= 0.2.35) which cannot be satisfied on amd64.
Package has a Depends on libzvbi0 (>= 0.2.35) which cannot be satisfied on ppc64el.
Package has a Depends on libzvbi0 (>= 0.2.35) which cannot be satisfied on s390x.
Package has a Depends on libzvbi0 (>= 0.2.35) which cannot be satisfied on arm64.
Package has a Depends on libzvbi0 (>= 0.2.35) which cannot be satisfied on i386.
Package has a Depends on libzvbi0 (>= 0.2.35) which cannot be satisfied on armhf.
Package has a Depends on libwebpmux3 (>= 0.6.1-2+b1) which cannot be satisfied on s390x.
Package has a Depends on libwebpmux3 (>= 0.6.1-2+b1) which cannot be satisfied on ppc64el.
Package has a Depends on libwebpmux3 (>= 0.6.1-2+b1) which cannot be satisfied on amd64.
Package has a Depends on libwebpmux3 (>= 0.6.1-2+b1) which cannot be satisfied on mips64el.
Package has a Depends on libwebpmux3 (>= 0.6.1-2+b1) which cannot be satisfied on armhf.
Package has a Depends on libwebpmux3 (>= 0.6.1-2+b1) which cannot be satisfied on i386.
Package has a Depends on libwebpmux3 (>= 0.6.1-2+b1) which cannot be satisfied on arm64.
Package has a Depends on libtheora0 (>= 1.0) which cannot be satisfied on armhf.
Package has a Depends on libtheora0 (>= 1.0) which cannot be satisfied on i386.
Package has a Depends on libtheora0 (>= 1.0) which cannot be satisfied on arm64.
Package has a Depends on libtheora0 (>= 1.0) which cannot be satisfied on s390x.
Package has a Depends on libtheora0 (>= 1.0) which cannot be satisfied on ppc64el.
Package has a Depends on libtheora0 (>= 1.0) which cannot be satisfied on amd64.
Package has a Depends on libtheora0 (>= 1.0) which cannot be satisfied on mips64el.

Binary Package: libavcodec58 (Version: 7:4.3.2-2)

BTS entry: https://bugs.debian.org/libavcodec58

Relationships

Package has a Depends on libzvbi0 (>= 0.2.35) which cannot be satisfied on armel.
Package has a Depends on libzvbi0 (>= 0.2.35) which cannot be satisfied on mipsel.
Package has a Depends on libgsm1 (>= 1.0.18) which cannot be satisfied on armel.
Package has a Depends on libgsm1 (>= 1.0.18) which cannot be satisfied on mipsel.
Package has a Depends on libcairo2 (>= 1.2.4) which cannot be satisfied on mipsel.
Package has a Depends on libcairo2 (>= 1.2.4) which cannot be satisfied on armel.
Package has a Depends on libwebpmux3 (>= 0.6.1-2+b1) which cannot be satisfied on armel.
Package has a Depends on libwebpmux3 (>= 0.6.1-2+b1) which cannot be satisfied on mipsel.
Package has a Depends on libtheora0 (>= 1.0) which cannot be satisfied on armel.
Package has a Depends on libtheora0 (>= 1.0) which cannot be satisfied on mipsel.
Package has a Depends on libvorbisenc2 (>= 1.1.2) which cannot be satisfied on armel.
Package has a Depends on libvorbisenc2 (>= 1.1.2) which cannot be satisfied on mipsel.
Package has a Depends on libopus0 (>= 1.1) which cannot be satisfied on mipsel.
Package has a Depends on libopus0 (>= 1.1) which cannot be satisfied on armel.
Package has a Depends on libwebp6 (>= 0.5.1) which cannot be satisfied on mipsel.
Package has a Depends on libwebp6 (>= 0.5.1) which cannot be satisfied on armel.
Package has a Depends on librsvg2-2 (>= 2.14.4) which cannot be satisfied on armel.
Package has a Depends on librsvg2-2 (>= 2.14.4) which cannot be satisfied on mipsel.
Package has a Depends on libxvidcore4 (>= 1.2.2) which cannot be satisfied on mipsel.
Package has a Depends on libxvidcore4 (>= 1.2.2) which cannot be satisfied on armel.
Package has a Depends on libcodec2-0.9 (>= 0.9.2) which cannot be satisfied on armel.
Package has a Depends on libcodec2-0.9 (>= 0.9.2) which cannot be satisfied on mipsel.
Package has a Depends on libsnappy1v5 (>= 1.1.8) which cannot be satisfied on mipsel.
Package has a Depends on libsnappy1v5 (>= 1.1.8) which cannot be satisfied on armel.
Package has a Depends on libshine3 (>= 3.1.0) which cannot be satisfied on armel.
Package has a Depends on libshine3 (>= 3.1.0) which cannot be satisfied on mipsel.
Package has a Depends on libmp3lame0 (>= 3.100) which cannot be satisfied on mipsel.
Package has a Depends on libmp3lame0 (>= 3.100) which cannot be satisfied on armel.
Package has a Depends on libx265-192 (>= 3.2) which cannot be satisfied on mipsel.
Package has a Depends on libx265-192 (>= 3.2) which cannot be satisfied on armel.
Package has a Depends on libx264-160 (>= 2:0.160.3011+gitcde9a93) which cannot be satisfied on mipsel.
Package has a Depends on libx264-160 (>= 2:0.160.3011+gitcde9a93) which cannot be satisfied on armel.
Package has a Depends on libopenjp2-7 (>= 2.0.0) which cannot be satisfied on mipsel.
Package has a Depends on libopenjp2-7 (>= 2.0.0) which cannot be satisfied on armel.
Package has a Depends on libvorbis0a (>= 1.1.2) which cannot be satisfied on mipsel.
Package has a Depends on libvorbis0a (>= 1.1.2) which cannot be satisfied on armel.
Package has a Depends on libdav1d4 (>= 0.2.1) which cannot be satisfied on armel.
Package has a Depends on libdav1d4 (>= 0.2.1) which cannot be satisfied on mipsel.
Package has a Depends on libwavpack1 (>= 4.40.0) which cannot be satisfied on mipsel.
Package has a Depends on libwavpack1 (>= 4.40.0) which cannot be satisfied on armel.
Package has a Depends on libspeex1 (>= 1.2~beta3-1) which cannot be satisfied on armel.
Package has a Depends on libspeex1 (>= 1.2~beta3-1) which cannot be satisfied on mipsel.
Package has a Depends on libc6 (>= 2.29) which cannot be satisfied on mipsel.
Package has a Depends on libc6 (>= 2.29) which cannot be satisfied on armel.
Package has a Depends on libtwolame0 (>= 0.3.10) which cannot be satisfied on mipsel.
Package has a Depends on libtwolame0 (>= 0.3.10) which cannot be satisfied on armel.
Package has a Depends on liblzma5 (>= 5.1.1alpha+20120614) which cannot be satisfied on mipsel.
Package has a Depends on liblzma5 (>= 5.1.1alpha+20120614) which cannot be satisfied on armel.
Package has a Depends on libaom0 (>= 1.0.0) which cannot be satisfied on mipsel.
Package has a Depends on libaom0 (>= 1.0.0) which cannot be satisfied on armel.
Package has a Depends on zlib1g (>= 1:1.2.0) which cannot be satisfied on armel.
Package has a Depends on zlib1g (>= 1:1.2.0) which cannot be satisfied on mipsel.
Package has a Depends on libvpx6 (>= 1.6.0) which cannot be satisfied on mipsel.
Package has a Depends on libvpx6 (>= 1.6.0) which cannot be satisfied on armel.

Binary Package: libavformat-extra58 (Version: 7:4.4-1)

BTS entry: https://bugs.debian.org/libavformat-extra58

Relationships

Package has a Depends on libssh-gcrypt-4 (>= 0.8.0) which cannot be satisfied on ppc64el.
Package has a Depends on libssh-gcrypt-4 (>= 0.8.0) which cannot be satisfied on amd64.
Package has a Depends on libssh-gcrypt-4 (>= 0.8.0) which cannot be satisfied on mips64el.
Package has a Depends on libssh-gcrypt-4 (>= 0.8.0) which cannot be satisfied on s390x.
Package has a Depends on libssh-gcrypt-4 (>= 0.8.0) which cannot be satisfied on i386.
Package has a Depends on libssh-gcrypt-4 (>= 0.8.0) which cannot be satisfied on arm64.
Package has a Depends on libssh-gcrypt-4 (>= 0.8.0) which cannot be satisfied on armhf.
Package has a Depends on libsrt1.4-gnutls (>= 1.4.2) which cannot be satisfied on armhf.
Package has a Depends on libsrt1.4-gnutls (>= 1.4.2) which cannot be satisfied on arm64.
Package has a Depends on libsrt1.4-gnutls (>= 1.4.2) which cannot be satisfied on i386.
Package has a Depends on libsrt1.4-gnutls (>= 1.4.2) which cannot be satisfied on s390x.
Package has a Depends on libsrt1.4-gnutls (>= 1.4.2) which cannot be satisfied on mips64el.
Package has a Depends on libsrt1.4-gnutls (>= 1.4.2) which cannot be satisfied on ppc64el.
Package has a Depends on libsrt1.4-gnutls (>= 1.4.2) which cannot be satisfied on amd64.
Package has a Depends on libzmq5 (>= 4.0.1+dfsg) which cannot be satisfied on armhf.
Package has a Depends on libzmq5 (>= 4.0.1+dfsg) which cannot be satisfied on arm64.
Package has a Depends on libzmq5 (>= 4.0.1+dfsg) which cannot be satisfied on i386.
Package has a Depends on libzmq5 (>= 4.0.1+dfsg) which cannot be satisfied on s390x.
Package has a Depends on libzmq5 (>= 4.0.1+dfsg) which cannot be satisfied on mips64el.
Package has a Depends on libzmq5 (>= 4.0.1+dfsg) which cannot be satisfied on ppc64el.
Package has a Depends on libzmq5 (>= 4.0.1+dfsg) which cannot be satisfied on amd64.
Package has a Depends on libgme0 (>= 0.5.5) which cannot be satisfied on ppc64el.
Package has a Depends on libgme0 (>= 0.5.5) which cannot be satisfied on amd64.
Package has a Depends on libgme0 (>= 0.5.5) which cannot be satisfied on mips64el.
Package has a Depends on libgme0 (>= 0.5.5) which cannot be satisfied on s390x.
Package has a Depends on libgme0 (>= 0.5.5) which cannot be satisfied on i386.
Package has a Depends on libgme0 (>= 0.5.5) which cannot be satisfied on arm64.
Package has a Depends on libgme0 (>= 0.5.5) which cannot be satisfied on armhf.
Package has a Depends on libc6 (>= 2.28) which cannot be satisfied on ppc64el.
Package has a Depends on libc6 (>= 2.28) which cannot be satisfied on amd64.
Package has a Depends on libc6 (>= 2.28) which cannot be satisfied on mips64el.
Package has a Depends on libc6 (>= 2.28) which cannot be satisfied on s390x.
Package has a Depends on libc6 (>= 2.28) which cannot be satisfied on i386.
Package has a Depends on libc6 (>= 2.28) which cannot be satisfied on arm64.
Package has a Depends on libc6 (>= 2.28) which cannot be satisfied on armhf.
Package has a Depends on librabbitmq4 (>= 0.6.0) which cannot be satisfied on armhf.
Package has a Depends on librabbitmq4 (>= 0.6.0) which cannot be satisfied on arm64.
Package has a Depends on librabbitmq4 (>= 0.6.0) which cannot be satisfied on i386.
Package has a Depends on librabbitmq4 (>= 0.6.0) which cannot be satisfied on s390x.
Package has a Depends on librabbitmq4 (>= 0.6.0) which cannot be satisfied on mips64el.
Package has a Depends on librabbitmq4 (>= 0.6.0) which cannot be satisfied on ppc64el.
Package has a Depends on librabbitmq4 (>= 0.6.0) which cannot be satisfied on amd64.
Package has a Depends on libopenmpt0 (>= 0.3.0) which cannot be satisfied on mips64el.
Package has a Depends on libopenmpt0 (>= 0.3.0) which cannot be satisfied on ppc64el.
Package has a Depends on libopenmpt0 (>= 0.3.0) which cannot be satisfied on amd64.
Package has a Depends on libopenmpt0 (>= 0.3.0) which cannot be satisfied on s390x.
Package has a Depends on libopenmpt0 (>= 0.3.0) which cannot be satisfied on arm64.
Package has a Depends on libopenmpt0 (>= 0.3.0) which cannot be satisfied on i386.
Package has a Depends on libopenmpt0 (>= 0.3.0) which cannot be satisfied on armhf.
Package has a Depends on libxml2 (>= 2.7.4) which cannot be satisfied on mips64el.
Package has a Depends on libxml2 (>= 2.7.4) which cannot be satisfied on ppc64el.
Package has a Depends on libxml2 (>= 2.7.4) which cannot be satisfied on amd64.
Package has a Depends on libxml2 (>= 2.7.4) which cannot be satisfied on s390x.
Package has a Depends on libxml2 (>= 2.7.4) which cannot be satisfied on arm64.
Package has a Depends on libxml2 (>= 2.7.4) which cannot be satisfied on i386.
Package has a Depends on libxml2 (>= 2.7.4) which cannot be satisfied on armhf.
Package has a Depends on zlib1g (>= 1:1.2.0.2) which cannot be satisfied on s390x.
Package has a Depends on zlib1g (>= 1:1.2.0.2) which cannot be satisfied on ppc64el.
Package has a Depends on zlib1g (>= 1:1.2.0.2) which cannot be satisfied on amd64.
Package has a Depends on zlib1g (>= 1:1.2.0.2) which cannot be satisfied on mips64el.
Package has a Depends on zlib1g (>= 1:1.2.0.2) which cannot be satisfied on armhf.
Package has a Depends on zlib1g (>= 1:1.2.0.2) which cannot be satisfied on i386.
Package has a Depends on zlib1g (>= 1:1.2.0.2) which cannot be satisfied on arm64.
Package has a Depends on libgnutls30 (>= 3.7.0) which cannot be satisfied on mips64el.
Package has a Depends on libbz2-1.0 which cannot be satisfied on i386.
Package has a Depends on libbz2-1.0 which cannot be satisfied on arm64.
Package has a Depends on libbz2-1.0 which cannot be satisfied on armhf.
Package has a Depends on libbz2-1.0 which cannot be satisfied on ppc64el.
Package has a Depends on libbz2-1.0 which cannot be satisfied on amd64.
Package has a Depends on libbz2-1.0 which cannot be satisfied on mips64el.
Package has a Depends on libbz2-1.0 which cannot be satisfied on s390x.
Package has a Depends on libchromaprint1 (>= 1.3.2) which cannot be satisfied on mips64el.
Package has a Depends on libchromaprint1 (>= 1.3.2) which cannot be satisfied on amd64.
Package has a Depends on libchromaprint1 (>= 1.3.2) which cannot be satisfied on ppc64el.
Package has a Depends on libchromaprint1 (>= 1.3.2) which cannot be satisfied on s390x.
Package has a Depends on libchromaprint1 (>= 1.3.2) which cannot be satisfied on arm64.
Package has a Depends on libchromaprint1 (>= 1.3.2) which cannot be satisfied on i386.
Package has a Depends on libchromaprint1 (>= 1.3.2) which cannot be satisfied on armhf.
Package has a Depends on libsmbclient (>= 2:4.0.3+dfsg1) which cannot be satisfied on i386.
Package has a Depends on libsmbclient (>= 2:4.0.3+dfsg1) which cannot be satisfied on arm64.
Package has a Depends on libsmbclient (>= 2:4.0.3+dfsg1) which cannot be satisfied on armhf.
Package has a Depends on libsmbclient (>= 2:4.0.3+dfsg1) which cannot be satisfied on amd64.
Package has a Depends on libsmbclient (>= 2:4.0.3+dfsg1) which cannot be satisfied on ppc64el.
Package has a Depends on libsmbclient (>= 2:4.0.3+dfsg1) which cannot be satisfied on mips64el.
Package has a Depends on libsmbclient (>= 2:4.0.3+dfsg1) which cannot be satisfied on s390x.

Binary Package: libavformat-extra58 (Version: 7:4.3.2-2)

BTS entry: https://bugs.debian.org/libavformat-extra58

Relationships

Package has a Depends on libc6 (>= 2.28) which cannot be satisfied on mipsel.
Package has a Depends on libc6 (>= 2.28) which cannot be satisfied on armel.
Package has a Depends on librabbitmq4 (>= 0.6.0) which cannot be satisfied on armel.
Package has a Depends on librabbitmq4 (>= 0.6.0) which cannot be satisfied on mipsel.
Package has a Depends on libxml2 (>= 2.7.4) which cannot be satisfied on mipsel.
Package has a Depends on libxml2 (>= 2.7.4) which cannot be satisfied on armel.
Package has a Depends on libopenmpt0 (>= 0.3.0) which cannot be satisfied on armel.
Package has a Depends on libopenmpt0 (>= 0.3.0) which cannot be satisfied on mipsel.
Package has a Depends on zlib1g (>= 1:1.2.0.2) which cannot be satisfied on armel.
Package has a Depends on zlib1g (>= 1:1.2.0.2) which cannot be satisfied on mipsel.
Package has a Depends on libgnutls30 (>= 3.7.0) which cannot be satisfied on mipsel.
Package has a Depends on libbz2-1.0 which cannot be satisfied on armel.
Package has a Depends on libbz2-1.0 which cannot be satisfied on mipsel.
Package has a Depends on libchromaprint1 (>= 1.3.2) which cannot be satisfied on armel.
Package has a Depends on libchromaprint1 (>= 1.3.2) which cannot be satisfied on mipsel.
Package has a Depends on libsmbclient (>= 2:4.0.3+dfsg1) which cannot be satisfied on armel.
Package has a Depends on libsmbclient (>= 2:4.0.3+dfsg1) which cannot be satisfied on mipsel.
Package has a Depends on libssh-gcrypt-4 (>= 0.8.0) which cannot be satisfied on mipsel.
Package has a Depends on libssh-gcrypt-4 (>= 0.8.0) which cannot be satisfied on armel.
Package has a Depends on libsrt1.4-gnutls (>= 1.4.2) which cannot be satisfied on armel.
Package has a Depends on libsrt1.4-gnutls (>= 1.4.2) which cannot be satisfied on mipsel.
Package has a Depends on libzmq5 (>= 4.0.1+dfsg) which cannot be satisfied on armel.
Package has a Depends on libzmq5 (>= 4.0.1+dfsg) which cannot be satisfied on mipsel.
Package has a Depends on libgme0 (>= 0.5.5) which cannot be satisfied on mipsel.
Package has a Depends on libgme0 (>= 0.5.5) which cannot be satisfied on armel.

Binary Package: libavdevice58 (Version: 7:4.3.2-2)

BTS entry: https://bugs.debian.org/libavdevice58

Relationships

Package has a Depends on libxv1 which cannot be satisfied on armel.
Package has a Depends on libxv1 which cannot be satisfied on mipsel.
Package has a Depends on libsndio7.0 (>= 1.1.0) which cannot be satisfied on mipsel.
Package has a Depends on libsndio7.0 (>= 1.1.0) which cannot be satisfied on armel.
Package has a Depends on libdc1394-25 (>= 2.2.6) which cannot be satisfied on armel.
Package has a Depends on libdc1394-25 (>= 2.2.6) which cannot be satisfied on mipsel.
Package has a Depends on libavc1394-0 (>= 0.5.3) which cannot be satisfied on mipsel.
Package has a Depends on libavc1394-0 (>= 0.5.3) which cannot be satisfied on armel.
Package has a Depends on libc6 (>= 2.28) which cannot be satisfied on armel.
Package has a Depends on libc6 (>= 2.28) which cannot be satisfied on mipsel.
Package has a Depends on libxcb-xfixes0 which cannot be satisfied on armel.
Package has a Depends on libxcb-xfixes0 which cannot be satisfied on mipsel.
Package has a Depends on libxcb-shm0 which cannot be satisfied on armel.
Package has a Depends on libxcb-shm0 which cannot be satisfied on mipsel.
Package has a Depends on libgl1 which cannot be satisfied on mipsel.
Package has a Depends on libraw1394-11 (>= 2.1.2) which cannot be satisfied on armel.
Package has a Depends on libraw1394-11 (>= 2.1.2) which cannot be satisfied on mipsel.
Package has a Depends on libxcb1 which cannot be satisfied on mipsel.
Package has a Depends on libxcb1 which cannot be satisfied on armel.
Package has a Depends on libxext6 which cannot be satisfied on mipsel.
Package has a Depends on libxext6 which cannot be satisfied on armel.
Package has a Depends on libcdio-paranoia2 (>= 10.2+2.0.0) which cannot be satisfied on armel.
Package has a Depends on libcdio-paranoia2 (>= 10.2+2.0.0) which cannot be satisfied on mipsel.
Package has a Depends on libasound2 (>= 1.0.16) which cannot be satisfied on mipsel.
Package has a Depends on libasound2 (>= 1.0.16) which cannot be satisfied on armel.
Package has a Depends on libsdl2-2.0-0 (>= 2.0.12) which cannot be satisfied on mipsel.
Package has a Depends on libsdl2-2.0-0 (>= 2.0.12) which cannot be satisfied on armel.
Package has a Depends on libcdio-cdda2 (>= 10.2+2.0.0) which cannot be satisfied on armel.
Package has a Depends on libcdio-cdda2 (>= 10.2+2.0.0) which cannot be satisfied on mipsel.
Package has a Depends on libx11-6 which cannot be satisfied on mipsel.
Package has a Depends on libx11-6 which cannot be satisfied on armel.
Package has a Depends on libopenal1 (>= 1.14) which cannot be satisfied on mipsel.
Package has a Depends on libopenal1 (>= 1.14) which cannot be satisfied on armel.
Package has a Depends on libiec61883-0 (>= 1.2.0) which cannot be satisfied on armel.
Package has a Depends on libiec61883-0 (>= 1.2.0) which cannot be satisfied on mipsel.
Package has a Depends on libjack-jackd2-0 (>= 1.9.10+20150825) | libjack-0.125 which cannot be satisfied on mipsel.
Package has a Depends on libjack-jackd2-0 (>= 1.9.10+20150825) | libjack-0.125 which cannot be satisfied on armel.
Package has a Depends on libjack-jackd2-0 (>= 1.9.10+20150825) | libjack-0.125 which cannot be satisfied on armel.
Package has a Depends on libjack-jackd2-0 (>= 1.9.10+20150825) | libjack-0.125 which cannot be satisfied on mipsel.
Package has a Depends on libxcb-shape0 which cannot be satisfied on armel.
Package has a Depends on libxcb-shape0 which cannot be satisfied on mipsel.
Package has a Depends on libcaca0 (>= 0.99.beta17-1) which cannot be satisfied on armel.
Package has a Depends on libcaca0 (>= 0.99.beta17-1) which cannot be satisfied on mipsel.

Binary Package: libavdevice58 (Version: 7:4.4-1)

BTS entry: https://bugs.debian.org/libavdevice58

Relationships

Package has a Depends on libxcb-xfixes0 which cannot be satisfied on arm64.
Package has a Depends on libxcb-xfixes0 which cannot be satisfied on i386.
Package has a Depends on libxcb-xfixes0 which cannot be satisfied on armhf.
Package has a Depends on libxcb-xfixes0 which cannot be satisfied on mips64el.
Package has a Depends on libxcb-xfixes0 which cannot be satisfied on ppc64el.
Package has a Depends on libxcb-xfixes0 which cannot be satisfied on amd64.
Package has a Depends on libxcb-xfixes0 which cannot be satisfied on s390x.
Package has a Depends on libc6 (>= 2.28) which cannot be satisfied on i386.
Package has a Depends on libc6 (>= 2.28) which cannot be satisfied on arm64.
Package has a Depends on libc6 (>= 2.28) which cannot be satisfied on armhf.
Package has a Depends on libc6 (>= 2.28) which cannot be satisfied on ppc64el.
Package has a Depends on libc6 (>= 2.28) which cannot be satisfied on amd64.
Package has a Depends on libc6 (>= 2.28) which cannot be satisfied on mips64el.
Package has a Depends on libc6 (>= 2.28) which cannot be satisfied on s390x.
Package has a Depends on libdc1394-25 (>= 2.2.6) which cannot be satisfied on ppc64el.
Package has a Depends on libdc1394-25 (>= 2.2.6) which cannot be satisfied on amd64.
Package has a Depends on libdc1394-25 (>= 2.2.6) which cannot be satisfied on mips64el.
Package has a Depends on libdc1394-25 (>= 2.2.6) which cannot be satisfied on s390x.
Package has a Depends on libdc1394-25 (>= 2.2.6) which cannot be satisfied on i386.
Package has a Depends on libdc1394-25 (>= 2.2.6) which cannot be satisfied on arm64.
Package has a Depends on libdc1394-25 (>= 2.2.6) which cannot be satisfied on armhf.
Package has a Depends on libavc1394-0 (>= 0.5.3) which cannot be satisfied on armhf.
Package has a Depends on libavc1394-0 (>= 0.5.3) which cannot be satisfied on i386.
Package has a Depends on libavc1394-0 (>= 0.5.3) which cannot be satisfied on arm64.
Package has a Depends on libavc1394-0 (>= 0.5.3) which cannot be satisfied on s390x.
Package has a Depends on libavc1394-0 (>= 0.5.3) which cannot be satisfied on ppc64el.
Package has a Depends on libavc1394-0 (>= 0.5.3) which cannot be satisfied on amd64.
Package has a Depends on libavc1394-0 (>= 0.5.3) which cannot be satisfied on mips64el.
Package has a Depends on libxv1 which cannot be satisfied on s390x.
Package has a Depends on libxv1 which cannot be satisfied on mips64el.
Package has a Depends on libxv1 which cannot be satisfied on ppc64el.
Package has a Depends on libxv1 which cannot be satisfied on amd64.
Package has a Depends on libxv1 which cannot be satisfied on armhf.
Package has a Depends on libxv1 which cannot be satisfied on arm64.
Package has a Depends on libxv1 which cannot be satisfied on i386.
Package has a Depends on libsndio7.0 (>= 1.1.0) which cannot be satisfied on arm64.
Package has a Depends on libsndio7.0 (>= 1.1.0) which cannot be satisfied on i386.
Package has a Depends on libsndio7.0 (>= 1.1.0) which cannot be satisfied on armhf.
Package has a Depends on libsndio7.0 (>= 1.1.0) which cannot be satisfied on mips64el.
Package has a Depends on libsndio7.0 (>= 1.1.0) which cannot be satisfied on ppc64el.
Package has a Depends on libsndio7.0 (>= 1.1.0) which cannot be satisfied on amd64.
Package has a Depends on libsndio7.0 (>= 1.1.0) which cannot be satisfied on s390x.
Package has a Depends on libsdl2-2.0-0 (>= 2.0.12) which cannot be satisfied on s390x.
Package has a Depends on libsdl2-2.0-0 (>= 2.0.12) which cannot be satisfied on mips64el.
Package has a Depends on libsdl2-2.0-0 (>= 2.0.12) which cannot be satisfied on ppc64el.
Package has a Depends on libsdl2-2.0-0 (>= 2.0.12) which cannot be satisfied on amd64.
Package has a Depends on libsdl2-2.0-0 (>= 2.0.12) which cannot be satisfied on armhf.
Package has a Depends on libsdl2-2.0-0 (>= 2.0.12) which cannot be satisfied on arm64.
Package has a Depends on libsdl2-2.0-0 (>= 2.0.12) which cannot be satisfied on i386.
Package has a Depends on libraw1394-11 (>= 2.1.2) which cannot be satisfied on armhf.
Package has a Depends on libraw1394-11 (>= 2.1.2) which cannot be satisfied on arm64.
Package has a Depends on libraw1394-11 (>= 2.1.2) which cannot be satisfied on i386.
Package has a Depends on libraw1394-11 (>= 2.1.2) which cannot be satisfied on s390x.
Package has a Depends on libraw1394-11 (>= 2.1.2) which cannot be satisfied on mips64el.
Package has a Depends on libraw1394-11 (>= 2.1.2) which cannot be satisfied on ppc64el.
Package has a Depends on libraw1394-11 (>= 2.1.2) which cannot be satisfied on amd64.
Package has a Depends on libxcb1 which cannot be satisfied on arm64.
Package has a Depends on libxcb1 which cannot be satisfied on i386.
Package has a Depends on libxcb1 which cannot be satisfied on armhf.
Package has a Depends on libxcb1 which cannot be satisfied on mips64el.
Package has a Depends on libxcb1 which cannot be satisfied on ppc64el.
Package has a Depends on libxcb1 which cannot be satisfied on amd64.
Package has a Depends on libxcb1 which cannot be satisfied on s390x.
Package has a Depends on libasound2 (>= 1.0.16) which cannot be satisfied on armhf.
Package has a Depends on libasound2 (>= 1.0.16) which cannot be satisfied on arm64.
Package has a Depends on libasound2 (>= 1.0.16) which cannot be satisfied on i386.
Package has a Depends on libasound2 (>= 1.0.16) which cannot be satisfied on s390x.
Package has a Depends on libasound2 (>= 1.0.16) which cannot be satisfied on mips64el.
Package has a Depends on libasound2 (>= 1.0.16) which cannot be satisfied on ppc64el.
Package has a Depends on libasound2 (>= 1.0.16) which cannot be satisfied on amd64.
Package has a Depends on libxext6 which cannot be satisfied on armhf.
Package has a Depends on libxext6 which cannot be satisfied on i386.
Package has a Depends on libxext6 which cannot be satisfied on arm64.
Package has a Depends on libxext6 which cannot be satisfied on s390x.
Package has a Depends on libxext6 which cannot be satisfied on ppc64el.
Package has a Depends on libxext6 which cannot be satisfied on amd64.
Package has a Depends on libxext6 which cannot be satisfied on mips64el.
Package has a Depends on libcdio-paranoia2 (>= 10.2+2.0.0) which cannot be satisfied on s390x.
Package has a Depends on libcdio-paranoia2 (>= 10.2+2.0.0) which cannot be satisfied on mips64el.
Package has a Depends on libcdio-paranoia2 (>= 10.2+2.0.0) which cannot be satisfied on ppc64el.
Package has a Depends on libcdio-paranoia2 (>= 10.2+2.0.0) which cannot be satisfied on amd64.
Package has a Depends on libcdio-paranoia2 (>= 10.2+2.0.0) which cannot be satisfied on armhf.
Package has a Depends on libcdio-paranoia2 (>= 10.2+2.0.0) which cannot be satisfied on arm64.
Package has a Depends on libcdio-paranoia2 (>= 10.2+2.0.0) which cannot be satisfied on i386.
Package has a Depends on libxcb-shm0 which cannot be satisfied on s390x.
Package has a Depends on libxcb-shm0 which cannot be satisfied on ppc64el.
Package has a Depends on libxcb-shm0 which cannot be satisfied on amd64.
Package has a Depends on libxcb-shm0 which cannot be satisfied on mips64el.
Package has a Depends on libxcb-shm0 which cannot be satisfied on armhf.
Package has a Depends on libxcb-shm0 which cannot be satisfied on i386.
Package has a Depends on libxcb-shm0 which cannot be satisfied on arm64.
Package has a Depends on libgl1 which cannot be satisfied on armhf.
Package has a Depends on libgl1 which cannot be satisfied on mips64el.
Package has a Depends on libiec61883-0 (>= 1.2.0) which cannot be satisfied on s390x.
Package has a Depends on libiec61883-0 (>= 1.2.0) which cannot be satisfied on ppc64el.
Package has a Depends on libiec61883-0 (>= 1.2.0) which cannot be satisfied on amd64.
Package has a Depends on libiec61883-0 (>= 1.2.0) which cannot be satisfied on mips64el.
Package has a Depends on libiec61883-0 (>= 1.2.0) which cannot be satisfied on armhf.
Package has a Depends on libiec61883-0 (>= 1.2.0) which cannot be satisfied on i386.
Package has a Depends on libiec61883-0 (>= 1.2.0) which cannot be satisfied on arm64.
Package has a Depends on libopenal1 (>= 1.14) which cannot be satisfied on arm64.
Package has a Depends on libopenal1 (>= 1.14) which cannot be satisfied on i386.
Package has a Depends on libopenal1 (>= 1.14) which cannot be satisfied on armhf.
Package has a Depends on libopenal1 (>= 1.14) which cannot be satisfied on mips64el.
Package has a Depends on libopenal1 (>= 1.14) which cannot be satisfied on ppc64el.
Package has a Depends on libopenal1 (>= 1.14) which cannot be satisfied on amd64.
Package has a Depends on libopenal1 (>= 1.14) which cannot be satisfied on s390x.
Package has a Depends on libx11-6 which cannot be satisfied on mips64el.
Package has a Depends on libx11-6 which cannot be satisfied on amd64.
Package has a Depends on libx11-6 which cannot be satisfied on ppc64el.
Package has a Depends on libx11-6 which cannot be satisfied on s390x.
Package has a Depends on libx11-6 which cannot be satisfied on arm64.
Package has a Depends on libx11-6 which cannot be satisfied on i386.
Package has a Depends on libx11-6 which cannot be satisfied on armhf.
Package has a Depends on libcdio-cdda2 (>= 10.2+2.0.0) which cannot be satisfied on i386.
Package has a Depends on libcdio-cdda2 (>= 10.2+2.0.0) which cannot be satisfied on arm64.
Package has a Depends on libcdio-cdda2 (>= 10.2+2.0.0) which cannot be satisfied on armhf.
Package has a Depends on libcdio-cdda2 (>= 10.2+2.0.0) which cannot be satisfied on ppc64el.
Package has a Depends on libcdio-cdda2 (>= 10.2+2.0.0) which cannot be satisfied on amd64.
Package has a Depends on libcdio-cdda2 (>= 10.2+2.0.0) which cannot be satisfied on mips64el.
Package has a Depends on libcdio-cdda2 (>= 10.2+2.0.0) which cannot be satisfied on s390x.
Package has a Depends on libxcb-shape0 which cannot be satisfied on arm64.
Package has a Depends on libxcb-shape0 which cannot be satisfied on i386.
Package has a Depends on libxcb-shape0 which cannot be satisfied on armhf.
Package has a Depends on libxcb-shape0 which cannot be satisfied on mips64el.
Package has a Depends on libxcb-shape0 which cannot be satisfied on ppc64el.
Package has a Depends on libxcb-shape0 which cannot be satisfied on amd64.
Package has a Depends on libxcb-shape0 which cannot be satisfied on s390x.
Package has a Depends on libcaca0 (>= 0.99.beta17-1) which cannot be satisfied on armhf.
Package has a Depends on libcaca0 (>= 0.99.beta17-1) which cannot be satisfied on arm64.
Package has a Depends on libcaca0 (>= 0.99.beta17-1) which cannot be satisfied on i386.
Package has a Depends on libcaca0 (>= 0.99.beta17-1) which cannot be satisfied on s390x.
Package has a Depends on libcaca0 (>= 0.99.beta17-1) which cannot be satisfied on mips64el.
Package has a Depends on libcaca0 (>= 0.99.beta17-1) which cannot be satisfied on ppc64el.
Package has a Depends on libcaca0 (>= 0.99.beta17-1) which cannot be satisfied on amd64.
Package has a Depends on libjack-jackd2-0 (>= 1.9.10+20150825) | libjack-0.125 which cannot be satisfied on arm64.
Package has a Depends on libjack-jackd2-0 (>= 1.9.10+20150825) | libjack-0.125 which cannot be satisfied on i386.
Package has a Depends on libjack-jackd2-0 (>= 1.9.10+20150825) | libjack-0.125 which cannot be satisfied on armhf.
Package has a Depends on libjack-jackd2-0 (>= 1.9.10+20150825) | libjack-0.125 which cannot be satisfied on mips64el.
Package has a Depends on libjack-jackd2-0 (>= 1.9.10+20150825) | libjack-0.125 which cannot be satisfied on ppc64el.
Package has a Depends on libjack-jackd2-0 (>= 1.9.10+20150825) | libjack-0.125 which cannot be satisfied on amd64.
Package has a Depends on libjack-jackd2-0 (>= 1.9.10+20150825) | libjack-0.125 which cannot be satisfied on s390x.
Package has a Depends on libjack-jackd2-0 (>= 1.9.10+20150825) | libjack-0.125 which cannot be satisfied on s390x.
Package has a Depends on libjack-jackd2-0 (>= 1.9.10+20150825) | libjack-0.125 which cannot be satisfied on amd64.
Package has a Depends on libjack-jackd2-0 (>= 1.9.10+20150825) | libjack-0.125 which cannot be satisfied on ppc64el.
Package has a Depends on libjack-jackd2-0 (>= 1.9.10+20150825) | libjack-0.125 which cannot be satisfied on mips64el.
Package has a Depends on libjack-jackd2-0 (>= 1.9.10+20150825) | libjack-0.125 which cannot be satisfied on armhf.
Package has a Depends on libjack-jackd2-0 (>= 1.9.10+20150825) | libjack-0.125 which cannot be satisfied on i386.
Package has a Depends on libjack-jackd2-0 (>= 1.9.10+20150825) | libjack-0.125 which cannot be satisfied on arm64.

Binary Package: libpostproc55 (Version: 7:4.3.2-2)

BTS entry: https://bugs.debian.org/libpostproc55

Relationships

Package has a Depends on libc6 (>= 2.4) which cannot be satisfied on armel.
Package has a Depends on libc6 (>= 2.4) which cannot be satisfied on mipsel.

Binary Package: libpostproc55 (Version: 7:4.4-1)

BTS entry: https://bugs.debian.org/libpostproc55

Relationships

Package has a Depends on libc6 (>= 2.17) which cannot be satisfied on arm64.
Package has a Depends on libc6 (>= 2.17) which cannot be satisfied on ppc64el.
Package has a Depends on libc6 (>= 2.14) which cannot be satisfied on amd64.
Package has a Depends on libc6 (>= 2.4) which cannot be satisfied on armhf.
Package has a Depends on libc6 (>= 2.4) which cannot be satisfied on s390x.
Package has a Depends on libc6 (>= 2.4) which cannot be satisfied on mips64el.
Package has a Depends on libc6 (>= 2.4) which cannot be satisfied on i386.

Binary Package: libavcodec-extra58 (Version: 7:4.4-1)

BTS entry: https://bugs.debian.org/libavcodec-extra58

Relationships

Package has a Depends on zlib1g (>= 1:1.2.0) which cannot be satisfied on arm64.
Package has a Depends on zlib1g (>= 1:1.2.0) which cannot be satisfied on i386.
Package has a Depends on zlib1g (>= 1:1.2.0) which cannot be satisfied on armhf.
Package has a Depends on zlib1g (>= 1:1.2.0) which cannot be satisfied on mips64el.
Package has a Depends on zlib1g (>= 1:1.2.0) which cannot be satisfied on ppc64el.
Package has a Depends on zlib1g (>= 1:1.2.0) which cannot be satisfied on amd64.
Package has a Depends on zlib1g (>= 1:1.2.0) which cannot be satisfied on s390x.
Package has a Depends on libvpx6 (>= 1.6.0) which cannot be satisfied on armhf.
Package has a Depends on libvpx6 (>= 1.6.0) which cannot be satisfied on i386.
Package has a Depends on libvpx6 (>= 1.6.0) which cannot be satisfied on arm64.
Package has a Depends on libvpx6 (>= 1.6.0) which cannot be satisfied on s390x.
Package has a Depends on libvpx6 (>= 1.6.0) which cannot be satisfied on amd64.
Package has a Depends on libvpx6 (>= 1.6.0) which cannot be satisfied on ppc64el.
Package has a Depends on libvpx6 (>= 1.6.0) which cannot be satisfied on mips64el.
Package has a Depends on libtwolame0 (>= 0.3.10) which cannot be satisfied on mips64el.
Package has a Depends on libtwolame0 (>= 0.3.10) which cannot be satisfied on ppc64el.
Package has a Depends on libtwolame0 (>= 0.3.10) which cannot be satisfied on amd64.
Package has a Depends on libtwolame0 (>= 0.3.10) which cannot be satisfied on s390x.
Package has a Depends on libtwolame0 (>= 0.3.10) which cannot be satisfied on arm64.
Package has a Depends on libtwolame0 (>= 0.3.10) which cannot be satisfied on i386.
Package has a Depends on libtwolame0 (>= 0.3.10) which cannot be satisfied on armhf.
Package has a Depends on libopencore-amrnb0 (>= 0.1.5) which cannot be satisfied on ppc64el.
Package has a Depends on libopencore-amrnb0 (>= 0.1.5) which cannot be satisfied on amd64.
Package has a Depends on libopencore-amrnb0 (>= 0.1.5) which cannot be satisfied on mips64el.
Package has a Depends on libopencore-amrnb0 (>= 0.1.5) which cannot be satisfied on s390x.
Package has a Depends on libopencore-amrnb0 (>= 0.1.5) which cannot be satisfied on i386.
Package has a Depends on libopencore-amrnb0 (>= 0.1.5) which cannot be satisfied on arm64.
Package has a Depends on libopencore-amrnb0 (>= 0.1.5) which cannot be satisfied on armhf.
Package has a Depends on liblzma5 (>= 5.1.1alpha+20120614) which cannot be satisfied on armhf.
Package has a Depends on liblzma5 (>= 5.1.1alpha+20120614) which cannot be satisfied on arm64.
Package has a Depends on liblzma5 (>= 5.1.1alpha+20120614) which cannot be satisfied on i386.
Package has a Depends on liblzma5 (>= 5.1.1alpha+20120614) which cannot be satisfied on s390x.
Package has a Depends on liblzma5 (>= 5.1.1alpha+20120614) which cannot be satisfied on mips64el.
Package has a Depends on liblzma5 (>= 5.1.1alpha+20120614) which cannot be satisfied on ppc64el.
Package has a Depends on liblzma5 (>= 5.1.1alpha+20120614) which cannot be satisfied on amd64.
Package has a Depends on libaom0 (>= 1.0.0) which cannot be satisfied on armhf.
Package has a Depends on libaom0 (>= 1.0.0) which cannot be satisfied on arm64.
Package has a Depends on libaom0 (>= 1.0.0) which cannot be satisfied on i386.
Package has a Depends on libaom0 (>= 1.0.0) which cannot be satisfied on s390x.
Package has a Depends on libaom0 (>= 1.0.0) which cannot be satisfied on mips64el.
Package has a Depends on libaom0 (>= 1.0.0) which cannot be satisfied on ppc64el.
Package has a Depends on libaom0 (>= 1.0.0) which cannot be satisfied on amd64.
Package has a Depends on libspeex1 (>= 1.2~beta3-1) which cannot be satisfied on s390x.
Package has a Depends on libspeex1 (>= 1.2~beta3-1) which cannot be satisfied on ppc64el.
Package has a Depends on libspeex1 (>= 1.2~beta3-1) which cannot be satisfied on amd64.
Package has a Depends on libspeex1 (>= 1.2~beta3-1) which cannot be satisfied on mips64el.
Package has a Depends on libspeex1 (>= 1.2~beta3-1) which cannot be satisfied on armhf.
Package has a Depends on libspeex1 (>= 1.2~beta3-1) which cannot be satisfied on i386.
Package has a Depends on libspeex1 (>= 1.2~beta3-1) which cannot be satisfied on arm64.
Package has a Depends on libvo-amrwbenc0 (>= 0.1.3) which cannot be satisfied on arm64.
Package has a Depends on libvo-amrwbenc0 (>= 0.1.3) which cannot be satisfied on i386.
Package has a Depends on libvo-amrwbenc0 (>= 0.1.3) which cannot be satisfied on armhf.
Package has a Depends on libvo-amrwbenc0 (>= 0.1.3) which cannot be satisfied on mips64el.
Package has a Depends on libvo-amrwbenc0 (>= 0.1.3) which cannot be satisfied on ppc64el.
Package has a Depends on libvo-amrwbenc0 (>= 0.1.3) which cannot be satisfied on amd64.
Package has a Depends on libvo-amrwbenc0 (>= 0.1.3) which cannot be satisfied on s390x.
Package has a Depends on libc6 (>= 2.29) which cannot be satisfied on s390x.
Package has a Depends on libc6 (>= 2.29) which cannot be satisfied on ppc64el.
Package has a Depends on libc6 (>= 2.29) which cannot be satisfied on amd64.
Package has a Depends on libc6 (>= 2.29) which cannot be satisfied on mips64el.
Package has a Depends on libc6 (>= 2.29) which cannot be satisfied on armhf.
Package has a Depends on libc6 (>= 2.29) which cannot be satisfied on i386.
Package has a Depends on libc6 (>= 2.29) which cannot be satisfied on arm64.
Package has a Depends on libopencore-amrwb0 (>= 0.1.5) which cannot be satisfied on arm64.
Package has a Depends on libopencore-amrwb0 (>= 0.1.5) which cannot be satisfied on i386.
Package has a Depends on libopencore-amrwb0 (>= 0.1.5) which cannot be satisfied on armhf.
Package has a Depends on libopencore-amrwb0 (>= 0.1.5) which cannot be satisfied on mips64el.
Package has a Depends on libopencore-amrwb0 (>= 0.1.5) which cannot be satisfied on ppc64el.
Package has a Depends on libopencore-amrwb0 (>= 0.1.5) which cannot be satisfied on amd64.
Package has a Depends on libopencore-amrwb0 (>= 0.1.5) which cannot be satisfied on s390x.
Package has a Depends on libvorbis0a (>= 1.1.2) which cannot be satisfied on ppc64el.
Package has a Depends on libvorbis0a (>= 1.1.2) which cannot be satisfied on amd64.
Package has a Depends on libvorbis0a (>= 1.1.2) which cannot be satisfied on mips64el.
Package has a Depends on libvorbis0a (>= 1.1.2) which cannot be satisfied on s390x.
Package has a Depends on libvorbis0a (>= 1.1.2) which cannot be satisfied on i386.
Package has a Depends on libvorbis0a (>= 1.1.2) which cannot be satisfied on arm64.
Package has a Depends on libvorbis0a (>= 1.1.2) which cannot be satisfied on armhf.
Package has a Depends on libdav1d4 (>= 0.2.1) which cannot be satisfied on i386.
Package has a Depends on libdav1d4 (>= 0.2.1) which cannot be satisfied on arm64.
Package has a Depends on libdav1d4 (>= 0.2.1) which cannot be satisfied on armhf.
Package has a Depends on libdav1d4 (>= 0.2.1) which cannot be satisfied on ppc64el.
Package has a Depends on libdav1d4 (>= 0.2.1) which cannot be satisfied on amd64.
Package has a Depends on libdav1d4 (>= 0.2.1) which cannot be satisfied on mips64el.
Package has a Depends on libdav1d4 (>= 0.2.1) which cannot be satisfied on s390x.
Package has a Depends on libopenjp2-7 (>= 2.0.0) which cannot be satisfied on armhf.
Package has a Depends on libopenjp2-7 (>= 2.0.0) which cannot be satisfied on arm64.
Package has a Depends on libopenjp2-7 (>= 2.0.0) which cannot be satisfied on i386.
Package has a Depends on libopenjp2-7 (>= 2.0.0) which cannot be satisfied on s390x.
Package has a Depends on libopenjp2-7 (>= 2.0.0) which cannot be satisfied on mips64el.
Package has a Depends on libopenjp2-7 (>= 2.0.0) which cannot be satisfied on ppc64el.
Package has a Depends on libopenjp2-7 (>= 2.0.0) which cannot be satisfied on amd64.
Package has a Depends on libshine3 (>= 3.1.0) which cannot be satisfied on mips64el.
Package has a Depends on libshine3 (>= 3.1.0) which cannot be satisfied on amd64.
Package has a Depends on libshine3 (>= 3.1.0) which cannot be satisfied on ppc64el.
Package has a Depends on libshine3 (>= 3.1.0) which cannot be satisfied on s390x.
Package has a Depends on libshine3 (>= 3.1.0) which cannot be satisfied on arm64.
Package has a Depends on libshine3 (>= 3.1.0) which cannot be satisfied on i386.
Package has a Depends on libshine3 (>= 3.1.0) which cannot be satisfied on armhf.
Package has a Depends on libmp3lame0 (>= 3.100) which cannot be satisfied on armhf.
Package has a Depends on libmp3lame0 (>= 3.100) which cannot be satisfied on arm64.
Package has a Depends on libmp3lame0 (>= 3.100) which cannot be satisfied on i386.
Package has a Depends on libmp3lame0 (>= 3.100) which cannot be satisfied on s390x.
Package has a Depends on libmp3lame0 (>= 3.100) which cannot be satisfied on mips64el.
Package has a Depends on libmp3lame0 (>= 3.100) which cannot be satisfied on ppc64el.
Package has a Depends on libmp3lame0 (>= 3.100) which cannot be satisfied on amd64.
Package has a Depends on libx265-192 (>= 3.2) which cannot be satisfied on s390x.
Package has a Depends on libx265-192 (>= 3.2) which cannot be satisfied on amd64.
Package has a Depends on libx265-192 (>= 3.2) which cannot be satisfied on ppc64el.
Package has a Depends on libx265-192 (>= 3.2) which cannot be satisfied on mips64el.
Package has a Depends on libx265-192 (>= 3.2) which cannot be satisfied on armhf.
Package has a Depends on libx265-192 (>= 3.2) which cannot be satisfied on i386.
Package has a Depends on libx265-192 (>= 3.2) which cannot be satisfied on arm64.
Package has a Depends on libmfx1 (>= 18.4.0) which cannot be satisfied on amd64.
Package has a Depends on libx264-160 (>= 2:0.160.3011+gitcde9a93) which cannot be satisfied on i386.
Package has a Depends on libx264-160 (>= 2:0.160.3011+gitcde9a93) which cannot be satisfied on arm64.
Package has a Depends on libx264-160 (>= 2:0.160.3011+gitcde9a93) which cannot be satisfied on armhf.
Package has a Depends on libx264-160 (>= 2:0.160.3011+gitcde9a93) which cannot be satisfied on amd64.
Package has a Depends on libx264-160 (>= 2:0.160.3011+gitcde9a93) which cannot be satisfied on ppc64el.
Package has a Depends on libx264-160 (>= 2:0.160.3011+gitcde9a93) which cannot be satisfied on mips64el.
Package has a Depends on libx264-160 (>= 2:0.160.3011+gitcde9a93) which cannot be satisfied on s390x.
Package has a Depends on libxvidcore4 (>= 1.2.2) which cannot be satisfied on s390x.
Package has a Depends on libxvidcore4 (>= 1.2.2) which cannot be satisfied on mips64el.
Package has a Depends on libxvidcore4 (>= 1.2.2) which cannot be satisfied on amd64.
Package has a Depends on libxvidcore4 (>= 1.2.2) which cannot be satisfied on ppc64el.
Package has a Depends on libxvidcore4 (>= 1.2.2) which cannot be satisfied on armhf.
Package has a Depends on libxvidcore4 (>= 1.2.2) which cannot be satisfied on arm64.
Package has a Depends on libxvidcore4 (>= 1.2.2) which cannot be satisfied on i386.
Package has a Depends on libcodec2-0.9 (>= 0.9.2) which cannot be satisfied on armhf.
Package has a Depends on libcodec2-0.9 (>= 0.9.2) which cannot be satisfied on i386.
Package has a Depends on libcodec2-0.9 (>= 0.9.2) which cannot be satisfied on arm64.
Package has a Depends on libcodec2-0.9 (>= 0.9.2) which cannot be satisfied on s390x.
Package has a Depends on libcodec2-0.9 (>= 0.9.2) which cannot be satisfied on ppc64el.
Package has a Depends on libcodec2-0.9 (>= 0.9.2) which cannot be satisfied on amd64.
Package has a Depends on libcodec2-0.9 (>= 0.9.2) which cannot be satisfied on mips64el.
Package has a Depends on libsnappy1v5 (>= 1.1.8) which cannot be satisfied on ppc64el.
Package has a Depends on libsnappy1v5 (>= 1.1.8) which cannot be satisfied on amd64.
Package has a Depends on libsnappy1v5 (>= 1.1.8) which cannot be satisfied on mips64el.
Package has a Depends on libsnappy1v5 (>= 1.1.8) which cannot be satisfied on s390x.
Package has a Depends on libsnappy1v5 (>= 1.1.8) which cannot be satisfied on i386.
Package has a Depends on libsnappy1v5 (>= 1.1.8) which cannot be satisfied on arm64.
Package has a Depends on libsnappy1v5 (>= 1.1.8) which cannot be satisfied on armhf.
Package has a Depends on libwebp6 (>= 0.5.1) which cannot be satisfied on amd64.
Package has a Depends on libwebp6 (>= 0.5.1) which cannot be satisfied on ppc64el.
Package has a Depends on libwebp6 (>= 0.5.1) which cannot be satisfied on mips64el.
Package has a Depends on libwebp6 (>= 0.5.1) which cannot be satisfied on s390x.
Package has a Depends on libwebp6 (>= 0.5.1) which cannot be satisfied on i386.
Package has a Depends on libwebp6 (>= 0.5.1) which cannot be satisfied on arm64.
Package has a Depends on libwebp6 (>= 0.5.1) which cannot be satisfied on armhf.
Package has a Depends on librsvg2-2 (>= 2.14.4) which cannot be satisfied on arm64.
Package has a Depends on librsvg2-2 (>= 2.14.4) which cannot be satisfied on i386.
Package has a Depends on librsvg2-2 (>= 2.14.4) which cannot be satisfied on armhf.
Package has a Depends on librsvg2-2 (>= 2.14.4) which cannot be satisfied on mips64el.
Package has a Depends on librsvg2-2 (>= 2.14.4) which cannot be satisfied on ppc64el.
Package has a Depends on librsvg2-2 (>= 2.14.4) which cannot be satisfied on amd64.
Package has a Depends on librsvg2-2 (>= 2.14.4) which cannot be satisfied on s390x.
Package has a Depends on libopus0 (>= 1.1) which cannot be satisfied on ppc64el.
Package has a Depends on libopus0 (>= 1.1) which cannot be satisfied on amd64.
Package has a Depends on libopus0 (>= 1.1) which cannot be satisfied on mips64el.
Package has a Depends on libopus0 (>= 1.1) which cannot be satisfied on s390x.
Package has a Depends on libopus0 (>= 1.1) which cannot be satisfied on i386.
Package has a Depends on libopus0 (>= 1.1) which cannot be satisfied on arm64.
Package has a Depends on libopus0 (>= 1.1) which cannot be satisfied on armhf.
Package has a Depends on libvorbisenc2 (>= 1.1.2) which cannot be satisfied on s390x.
Package has a Depends on libvorbisenc2 (>= 1.1.2) which cannot be satisfied on mips64el.
Package has a Depends on libvorbisenc2 (>= 1.1.2) which cannot be satisfied on amd64.
Package has a Depends on libvorbisenc2 (>= 1.1.2) which cannot be satisfied on ppc64el.
Package has a Depends on libvorbisenc2 (>= 1.1.2) which cannot be satisfied on armhf.
Package has a Depends on libvorbisenc2 (>= 1.1.2) which cannot be satisfied on arm64.
Package has a Depends on libvorbisenc2 (>= 1.1.2) which cannot be satisfied on i386.
Package has a Depends on libtheora0 (>= 1.0) which cannot be satisfied on ppc64el.
Package has a Depends on libtheora0 (>= 1.0) which cannot be satisfied on amd64.
Package has a Depends on libtheora0 (>= 1.0) which cannot be satisfied on mips64el.
Package has a Depends on libtheora0 (>= 1.0) which cannot be satisfied on s390x.
Package has a Depends on libtheora0 (>= 1.0) which cannot be satisfied on i386.
Package has a Depends on libtheora0 (>= 1.0) which cannot be satisfied on arm64.
Package has a Depends on libtheora0 (>= 1.0) which cannot be satisfied on armhf.
Package has a Depends on libwebpmux3 (>= 0.6.1-2+b1) which cannot be satisfied on s390x.
Package has a Depends on libwebpmux3 (>= 0.6.1-2+b1) which cannot be satisfied on amd64.
Package has a Depends on libwebpmux3 (>= 0.6.1-2+b1) which cannot be satisfied on ppc64el.
Package has a Depends on libwebpmux3 (>= 0.6.1-2+b1) which cannot be satisfied on mips64el.
Package has a Depends on libwebpmux3 (>= 0.6.1-2+b1) which cannot be satisfied on armhf.
Package has a Depends on libwebpmux3 (>= 0.6.1-2+b1) which cannot be satisfied on i386.
Package has a Depends on libwebpmux3 (>= 0.6.1-2+b1) which cannot be satisfied on arm64.
Package has a Depends on libzvbi0 (>= 0.2.35) which cannot be satisfied on armhf.
Package has a Depends on libzvbi0 (>= 0.2.35) which cannot be satisfied on i386.
Package has a Depends on libzvbi0 (>= 0.2.35) which cannot be satisfied on arm64.
Package has a Depends on libzvbi0 (>= 0.2.35) which cannot be satisfied on s390x.
Package has a Depends on libzvbi0 (>= 0.2.35) which cannot be satisfied on amd64.
Package has a Depends on libzvbi0 (>= 0.2.35) which cannot be satisfied on ppc64el.
Package has a Depends on libzvbi0 (>= 0.2.35) which cannot be satisfied on mips64el.
Package has a Depends on libgsm1 (>= 1.0.18) which cannot be satisfied on ppc64el.
Package has a Depends on libgsm1 (>= 1.0.18) which cannot be satisfied on amd64.
Package has a Depends on libgsm1 (>= 1.0.18) which cannot be satisfied on mips64el.
Package has a Depends on libgsm1 (>= 1.0.18) which cannot be satisfied on s390x.
Package has a Depends on libgsm1 (>= 1.0.18) which cannot be satisfied on i386.
Package has a Depends on libgsm1 (>= 1.0.18) which cannot be satisfied on arm64.
Package has a Depends on libgsm1 (>= 1.0.18) which cannot be satisfied on armhf.
Package has a Depends on libcairo2 (>= 1.2.4) which cannot be satisfied on armhf.
Package has a Depends on libcairo2 (>= 1.2.4) which cannot be satisfied on i386.
Package has a Depends on libcairo2 (>= 1.2.4) which cannot be satisfied on arm64.
Package has a Depends on libcairo2 (>= 1.2.4) which cannot be satisfied on s390x.
Package has a Depends on libcairo2 (>= 1.2.4) which cannot be satisfied on amd64.
Package has a Depends on libcairo2 (>= 1.2.4) which cannot be satisfied on ppc64el.
Package has a Depends on libcairo2 (>= 1.2.4) which cannot be satisfied on mips64el.
Package has a Depends on libaribb24-0 (>= 1.0.3) which cannot be satisfied on armhf.
Package has a Depends on libaribb24-0 (>= 1.0.3) which cannot be satisfied on arm64.
Package has a Depends on libaribb24-0 (>= 1.0.3) which cannot be satisfied on i386.
Package has a Depends on libaribb24-0 (>= 1.0.3) which cannot be satisfied on s390x.
Package has a Depends on libaribb24-0 (>= 1.0.3) which cannot be satisfied on mips64el.
Package has a Depends on libaribb24-0 (>= 1.0.3) which cannot be satisfied on ppc64el.
Package has a Depends on libaribb24-0 (>= 1.0.3) which cannot be satisfied on amd64.

Binary Package: libavcodec-extra58 (Version: 7:4.3.2-2)

BTS entry: https://bugs.debian.org/libavcodec-extra58

Relationships

Package has a Depends on libaribb24-0 (>= 1.0.3) which cannot be satisfied on armel.
Package has a Depends on libaribb24-0 (>= 1.0.3) which cannot be satisfied on mipsel.
Package has a Depends on libcairo2 (>= 1.2.4) which cannot be satisfied on armel.
Package has a Depends on libcairo2 (>= 1.2.4) which cannot be satisfied on mipsel.
Package has a Depends on libgsm1 (>= 1.0.18) which cannot be satisfied on armel.
Package has a Depends on libgsm1 (>= 1.0.18) which cannot be satisfied on mipsel.
Package has a Depends on libzvbi0 (>= 0.2.35) which cannot be satisfied on mipsel.
Package has a Depends on libzvbi0 (>= 0.2.35) which cannot be satisfied on armel.
Package has a Depends on libwebpmux3 (>= 0.6.1-2+b1) which cannot be satisfied on armel.
Package has a Depends on libwebpmux3 (>= 0.6.1-2+b1) which cannot be satisfied on mipsel.
Package has a Depends on libtheora0 (>= 1.0) which cannot be satisfied on mipsel.
Package has a Depends on libtheora0 (>= 1.0) which cannot be satisfied on armel.
Package has a Depends on libvorbisenc2 (>= 1.1.2) which cannot be satisfied on armel.
Package has a Depends on libvorbisenc2 (>= 1.1.2) which cannot be satisfied on mipsel.
Package has a Depends on libopus0 (>= 1.1) which cannot be satisfied on mipsel.
Package has a Depends on libopus0 (>= 1.1) which cannot be satisfied on armel.
Package has a Depends on librsvg2-2 (>= 2.14.4) which cannot be satisfied on mipsel.
Package has a Depends on librsvg2-2 (>= 2.14.4) which cannot be satisfied on armel.
Package has a Depends on libwebp6 (>= 0.5.1) which cannot be satisfied on armel.
Package has a Depends on libwebp6 (>= 0.5.1) which cannot be satisfied on mipsel.
Package has a Depends on libsnappy1v5 (>= 1.1.8) which cannot be satisfied on mipsel.
Package has a Depends on libsnappy1v5 (>= 1.1.8) which cannot be satisfied on armel.
Package has a Depends on libxvidcore4 (>= 1.2.2) which cannot be satisfied on mipsel.
Package has a Depends on libxvidcore4 (>= 1.2.2) which cannot be satisfied on armel.
Package has a Depends on libcodec2-0.9 (>= 0.9.2) which cannot be satisfied on armel.
Package has a Depends on libcodec2-0.9 (>= 0.9.2) which cannot be satisfied on mipsel.
Package has a Depends on libx264-160 (>= 2:0.160.3011+gitcde9a93) which cannot be satisfied on mipsel.
Package has a Depends on libx264-160 (>= 2:0.160.3011+gitcde9a93) which cannot be satisfied on armel.
Package has a Depends on libmp3lame0 (>= 3.100) which cannot be satisfied on armel.
Package has a Depends on libmp3lame0 (>= 3.100) which cannot be satisfied on mipsel.
Package has a Depends on libx265-192 (>= 3.2) which cannot be satisfied on armel.
Package has a Depends on libx265-192 (>= 3.2) which cannot be satisfied on mipsel.
Package has a Depends on libshine3 (>= 3.1.0) which cannot be satisfied on armel.
Package has a Depends on libshine3 (>= 3.1.0) which cannot be satisfied on mipsel.
Package has a Depends on libopenjp2-7 (>= 2.0.0) which cannot be satisfied on mipsel.
Package has a Depends on libopenjp2-7 (>= 2.0.0) which cannot be satisfied on armel.
Package has a Depends on libwavpack1 (>= 4.40.0) which cannot be satisfied on mipsel.
Package has a Depends on libwavpack1 (>= 4.40.0) which cannot be satisfied on armel.
Package has a Depends on libdav1d4 (>= 0.2.1) which cannot be satisfied on armel.
Package has a Depends on libdav1d4 (>= 0.2.1) which cannot be satisfied on mipsel.
Package has a Depends on libvorbis0a (>= 1.1.2) which cannot be satisfied on armel.
Package has a Depends on libvorbis0a (>= 1.1.2) which cannot be satisfied on mipsel.
Package has a Depends on libopencore-amrwb0 (>= 0.1.5) which cannot be satisfied on mipsel.
Package has a Depends on libopencore-amrwb0 (>= 0.1.5) which cannot be satisfied on armel.
Package has a Depends on libc6 (>= 2.29) which cannot be satisfied on mipsel.
Package has a Depends on libc6 (>= 2.29) which cannot be satisfied on armel.
Package has a Depends on libvo-amrwbenc0 (>= 0.1.3) which cannot be satisfied on armel.
Package has a Depends on libvo-amrwbenc0 (>= 0.1.3) which cannot be satisfied on mipsel.
Package has a Depends on libspeex1 (>= 1.2~beta3-1) which cannot be satisfied on mipsel.
Package has a Depends on libspeex1 (>= 1.2~beta3-1) which cannot be satisfied on armel.
Package has a Depends on libaom0 (>= 1.0.0) which cannot be satisfied on mipsel.
Package has a Depends on libaom0 (>= 1.0.0) which cannot be satisfied on armel.
Package has a Depends on liblzma5 (>= 5.1.1alpha+20120614) which cannot be satisfied on armel.
Package has a Depends on liblzma5 (>= 5.1.1alpha+20120614) which cannot be satisfied on mipsel.
Package has a Depends on libopencore-amrnb0 (>= 0.1.5) which cannot be satisfied on armel.
Package has a Depends on libopencore-amrnb0 (>= 0.1.5) which cannot be satisfied on mipsel.
Package has a Depends on libtwolame0 (>= 0.3.10) which cannot be satisfied on mipsel.
Package has a Depends on libtwolame0 (>= 0.3.10) which cannot be satisfied on armel.
Package has a Depends on libvpx6 (>= 1.6.0) which cannot be satisfied on armel.
Package has a Depends on libvpx6 (>= 1.6.0) which cannot be satisfied on mipsel.
Package has a Depends on zlib1g (>= 1:1.2.0) which cannot be satisfied on armel.
Package has a Depends on zlib1g (>= 1:1.2.0) which cannot be satisfied on mipsel.

Binary Package: libavformat58 (Version: 7:4.4-1)

BTS entry: https://bugs.debian.org/libavformat58

Relationships

Package has a Depends on libgme0 (>= 0.5.5) which cannot be satisfied on s390x.
Package has a Depends on libgme0 (>= 0.5.5) which cannot be satisfied on mips64el.
Package has a Depends on libgme0 (>= 0.5.5) which cannot be satisfied on ppc64el.
Package has a Depends on libgme0 (>= 0.5.5) which cannot be satisfied on amd64.
Package has a Depends on libgme0 (>= 0.5.5) which cannot be satisfied on armhf.
Package has a Depends on libgme0 (>= 0.5.5) which cannot be satisfied on arm64.
Package has a Depends on libgme0 (>= 0.5.5) which cannot be satisfied on i386.
Package has a Depends on libzmq5 (>= 4.0.1+dfsg) which cannot be satisfied on s390x.
Package has a Depends on libzmq5 (>= 4.0.1+dfsg) which cannot be satisfied on amd64.
Package has a Depends on libzmq5 (>= 4.0.1+dfsg) which cannot be satisfied on ppc64el.
Package has a Depends on libzmq5 (>= 4.0.1+dfsg) which cannot be satisfied on mips64el.
Package has a Depends on libzmq5 (>= 4.0.1+dfsg) which cannot be satisfied on armhf.
Package has a Depends on libzmq5 (>= 4.0.1+dfsg) which cannot be satisfied on i386.
Package has a Depends on libzmq5 (>= 4.0.1+dfsg) which cannot be satisfied on arm64.
Package has a Depends on libsrt1.4-gnutls (>= 1.4.2) which cannot be satisfied on s390x.
Package has a Depends on libsrt1.4-gnutls (>= 1.4.2) which cannot be satisfied on mips64el.
Package has a Depends on libsrt1.4-gnutls (>= 1.4.2) which cannot be satisfied on ppc64el.
Package has a Depends on libsrt1.4-gnutls (>= 1.4.2) which cannot be satisfied on amd64.
Package has a Depends on libsrt1.4-gnutls (>= 1.4.2) which cannot be satisfied on armhf.
Package has a Depends on libsrt1.4-gnutls (>= 1.4.2) which cannot be satisfied on arm64.
Package has a Depends on libsrt1.4-gnutls (>= 1.4.2) which cannot be satisfied on i386.
Package has a Depends on libssh-gcrypt-4 (>= 0.8.0) which cannot be satisfied on i386.
Package has a Depends on libssh-gcrypt-4 (>= 0.8.0) which cannot be satisfied on arm64.
Package has a Depends on libssh-gcrypt-4 (>= 0.8.0) which cannot be satisfied on armhf.
Package has a Depends on libssh-gcrypt-4 (>= 0.8.0) which cannot be satisfied on ppc64el.
Package has a Depends on libssh-gcrypt-4 (>= 0.8.0) which cannot be satisfied on amd64.
Package has a Depends on libssh-gcrypt-4 (>= 0.8.0) which cannot be satisfied on mips64el.
Package has a Depends on libssh-gcrypt-4 (>= 0.8.0) which cannot be satisfied on s390x.
Package has a Depends on libchromaprint1 (>= 1.3.2) which cannot be satisfied on s390x.
Package has a Depends on libchromaprint1 (>= 1.3.2) which cannot be satisfied on ppc64el.
Package has a Depends on libchromaprint1 (>= 1.3.2) which cannot be satisfied on amd64.
Package has a Depends on libchromaprint1 (>= 1.3.2) which cannot be satisfied on mips64el.
Package has a Depends on libchromaprint1 (>= 1.3.2) which cannot be satisfied on armhf.
Package has a Depends on libchromaprint1 (>= 1.3.2) which cannot be satisfied on i386.
Package has a Depends on libchromaprint1 (>= 1.3.2) which cannot be satisfied on arm64.
Package has a Depends on libbz2-1.0 which cannot be satisfied on ppc64el.
Package has a Depends on libbz2-1.0 which cannot be satisfied on amd64.
Package has a Depends on libbz2-1.0 which cannot be satisfied on mips64el.
Package has a Depends on libbz2-1.0 which cannot be satisfied on s390x.
Package has a Depends on libbz2-1.0 which cannot be satisfied on i386.
Package has a Depends on libbz2-1.0 which cannot be satisfied on arm64.
Package has a Depends on libbz2-1.0 which cannot be satisfied on armhf.
Package has a Depends on librabbitmq4 (>= 0.6.0) which cannot be satisfied on i386.
Package has a Depends on librabbitmq4 (>= 0.6.0) which cannot be satisfied on arm64.
Package has a Depends on librabbitmq4 (>= 0.6.0) which cannot be satisfied on armhf.
Package has a Depends on librabbitmq4 (>= 0.6.0) which cannot be satisfied on ppc64el.
Package has a Depends on librabbitmq4 (>= 0.6.0) which cannot be satisfied on amd64.
Package has a Depends on librabbitmq4 (>= 0.6.0) which cannot be satisfied on mips64el.
Package has a Depends on librabbitmq4 (>= 0.6.0) which cannot be satisfied on s390x.
Package has a Depends on libgnutls30 (>= 3.7.0) which cannot be satisfied on mips64el.
Package has a Depends on zlib1g (>= 1:1.2.0.2) which cannot be satisfied on armhf.
Package has a Depends on zlib1g (>= 1:1.2.0.2) which cannot be satisfied on i386.
Package has a Depends on zlib1g (>= 1:1.2.0.2) which cannot be satisfied on arm64.
Package has a Depends on zlib1g (>= 1:1.2.0.2) which cannot be satisfied on s390x.
Package has a Depends on zlib1g (>= 1:1.2.0.2) which cannot be satisfied on amd64.
Package has a Depends on zlib1g (>= 1:1.2.0.2) which cannot be satisfied on ppc64el.
Package has a Depends on zlib1g (>= 1:1.2.0.2) which cannot be satisfied on mips64el.
Package has a Depends on libxml2 (>= 2.7.4) which cannot be satisfied on armhf.
Package has a Depends on libxml2 (>= 2.7.4) which cannot be satisfied on i386.
Package has a Depends on libxml2 (>= 2.7.4) which cannot be satisfied on arm64.
Package has a Depends on libxml2 (>= 2.7.4) which cannot be satisfied on s390x.
Package has a Depends on libxml2 (>= 2.7.4) which cannot be satisfied on ppc64el.
Package has a Depends on libxml2 (>= 2.7.4) which cannot be satisfied on amd64.
Package has a Depends on libxml2 (>= 2.7.4) which cannot be satisfied on mips64el.
Package has a Depends on libopenmpt0 (>= 0.3.0) which cannot be satisfied on armhf.
Package has a Depends on libopenmpt0 (>= 0.3.0) which cannot be satisfied on arm64.
Package has a Depends on libopenmpt0 (>= 0.3.0) which cannot be satisfied on i386.
Package has a Depends on libopenmpt0 (>= 0.3.0) which cannot be satisfied on s390x.
Package has a Depends on libopenmpt0 (>= 0.3.0) which cannot be satisfied on mips64el.
Package has a Depends on libopenmpt0 (>= 0.3.0) which cannot be satisfied on amd64.
Package has a Depends on libopenmpt0 (>= 0.3.0) which cannot be satisfied on ppc64el.
Package has a Depends on libc6 (>= 2.28) which cannot be satisfied on s390x.
Package has a Depends on libc6 (>= 2.28) which cannot be satisfied on amd64.
Package has a Depends on libc6 (>= 2.28) which cannot be satisfied on ppc64el.
Package has a Depends on libc6 (>= 2.28) which cannot be satisfied on mips64el.
Package has a Depends on libc6 (>= 2.28) which cannot be satisfied on armhf.
Package has a Depends on libc6 (>= 2.28) which cannot be satisfied on i386.
Package has a Depends on libc6 (>= 2.28) which cannot be satisfied on arm64.

Binary Package: libavformat58 (Version: 7:4.3.2-2)

BTS entry: https://bugs.debian.org/libavformat58

Relationships

Package has a Depends on libssh-gcrypt-4 (>= 0.8.0) which cannot be satisfied on armel.
Package has a Depends on libssh-gcrypt-4 (>= 0.8.0) which cannot be satisfied on mipsel.
Package has a Depends on libsrt1.4-gnutls (>= 1.4.2) which cannot be satisfied on mipsel.
Package has a Depends on libsrt1.4-gnutls (>= 1.4.2) which cannot be satisfied on armel.
Package has a Depends on libzmq5 (>= 4.0.1+dfsg) which cannot be satisfied on armel.
Package has a Depends on libzmq5 (>= 4.0.1+dfsg) which cannot be satisfied on mipsel.
Package has a Depends on libgme0 (>= 0.5.5) which cannot be satisfied on mipsel.
Package has a Depends on libgme0 (>= 0.5.5) which cannot be satisfied on armel.
Package has a Depends on libc6 (>= 2.28) which cannot be satisfied on armel.
Package has a Depends on libc6 (>= 2.28) which cannot be satisfied on mipsel.
Package has a Depends on libopenmpt0 (>= 0.3.0) which cannot be satisfied on mipsel.
Package has a Depends on libopenmpt0 (>= 0.3.0) which cannot be satisfied on armel.
Package has a Depends on libxml2 (>= 2.7.4) which cannot be satisfied on mipsel.
Package has a Depends on libxml2 (>= 2.7.4) which cannot be satisfied on armel.
Package has a Depends on zlib1g (>= 1:1.2.0.2) which cannot be satisfied on armel.
Package has a Depends on zlib1g (>= 1:1.2.0.2) which cannot be satisfied on mipsel.
Package has a Depends on libgnutls30 (>= 3.7.0) which cannot be satisfied on mipsel.
Package has a Depends on librabbitmq4 (>= 0.6.0) which cannot be satisfied on armel.
Package has a Depends on librabbitmq4 (>= 0.6.0) which cannot be satisfied on mipsel.
Package has a Depends on libbz2-1.0 which cannot be satisfied on mipsel.
Package has a Depends on libbz2-1.0 which cannot be satisfied on armel.
Package has a Depends on libchromaprint1 (>= 1.3.2) which cannot be satisfied on mipsel.
Package has a Depends on libchromaprint1 (>= 1.3.2) which cannot be satisfied on armel.

Binary Package: ffmpeg (Version: 7:4.3.2-2)

BTS entry: https://bugs.debian.org/ffmpeg

Relationships

Package has a Depends on libc6 (>= 2.29) which cannot be satisfied on mipsel.
Package has a Depends on libc6 (>= 2.29) which cannot be satisfied on armel.
Package has a Depends on libsdl2-2.0-0 (>= 2.0.12) which cannot be satisfied on armel.
Package has a Depends on libsdl2-2.0-0 (>= 2.0.12) which cannot be satisfied on mipsel.

Binary Package: ffmpeg (Version: 7:4.4-1)

BTS entry: https://bugs.debian.org/ffmpeg

Relationships

Package has a Depends on libsdl2-2.0-0 (>= 2.0.12) which cannot be satisfied on armhf.
Package has a Depends on libsdl2-2.0-0 (>= 2.0.12) which cannot be satisfied on arm64.
Package has a Depends on libsdl2-2.0-0 (>= 2.0.12) which cannot be satisfied on i386.
Package has a Depends on libsdl2-2.0-0 (>= 2.0.12) which cannot be satisfied on s390x.
Package has a Depends on libsdl2-2.0-0 (>= 2.0.12) which cannot be satisfied on mips64el.
Package has a Depends on libsdl2-2.0-0 (>= 2.0.12) which cannot be satisfied on ppc64el.
Package has a Depends on libsdl2-2.0-0 (>= 2.0.12) which cannot be satisfied on amd64.
Package has a Depends on libc6 (>= 2.29) which cannot be satisfied on mips64el.
Package has a Depends on libc6 (>= 2.29) which cannot be satisfied on ppc64el.
Package has a Depends on libc6 (>= 2.29) which cannot be satisfied on amd64.
Package has a Depends on libc6 (>= 2.29) which cannot be satisfied on s390x.
Package has a Depends on libc6 (>= 2.29) which cannot be satisfied on arm64.
Package has a Depends on libc6 (>= 2.29) which cannot be satisfied on i386.
Package has a Depends on libc6 (>= 2.29) which cannot be satisfied on armhf.

Binary Package: libswscale5 (Version: 7:4.4-1)

BTS entry: https://bugs.debian.org/libswscale5

Relationships

Package has a Depends on libc6 (>= 2.29) which cannot be satisfied on armhf.
Package has a Depends on libc6 (>= 2.29) which cannot be satisfied on arm64.
Package has a Depends on libc6 (>= 2.29) which cannot be satisfied on i386.
Package has a Depends on libc6 (>= 2.29) which cannot be satisfied on s390x.
Package has a Depends on libc6 (>= 2.29) which cannot be satisfied on mips64el.
Package has a Depends on libc6 (>= 2.29) which cannot be satisfied on ppc64el.
Package has a Depends on libc6 (>= 2.29) which cannot be satisfied on amd64.

Binary Package: libswscale5 (Version: 7:4.3.2-2)

BTS entry: https://bugs.debian.org/libswscale5

Relationships

Package has a Depends on libc6 (>= 2.29) which cannot be satisfied on armel.
Package has a Depends on libc6 (>= 2.29) which cannot be satisfied on mipsel.


Last updated: Mon Jun 21 15:25:03 2021

DO NOT MASS FILE BUG REPORTS
GET A CONSENSUS ON debian-devel@lists.debian.org BEFORE MASS FILING BUGS