Debcheck

 

Back to QA

Debcheck - experimental
 Summary
 All packages (light)

main only
 Broken PreDepends
 Broken Depends
 Broken Recommends
 Broken Suggests

 HalfBroken PreDepends
 HalfBroken Depends
 HalfBroken Recommends
 HalfBroken Suggests

 Build-Depends
 HalfBroken Build-Depends
 Malformed Build-Depends

 OldLibs
 Priority

 Old Standards-Version
 No Standards-Version
 Wrong Standards-Version Syntax

other
 Depends Main on !Main

all sections
 Broken PreDepends
 Broken Depends
 Broken Recommends
 Broken Suggests

 HalfBroken PreDepends
 HalfBroken Depends
 HalfBroken Recommends
 HalfBroken Suggests

 Build-Depends
 HalfBroken Build-Depends
 Malformed Build-Depends

 OldLibs
 Priority

 Old Standards-Version
 No Standards-Version
 Wrong Standards-Version Syntax

 
   
Distribution: experimental buster

Problems for source package freeipa

Current Source Version: 4.9.11-1+exp1
Current Maintainer: Debian FreeIPA Team <pkg-freeipa-devel@alioth-lists.debian.net>
Section: main
BTS entry: https://bugs.debian.org/src:freeipa

Binary Package: freeipa-client-samba (Version: 4.9.11-1+exp1)

BTS entry: https://bugs.debian.org/freeipa-client-samba

Relationships

Package has a Depends on tdb-tools which cannot be satisfied on armhf.
Package has a Depends on tdb-tools which cannot be satisfied on arm64.
Package has a Depends on tdb-tools which cannot be satisfied on mips64el.
Package has a Depends on tdb-tools which cannot be satisfied on mipsel.
Package has a Depends on tdb-tools which cannot be satisfied on armel.
Package has a Depends on tdb-tools which cannot be satisfied on s390x.
Package has a Depends on tdb-tools which cannot be satisfied on i386.
Package has a Depends on tdb-tools which cannot be satisfied on amd64.
Package has a Depends on cifs-utils which cannot be satisfied on mips64el.
Package has a Depends on cifs-utils which cannot be satisfied on mipsel.
Package has a Depends on cifs-utils which cannot be satisfied on armel.
Package has a Depends on cifs-utils which cannot be satisfied on armhf.
Package has a Depends on cifs-utils which cannot be satisfied on arm64.
Package has a Depends on cifs-utils which cannot be satisfied on amd64.
Package has a Depends on cifs-utils which cannot be satisfied on s390x.
Package has a Depends on cifs-utils which cannot be satisfied on i386.
Package has a Depends on python3:any which cannot be satisfied on s390x.
Package has a Depends on python3:any which cannot be satisfied on i386.
Package has a Depends on python3:any which cannot be satisfied on amd64.
Package has a Depends on python3:any which cannot be satisfied on armhf.
Package has a Depends on python3:any which cannot be satisfied on arm64.
Package has a Depends on python3:any which cannot be satisfied on mips64el.
Package has a Depends on python3:any which cannot be satisfied on mipsel.
Package has a Depends on python3:any which cannot be satisfied on armel.

Binary Package: freeipa-client-samba (Version: 4.9.8-1+exp1)

BTS entry: https://bugs.debian.org/freeipa-client-samba

Relationships

Package has a Depends on tdb-tools which cannot be satisfied on ppc64el.
Package has a Depends on python3-samba which cannot be satisfied on ppc64el.
Package has a Depends on cifs-utils which cannot be satisfied on ppc64el.
Package has a Depends on python3:any which cannot be satisfied on ppc64el.
Package has a Depends on winbind which cannot be satisfied on ppc64el.
Package has a Depends on samba-common-bin which cannot be satisfied on ppc64el.
Package has a Depends on smbclient which cannot be satisfied on ppc64el.

Binary Package: freeipa-server (Version: 4.9.11-1+exp1)

BTS entry: https://bugs.debian.org/freeipa-server

Relationships

Package has a Depends on python3-ldap (>= 2.4.22) which cannot be satisfied on s390x.
Package has a Depends on python3-ldap (>= 2.4.22) which cannot be satisfied on i386.
Package has a Depends on python3-ldap (>= 2.4.22) which cannot be satisfied on amd64.
Package has a Depends on python3-ldap (>= 2.4.22) which cannot be satisfied on armhf.
Package has a Depends on python3-ldap (>= 2.4.22) which cannot be satisfied on arm64.
Package has a Depends on python3-ldap (>= 2.4.22) which cannot be satisfied on mips64el.
Package has a Depends on python3-ldap (>= 2.4.22) which cannot be satisfied on mipsel.
Package has a Depends on libjs-jquery which cannot be satisfied on armhf.
Package has a Depends on libjs-jquery which cannot be satisfied on arm64.
Package has a Depends on libjs-jquery which cannot be satisfied on mipsel.
Package has a Depends on libjs-jquery which cannot be satisfied on mips64el.
Package has a Depends on libjs-jquery which cannot be satisfied on s390x.
Package has a Depends on libjs-jquery which cannot be satisfied on i386.
Package has a Depends on libjs-jquery which cannot be satisfied on amd64.
Package has a Depends on oddjob (>= 0.34.3-2) which cannot be satisfied on amd64.
Package has a Depends on oddjob (>= 0.34.3-2) which cannot be satisfied on i386.
Package has a Depends on oddjob (>= 0.34.3-2) which cannot be satisfied on s390x.
Package has a Depends on oddjob (>= 0.34.3-2) which cannot be satisfied on mipsel.
Package has a Depends on oddjob (>= 0.34.3-2) which cannot be satisfied on mips64el.
Package has a Depends on oddjob (>= 0.34.3-2) which cannot be satisfied on arm64.
Package has a Depends on oddjob (>= 0.34.3-2) which cannot be satisfied on armhf.
Package has a Depends on libldap-2.5-0 (>= 2.5.4) which cannot be satisfied on amd64.
Package has a Depends on libldap-2.5-0 (>= 2.5.4) which cannot be satisfied on s390x.
Package has a Depends on libldap-2.5-0 (>= 2.5.4) which cannot be satisfied on i386.
Package has a Depends on libldap-2.5-0 (>= 2.5.4) which cannot be satisfied on mipsel.
Package has a Depends on libldap-2.5-0 (>= 2.5.4) which cannot be satisfied on mips64el.
Package has a Depends on libldap-2.5-0 (>= 2.5.4) which cannot be satisfied on armhf.
Package has a Depends on libldap-2.5-0 (>= 2.5.4) which cannot be satisfied on arm64.
Package has a Depends on pki-kra (>= 10.10.6~) which cannot be satisfied on s390x.
Package has a Depends on pki-kra (>= 10.10.6~) which cannot be satisfied on i386.
Package has a Depends on pki-kra (>= 10.10.6~) which cannot be satisfied on amd64.
Package has a Depends on pki-kra (>= 10.10.6~) which cannot be satisfied on armhf.
Package has a Depends on pki-kra (>= 10.10.6~) which cannot be satisfied on arm64.
Package has a Depends on pki-kra (>= 10.10.6~) which cannot be satisfied on mipsel.
Package has a Depends on pki-kra (>= 10.10.6~) which cannot be satisfied on mips64el.
Package has a Depends on gssproxy (>= 0.8.2-2) which cannot be satisfied on mipsel.
Package has a Depends on gssproxy (>= 0.8.2-2) which cannot be satisfied on mips64el.
Package has a Depends on gssproxy (>= 0.8.2-2) which cannot be satisfied on armhf.
Package has a Depends on gssproxy (>= 0.8.2-2) which cannot be satisfied on arm64.
Package has a Depends on gssproxy (>= 0.8.2-2) which cannot be satisfied on amd64.
Package has a Depends on gssproxy (>= 0.8.2-2) which cannot be satisfied on s390x.
Package has a Depends on gssproxy (>= 0.8.2-2) which cannot be satisfied on i386.
Package has a Depends on krb5-kdc-ldap which cannot be satisfied on mipsel.
Package has a Depends on krb5-kdc-ldap which cannot be satisfied on mips64el.
Package has a Depends on krb5-kdc-ldap which cannot be satisfied on armhf.
Package has a Depends on krb5-kdc-ldap which cannot be satisfied on arm64.
Package has a Depends on krb5-kdc-ldap which cannot be satisfied on amd64.
Package has a Depends on krb5-kdc-ldap which cannot be satisfied on s390x.
Package has a Depends on krb5-kdc-ldap which cannot be satisfied on i386.
Package has a Depends on libgssapi-krb5-2 (>= 1.17) which cannot be satisfied on mips64el.
Package has a Depends on libgssapi-krb5-2 (>= 1.17) which cannot be satisfied on mipsel.
Package has a Depends on libgssapi-krb5-2 (>= 1.17) which cannot be satisfied on arm64.
Package has a Depends on libgssapi-krb5-2 (>= 1.17) which cannot be satisfied on armhf.
Package has a Depends on libgssapi-krb5-2 (>= 1.17) which cannot be satisfied on amd64.
Package has a Depends on libgssapi-krb5-2 (>= 1.17) which cannot be satisfied on i386.
Package has a Depends on libgssapi-krb5-2 (>= 1.17) which cannot be satisfied on s390x.
Package has a Depends on libc6 (>= 2.34) which cannot be satisfied on s390x.
Package has a Depends on libc6 (>= 2.34) which cannot be satisfied on i386.
Package has a Depends on libc6 (>= 2.34) which cannot be satisfied on amd64.
Package has a Depends on libc6 (>= 2.34) which cannot be satisfied on armhf.
Package has a Depends on libc6 (>= 2.34) which cannot be satisfied on arm64.
Package has a Depends on libc6 (>= 2.34) which cannot be satisfied on mips64el.
Package has a Depends on libc6 (>= 2.34) which cannot be satisfied on mipsel.
Package has a Depends on libapache2-mod-lookup-identity (>= 1.0.0) which cannot be satisfied on mips64el.
Package has a Depends on libapache2-mod-lookup-identity (>= 1.0.0) which cannot be satisfied on mipsel.
Package has a Depends on libapache2-mod-lookup-identity (>= 1.0.0) which cannot be satisfied on armhf.
Package has a Depends on libapache2-mod-lookup-identity (>= 1.0.0) which cannot be satisfied on arm64.
Package has a Depends on libapache2-mod-lookup-identity (>= 1.0.0) which cannot be satisfied on amd64.
Package has a Depends on libapache2-mod-lookup-identity (>= 1.0.0) which cannot be satisfied on s390x.
Package has a Depends on libapache2-mod-lookup-identity (>= 1.0.0) which cannot be satisfied on i386.
Package has a Depends on libk5crypto3 (>= 1.20) which cannot be satisfied on amd64.
Package has a Depends on libk5crypto3 (>= 1.20) which cannot be satisfied on i386.
Package has a Depends on libk5crypto3 (>= 1.20) which cannot be satisfied on s390x.
Package has a Depends on libk5crypto3 (>= 1.20) which cannot be satisfied on mips64el.
Package has a Depends on libk5crypto3 (>= 1.20) which cannot be satisfied on mipsel.
Package has a Depends on libk5crypto3 (>= 1.20) which cannot be satisfied on arm64.
Package has a Depends on libk5crypto3 (>= 1.20) which cannot be satisfied on armhf.
Package has a Depends on systemd-sysv which cannot be satisfied on amd64.
Package has a Depends on systemd-sysv which cannot be satisfied on i386.
Package has a Depends on systemd-sysv which cannot be satisfied on s390x.
Package has a Depends on systemd-sysv which cannot be satisfied on mips64el.
Package has a Depends on systemd-sysv which cannot be satisfied on mipsel.
Package has a Depends on systemd-sysv which cannot be satisfied on arm64.
Package has a Depends on systemd-sysv which cannot be satisfied on armhf.
Package has a Depends on krb5-otp which cannot be satisfied on s390x.
Package has a Depends on krb5-otp which cannot be satisfied on i386.
Package has a Depends on krb5-otp which cannot be satisfied on amd64.
Package has a Depends on krb5-otp which cannot be satisfied on armhf.
Package has a Depends on krb5-otp which cannot be satisfied on arm64.
Package has a Depends on krb5-otp which cannot be satisfied on mipsel.
Package has a Depends on krb5-otp which cannot be satisfied on mips64el.
Package has a Depends on libjs-dojo-core which cannot be satisfied on arm64.
Package has a Depends on libjs-dojo-core which cannot be satisfied on armhf.
Package has a Depends on libjs-dojo-core which cannot be satisfied on mips64el.
Package has a Depends on libjs-dojo-core which cannot be satisfied on mipsel.
Package has a Depends on libjs-dojo-core which cannot be satisfied on i386.
Package has a Depends on libjs-dojo-core which cannot be satisfied on s390x.
Package has a Depends on libjs-dojo-core which cannot be satisfied on amd64.
Package has a Depends on p11-kit which cannot be satisfied on mips64el.
Package has a Depends on p11-kit which cannot be satisfied on mipsel.
Package has a Depends on p11-kit which cannot be satisfied on armhf.
Package has a Depends on p11-kit which cannot be satisfied on arm64.
Package has a Depends on p11-kit which cannot be satisfied on amd64.
Package has a Depends on p11-kit which cannot be satisfied on s390x.
Package has a Depends on p11-kit which cannot be satisfied on i386.
Package has a Depends on fonts-open-sans which cannot be satisfied on mipsel.
Package has a Depends on fonts-open-sans which cannot be satisfied on mips64el.
Package has a Depends on fonts-open-sans which cannot be satisfied on arm64.
Package has a Depends on fonts-open-sans which cannot be satisfied on armhf.
Package has a Depends on fonts-open-sans which cannot be satisfied on amd64.
Package has a Depends on fonts-open-sans which cannot be satisfied on i386.
Package has a Depends on fonts-open-sans which cannot be satisfied on s390x.
Package has a Depends on python3-dateutil which cannot be satisfied on mipsel.
Package has a Depends on python3-dateutil which cannot be satisfied on mips64el.
Package has a Depends on python3-dateutil which cannot be satisfied on armhf.
Package has a Depends on python3-dateutil which cannot be satisfied on arm64.
Package has a Depends on python3-dateutil which cannot be satisfied on amd64.
Package has a Depends on python3-dateutil which cannot be satisfied on s390x.
Package has a Depends on python3-dateutil which cannot be satisfied on i386.
Package has a Depends on certmonger (>= 0.79.5-2) which cannot be satisfied on amd64.
Package has a Depends on certmonger (>= 0.79.5-2) which cannot be satisfied on s390x.
Package has a Depends on certmonger (>= 0.79.5-2) which cannot be satisfied on i386.
Package has a Depends on certmonger (>= 0.79.5-2) which cannot be satisfied on mips64el.
Package has a Depends on certmonger (>= 0.79.5-2) which cannot be satisfied on mipsel.
Package has a Depends on certmonger (>= 0.79.5-2) which cannot be satisfied on armhf.
Package has a Depends on certmonger (>= 0.79.5-2) which cannot be satisfied on arm64.
Package has a Depends on 389-ds-base (>= 1.4.4.16) which cannot be satisfied on mipsel.
Package has a Depends on 389-ds-base (>= 1.4.4.16) which cannot be satisfied on mips64el.
Package has a Depends on 389-ds-base (>= 1.4.4.16) which cannot be satisfied on arm64.
Package has a Depends on 389-ds-base (>= 1.4.4.16) which cannot be satisfied on armhf.
Package has a Depends on 389-ds-base (>= 1.4.4.16) which cannot be satisfied on amd64.
Package has a Depends on 389-ds-base (>= 1.4.4.16) which cannot be satisfied on i386.
Package has a Depends on 389-ds-base (>= 1.4.4.16) which cannot be satisfied on s390x.
Package has a Depends on libjs-scriptaculous which cannot be satisfied on armhf.
Package has a Depends on libjs-scriptaculous which cannot be satisfied on arm64.
Package has a Depends on libjs-scriptaculous which cannot be satisfied on mipsel.
Package has a Depends on libjs-scriptaculous which cannot be satisfied on mips64el.
Package has a Depends on libjs-scriptaculous which cannot be satisfied on s390x.
Package has a Depends on libjs-scriptaculous which cannot be satisfied on i386.
Package has a Depends on libjs-scriptaculous which cannot be satisfied on amd64.
Package has a Depends on python3:any which cannot be satisfied on amd64.
Package has a Depends on python3:any which cannot be satisfied on i386.
Package has a Depends on python3:any which cannot be satisfied on s390x.
Package has a Depends on python3:any which cannot be satisfied on mipsel.
Package has a Depends on python3:any which cannot be satisfied on mips64el.
Package has a Depends on python3:any which cannot be satisfied on arm64.
Package has a Depends on python3:any which cannot be satisfied on armhf.
Package has a Depends on libapache2-mod-wsgi-py3 which cannot be satisfied on mips64el.
Package has a Depends on libapache2-mod-wsgi-py3 which cannot be satisfied on mipsel.
Package has a Depends on libapache2-mod-wsgi-py3 which cannot be satisfied on armhf.
Package has a Depends on libapache2-mod-wsgi-py3 which cannot be satisfied on arm64.
Package has a Depends on libapache2-mod-wsgi-py3 which cannot be satisfied on amd64.
Package has a Depends on libapache2-mod-wsgi-py3 which cannot be satisfied on s390x.
Package has a Depends on libapache2-mod-wsgi-py3 which cannot be satisfied on i386.
Package has a Depends on ssl-cert which cannot be satisfied on mipsel.
Package has a Depends on ssl-cert which cannot be satisfied on mips64el.
Package has a Depends on ssl-cert which cannot be satisfied on armhf.
Package has a Depends on ssl-cert which cannot be satisfied on arm64.
Package has a Depends on ssl-cert which cannot be satisfied on amd64.
Package has a Depends on ssl-cert which cannot be satisfied on s390x.
Package has a Depends on ssl-cert which cannot be satisfied on i386.
Package has a Depends on python3-systemd which cannot be satisfied on mips64el.
Package has a Depends on python3-systemd which cannot be satisfied on mipsel.
Package has a Depends on python3-systemd which cannot be satisfied on armhf.
Package has a Depends on python3-systemd which cannot be satisfied on arm64.
Package has a Depends on python3-systemd which cannot be satisfied on amd64.
Package has a Depends on python3-systemd which cannot be satisfied on s390x.
Package has a Depends on python3-systemd which cannot be satisfied on i386.
Package has a Depends on krb5-pkinit which cannot be satisfied on mipsel.
Package has a Depends on krb5-pkinit which cannot be satisfied on mips64el.
Package has a Depends on krb5-pkinit which cannot be satisfied on armhf.
Package has a Depends on krb5-pkinit which cannot be satisfied on arm64.
Package has a Depends on krb5-pkinit which cannot be satisfied on amd64.
Package has a Depends on krb5-pkinit which cannot be satisfied on s390x.
Package has a Depends on krb5-pkinit which cannot be satisfied on i386.
Package has a Depends on libsss-nss-idmap0 (>= 2.8.1) which cannot be satisfied on s390x.
Package has a Depends on libsss-nss-idmap0 (>= 2.8.1) which cannot be satisfied on i386.
Package has a Depends on libsss-nss-idmap0 (>= 2.8.1) which cannot be satisfied on amd64.
Package has a Depends on libsss-nss-idmap0 (>= 2.8.1) which cannot be satisfied on armhf.
Package has a Depends on libsss-nss-idmap0 (>= 2.8.1) which cannot be satisfied on arm64.
Package has a Depends on libsss-nss-idmap0 (>= 2.8.1) which cannot be satisfied on mips64el.
Package has a Depends on libsss-nss-idmap0 (>= 2.8.1) which cannot be satisfied on mipsel.
Package has a Depends on sssd-dbus which cannot be satisfied on mipsel.
Package has a Depends on sssd-dbus which cannot be satisfied on mips64el.
Package has a Depends on sssd-dbus which cannot be satisfied on arm64.
Package has a Depends on sssd-dbus which cannot be satisfied on armhf.
Package has a Depends on sssd-dbus which cannot be satisfied on amd64.
Package has a Depends on sssd-dbus which cannot be satisfied on i386.
Package has a Depends on sssd-dbus which cannot be satisfied on s390x.
Package has a Depends on acl which cannot be satisfied on s390x.
Package has a Depends on acl which cannot be satisfied on i386.
Package has a Depends on acl which cannot be satisfied on amd64.
Package has a Depends on acl which cannot be satisfied on armhf.
Package has a Depends on acl which cannot be satisfied on arm64.
Package has a Depends on acl which cannot be satisfied on mips64el.
Package has a Depends on acl which cannot be satisfied on mipsel.
Package has a Depends on libnss3-tools which cannot be satisfied on mips64el.
Package has a Depends on libnss3-tools which cannot be satisfied on mipsel.
Package has a Depends on libnss3-tools which cannot be satisfied on arm64.
Package has a Depends on libnss3-tools which cannot be satisfied on armhf.
Package has a Depends on libnss3-tools which cannot be satisfied on amd64.
Package has a Depends on libnss3-tools which cannot be satisfied on i386.
Package has a Depends on libnss3-tools which cannot be satisfied on s390x.
Package has a Depends on libpopt0 (>= 1.14) which cannot be satisfied on amd64.
Package has a Depends on libpopt0 (>= 1.14) which cannot be satisfied on i386.
Package has a Depends on libpopt0 (>= 1.14) which cannot be satisfied on s390x.
Package has a Depends on libpopt0 (>= 1.14) which cannot be satisfied on mipsel.
Package has a Depends on libpopt0 (>= 1.14) which cannot be satisfied on mips64el.
Package has a Depends on libpopt0 (>= 1.14) which cannot be satisfied on arm64.
Package has a Depends on libpopt0 (>= 1.14) which cannot be satisfied on armhf.
Package has a Depends on adduser which cannot be satisfied on amd64.
Package has a Depends on adduser which cannot be satisfied on i386.
Package has a Depends on adduser which cannot be satisfied on s390x.
Package has a Depends on adduser which cannot be satisfied on mipsel.
Package has a Depends on adduser which cannot be satisfied on mips64el.
Package has a Depends on adduser which cannot be satisfied on arm64.
Package has a Depends on adduser which cannot be satisfied on armhf.
Package has a Depends on libsss-certmap0 (>= 2.8.1) which cannot be satisfied on armhf.
Package has a Depends on libsss-certmap0 (>= 2.8.1) which cannot be satisfied on arm64.
Package has a Depends on libsss-certmap0 (>= 2.8.1) which cannot be satisfied on mips64el.
Package has a Depends on libsss-certmap0 (>= 2.8.1) which cannot be satisfied on mipsel.
Package has a Depends on libsss-certmap0 (>= 2.8.1) which cannot be satisfied on s390x.
Package has a Depends on libsss-certmap0 (>= 2.8.1) which cannot be satisfied on i386.
Package has a Depends on libsss-certmap0 (>= 2.8.1) which cannot be satisfied on amd64.
Package has a Depends on chrony which cannot be satisfied on i386.
Package has a Depends on chrony which cannot be satisfied on s390x.
Package has a Depends on chrony which cannot be satisfied on amd64.
Package has a Depends on chrony which cannot be satisfied on arm64.
Package has a Depends on chrony which cannot be satisfied on armhf.
Package has a Depends on chrony which cannot be satisfied on mips64el.
Package has a Depends on chrony which cannot be satisfied on mipsel.
Package has a Depends on apache2 (>= 2.4.41-4ubuntu2) which cannot be satisfied on s390x.
Package has a Depends on apache2 (>= 2.4.41-4ubuntu2) which cannot be satisfied on i386.
Package has a Depends on apache2 (>= 2.4.41-4ubuntu2) which cannot be satisfied on amd64.
Package has a Depends on apache2 (>= 2.4.41-4ubuntu2) which cannot be satisfied on armhf.
Package has a Depends on apache2 (>= 2.4.41-4ubuntu2) which cannot be satisfied on arm64.
Package has a Depends on apache2 (>= 2.4.41-4ubuntu2) which cannot be satisfied on mipsel.
Package has a Depends on apache2 (>= 2.4.41-4ubuntu2) which cannot be satisfied on mips64el.
Package has a Depends on libtalloc2 (>= 2.0.4~git20101213) which cannot be satisfied on armhf.
Package has a Depends on libtalloc2 (>= 2.0.4~git20101213) which cannot be satisfied on arm64.
Package has a Depends on libtalloc2 (>= 2.0.4~git20101213) which cannot be satisfied on mipsel.
Package has a Depends on libtalloc2 (>= 2.0.4~git20101213) which cannot be satisfied on mips64el.
Package has a Depends on libtalloc2 (>= 2.0.4~git20101213) which cannot be satisfied on s390x.
Package has a Depends on libtalloc2 (>= 2.0.4~git20101213) which cannot be satisfied on i386.
Package has a Depends on libtalloc2 (>= 2.0.4~git20101213) which cannot be satisfied on amd64.
Package has a Depends on libssl3 (>= 3.0.0) which cannot be satisfied on mipsel.
Package has a Depends on libssl3 (>= 3.0.0) which cannot be satisfied on mips64el.
Package has a Depends on libssl3 (>= 3.0.0) which cannot be satisfied on armhf.
Package has a Depends on libssl3 (>= 3.0.0) which cannot be satisfied on arm64.
Package has a Depends on libssl3 (>= 3.0.0) which cannot be satisfied on amd64.
Package has a Depends on libssl3 (>= 3.0.0) which cannot be satisfied on s390x.
Package has a Depends on libssl3 (>= 3.0.0) which cannot be satisfied on i386.
Package has a Depends on python3-gssapi which cannot be satisfied on arm64.
Package has a Depends on python3-gssapi which cannot be satisfied on armhf.
Package has a Depends on python3-gssapi which cannot be satisfied on mipsel.
Package has a Depends on python3-gssapi which cannot be satisfied on mips64el.
Package has a Depends on python3-gssapi which cannot be satisfied on i386.
Package has a Depends on python3-gssapi which cannot be satisfied on s390x.
Package has a Depends on python3-gssapi which cannot be satisfied on amd64.
Package has a Depends on pki-ca (>= 10.10.6~) which cannot be satisfied on arm64.
Package has a Depends on pki-ca (>= 10.10.6~) which cannot be satisfied on armhf.
Package has a Depends on pki-ca (>= 10.10.6~) which cannot be satisfied on mipsel.
Package has a Depends on pki-ca (>= 10.10.6~) which cannot be satisfied on mips64el.
Package has a Depends on pki-ca (>= 10.10.6~) which cannot be satisfied on i386.
Package has a Depends on pki-ca (>= 10.10.6~) which cannot be satisfied on s390x.
Package has a Depends on pki-ca (>= 10.10.6~) which cannot be satisfied on amd64.
Package has a Depends on slapi-nis (>= 0.56.1) which cannot be satisfied on amd64.
Package has a Depends on slapi-nis (>= 0.56.1) which cannot be satisfied on i386.
Package has a Depends on slapi-nis (>= 0.56.1) which cannot be satisfied on s390x.
Package has a Depends on slapi-nis (>= 0.56.1) which cannot be satisfied on mips64el.
Package has a Depends on slapi-nis (>= 0.56.1) which cannot be satisfied on mipsel.
Package has a Depends on slapi-nis (>= 0.56.1) which cannot be satisfied on arm64.
Package has a Depends on slapi-nis (>= 0.56.1) which cannot be satisfied on armhf.
Package has a Depends on libsasl2-modules-gssapi-mit which cannot be satisfied on armhf.
Package has a Depends on libsasl2-modules-gssapi-mit which cannot be satisfied on arm64.
Package has a Depends on libsasl2-modules-gssapi-mit which cannot be satisfied on mips64el.
Package has a Depends on libsasl2-modules-gssapi-mit which cannot be satisfied on mipsel.
Package has a Depends on libsasl2-modules-gssapi-mit which cannot be satisfied on s390x.
Package has a Depends on libsasl2-modules-gssapi-mit which cannot be satisfied on i386.
Package has a Depends on libsasl2-modules-gssapi-mit which cannot be satisfied on amd64.
Package has a Depends on libapache2-mod-auth-gssapi (>= 1.5.0) which cannot be satisfied on amd64.
Package has a Depends on libapache2-mod-auth-gssapi (>= 1.5.0) which cannot be satisfied on i386.
Package has a Depends on libapache2-mod-auth-gssapi (>= 1.5.0) which cannot be satisfied on s390x.
Package has a Depends on libapache2-mod-auth-gssapi (>= 1.5.0) which cannot be satisfied on mips64el.
Package has a Depends on libapache2-mod-auth-gssapi (>= 1.5.0) which cannot be satisfied on mipsel.
Package has a Depends on libapache2-mod-auth-gssapi (>= 1.5.0) which cannot be satisfied on arm64.
Package has a Depends on libapache2-mod-auth-gssapi (>= 1.5.0) which cannot be satisfied on armhf.
Package has a Depends on libverto1 (>= 0.2.4) which cannot be satisfied on mips64el.
Package has a Depends on libverto1 (>= 0.2.4) which cannot be satisfied on mipsel.
Package has a Depends on libverto1 (>= 0.2.4) which cannot be satisfied on armhf.
Package has a Depends on libverto1 (>= 0.2.4) which cannot be satisfied on arm64.
Package has a Depends on libverto1 (>= 0.2.4) which cannot be satisfied on amd64.
Package has a Depends on libverto1 (>= 0.2.4) which cannot be satisfied on s390x.
Package has a Depends on libverto1 (>= 0.2.4) which cannot be satisfied on i386.
Package has a Depends on libkrb5-3 (>= 1.13~alpha1+dfsg) which cannot be satisfied on s390x.
Package has a Depends on libkrb5-3 (>= 1.13~alpha1+dfsg) which cannot be satisfied on i386.
Package has a Depends on libkrb5-3 (>= 1.13~alpha1+dfsg) which cannot be satisfied on amd64.
Package has a Depends on libkrb5-3 (>= 1.13~alpha1+dfsg) which cannot be satisfied on armhf.
Package has a Depends on libkrb5-3 (>= 1.13~alpha1+dfsg) which cannot be satisfied on arm64.
Package has a Depends on libkrb5-3 (>= 1.13~alpha1+dfsg) which cannot be satisfied on mips64el.
Package has a Depends on libkrb5-3 (>= 1.13~alpha1+dfsg) which cannot be satisfied on mipsel.
Package has a Depends on krb5-admin-server which cannot be satisfied on mipsel.
Package has a Depends on krb5-admin-server which cannot be satisfied on mips64el.
Package has a Depends on krb5-admin-server which cannot be satisfied on armhf.
Package has a Depends on krb5-admin-server which cannot be satisfied on arm64.
Package has a Depends on krb5-admin-server which cannot be satisfied on amd64.
Package has a Depends on krb5-admin-server which cannot be satisfied on s390x.
Package has a Depends on krb5-admin-server which cannot be satisfied on i386.
Package has a Depends on libkrad0 (>= 1.12~alpha1+dfsg) which cannot be satisfied on armhf.
Package has a Depends on libkrad0 (>= 1.12~alpha1+dfsg) which cannot be satisfied on arm64.
Package has a Depends on libkrad0 (>= 1.12~alpha1+dfsg) which cannot be satisfied on mipsel.
Package has a Depends on libkrad0 (>= 1.12~alpha1+dfsg) which cannot be satisfied on mips64el.
Package has a Depends on libkrad0 (>= 1.12~alpha1+dfsg) which cannot be satisfied on s390x.
Package has a Depends on libkrad0 (>= 1.12~alpha1+dfsg) which cannot be satisfied on i386.
Package has a Depends on libkrad0 (>= 1.12~alpha1+dfsg) which cannot be satisfied on amd64.
Package has a Depends on fonts-font-awesome which cannot be satisfied on i386.
Package has a Depends on fonts-font-awesome which cannot be satisfied on s390x.
Package has a Depends on fonts-font-awesome which cannot be satisfied on amd64.
Package has a Depends on fonts-font-awesome which cannot be satisfied on arm64.
Package has a Depends on fonts-font-awesome which cannot be satisfied on armhf.
Package has a Depends on fonts-font-awesome which cannot be satisfied on mipsel.
Package has a Depends on fonts-font-awesome which cannot be satisfied on mips64el.
Package has a Depends on krb5-kdc (>= 1.18) which cannot be satisfied on mipsel.
Package has a Depends on krb5-kdc (>= 1.18) which cannot be satisfied on mips64el.
Package has a Depends on krb5-kdc (>= 1.18) which cannot be satisfied on armhf.
Package has a Depends on krb5-kdc (>= 1.18) which cannot be satisfied on arm64.
Package has a Depends on krb5-kdc (>= 1.18) which cannot be satisfied on amd64.
Package has a Depends on krb5-kdc (>= 1.18) which cannot be satisfied on s390x.
Package has a Depends on krb5-kdc (>= 1.18) which cannot be satisfied on i386.
Package has a Depends on libuuid1 (>= 2.16) which cannot be satisfied on mips64el.
Package has a Depends on libuuid1 (>= 2.16) which cannot be satisfied on mipsel.
Package has a Depends on libuuid1 (>= 2.16) which cannot be satisfied on arm64.
Package has a Depends on libuuid1 (>= 2.16) which cannot be satisfied on armhf.
Package has a Depends on libuuid1 (>= 2.16) which cannot be satisfied on amd64.
Package has a Depends on libuuid1 (>= 2.16) which cannot be satisfied on i386.
Package has a Depends on libuuid1 (>= 2.16) which cannot be satisfied on s390x.
Package has a Depends on libpwquality1 (>= 1.1.0) which cannot be satisfied on arm64.
Package has a Depends on libpwquality1 (>= 1.1.0) which cannot be satisfied on armhf.
Package has a Depends on libpwquality1 (>= 1.1.0) which cannot be satisfied on mipsel.
Package has a Depends on libpwquality1 (>= 1.1.0) which cannot be satisfied on mips64el.
Package has a Depends on libpwquality1 (>= 1.1.0) which cannot be satisfied on i386.
Package has a Depends on libpwquality1 (>= 1.1.0) which cannot be satisfied on s390x.
Package has a Depends on libpwquality1 (>= 1.1.0) which cannot be satisfied on amd64.

Binary Package: freeipa-server (Version: 4.9.8-1+exp1)

BTS entry: https://bugs.debian.org/freeipa-server

Relationships

Package has a Depends on libverto1 (>= 0.2.4) which cannot be satisfied on ppc64el.
Package has a Depends on libapache2-mod-auth-gssapi (>= 1.5.0) which cannot be satisfied on ppc64el.
Package has a Depends on libsasl2-modules-gssapi-mit which cannot be satisfied on ppc64el.
Package has a Depends on slapi-nis (>= 0.56.1) which cannot be satisfied on ppc64el.
Package has a Depends on pki-ca (>= 10.10.6~) which cannot be satisfied on ppc64el.
Package has a Depends on libpwquality1 (>= 1.1.0) which cannot be satisfied on ppc64el.
Package has a Depends on libuuid1 (>= 2.16) which cannot be satisfied on ppc64el.
Package has a Depends on krb5-kdc (>= 1.18) which cannot be satisfied on ppc64el.
Package has a Depends on fonts-font-awesome which cannot be satisfied on ppc64el.
Package has a Depends on samba-libs (>= 2:4.13.14+dfsg) which cannot be satisfied on ppc64el.
Package has a Depends on libsss-nss-idmap0 (>= 2.6.1) which cannot be satisfied on ppc64el.
Package has a Depends on libkrad0 (>= 1.12~alpha1+dfsg) which cannot be satisfied on ppc64el.
Package has a Depends on krb5-admin-server which cannot be satisfied on ppc64el.
Package has a Depends on adduser which cannot be satisfied on ppc64el.
Package has a Depends on libpopt0 (>= 1.14) which cannot be satisfied on ppc64el.
Package has a Depends on libnss3-tools which cannot be satisfied on ppc64el.
Package has a Depends on acl which cannot be satisfied on ppc64el.
Package has a Depends on sssd-dbus which cannot be satisfied on ppc64el.
Package has a Depends on krb5-pkinit which cannot be satisfied on ppc64el.
Package has a Depends on python3-gssapi which cannot be satisfied on ppc64el.
Package has a Depends on libc6 (>= 2.25) which cannot be satisfied on ppc64el.
Package has a Depends on libwbclient0 (>= 2:4.11.0) which cannot be satisfied on ppc64el.
Package has a Depends on libtalloc2 (>= 2.0.4~git20101213) which cannot be satisfied on ppc64el.
Package has a Depends on apache2 (>= 2.4.41-4ubuntu2) which cannot be satisfied on ppc64el.
Package has a Depends on chrony which cannot be satisfied on ppc64el.
Package has a Depends on python3-dateutil which cannot be satisfied on ppc64el.
Package has a Depends on fonts-open-sans which cannot be satisfied on ppc64el.
Package has a Depends on p11-kit which cannot be satisfied on ppc64el.
Package has a Depends on libsss-certmap0 (>= 2.6.1) which cannot be satisfied on ppc64el.
Package has a Depends on libjs-dojo-core which cannot be satisfied on ppc64el.
Package has a Depends on libldap-2.4-2 (>= 2.4.15) which cannot be satisfied on ppc64el.
Package has a Depends on krb5-otp which cannot be satisfied on ppc64el.
Package has a Depends on systemd-sysv which cannot be satisfied on ppc64el.
Package has a Depends on python3-systemd which cannot be satisfied on ppc64el.
Package has a Depends on ssl-cert which cannot be satisfied on ppc64el.
Package has a Depends on libapache2-mod-wsgi-py3 which cannot be satisfied on ppc64el.
Package has a Depends on python3:any which cannot be satisfied on ppc64el.
Package has a Depends on libjs-scriptaculous which cannot be satisfied on ppc64el.
Package has a Depends on libkrb5-3 (>= 1.17) which cannot be satisfied on ppc64el.
Package has a Depends on 389-ds-base (>= 1.4.4.16) which cannot be satisfied on ppc64el.
Package has a Depends on certmonger (>= 0.79.5-2) which cannot be satisfied on ppc64el.
Package has a Depends on pki-kra (>= 10.10.6~) which cannot be satisfied on ppc64el.
Package has a Depends on oddjob (>= 0.34.3-2) which cannot be satisfied on ppc64el.
Package has a Depends on libjs-jquery which cannot be satisfied on ppc64el.
Package has a Depends on libssl1.1 (>= 1.1.0) which cannot be satisfied on ppc64el.
Package has a Depends on python3-ldap (>= 2.4.22) which cannot be satisfied on ppc64el.
Package has a Depends on libk5crypto3 (>= 1.9+dfsg~beta1) which cannot be satisfied on ppc64el.
Package has a Depends on libapache2-mod-lookup-identity (>= 1.0.0) which cannot be satisfied on ppc64el.
Package has a Depends on libgssapi-krb5-2 (>= 1.17) which cannot be satisfied on ppc64el.
Package has a Depends on krb5-kdc-ldap which cannot be satisfied on ppc64el.
Package has a Depends on gssproxy (>= 0.8.2-2) which cannot be satisfied on ppc64el.

Binary Package: freeipa-tests (Version: 4.9.11-1+exp1)

BTS entry: https://bugs.debian.org/freeipa-tests

Relationships

Package has a Depends on python3-pytest which cannot be satisfied on i386.
Package has a Depends on python3-pytest which cannot be satisfied on s390x.
Package has a Depends on python3-pytest which cannot be satisfied on amd64.
Package has a Depends on python3-pytest which cannot be satisfied on arm64.
Package has a Depends on python3-pytest which cannot be satisfied on armhf.
Package has a Depends on python3-pytest which cannot be satisfied on mips64el.
Package has a Depends on python3-pytest which cannot be satisfied on armel.
Package has a Depends on python3-pytest which cannot be satisfied on mipsel.
Package has a Depends on python3:any which cannot be satisfied on amd64.
Package has a Depends on python3:any which cannot be satisfied on i386.
Package has a Depends on python3:any which cannot be satisfied on s390x.
Package has a Depends on python3:any which cannot be satisfied on mips64el.
Package has a Depends on python3:any which cannot be satisfied on armel.
Package has a Depends on python3:any which cannot be satisfied on mipsel.
Package has a Depends on python3:any which cannot be satisfied on arm64.
Package has a Depends on python3:any which cannot be satisfied on armhf.
Package has a Recommends on python3-yaml which cannot be satisfied on arm64.
Package has a Recommends on python3-yaml which cannot be satisfied on armhf.
Package has a Recommends on python3-yaml which cannot be satisfied on armel.
Package has a Recommends on python3-yaml which cannot be satisfied on mipsel.
Package has a Recommends on python3-yaml which cannot be satisfied on mips64el.
Package has a Recommends on python3-yaml which cannot be satisfied on i386.
Package has a Recommends on python3-yaml which cannot be satisfied on s390x.
Package has a Recommends on python3-yaml which cannot be satisfied on amd64.

Binary Package: freeipa-tests (Version: 4.9.8-1+exp1)

BTS entry: https://bugs.debian.org/freeipa-tests

Relationships

Package has a Depends on python3:any which cannot be satisfied on ppc64el.
Package has a Depends on python3-pytest which cannot be satisfied on ppc64el.
Package has a Recommends on python3-yaml which cannot be satisfied on ppc64el.

Binary Package: python3-ipaclient (Version: 4.9.8-1+exp1)

BTS entry: https://bugs.debian.org/python3-ipaclient

Relationships

Package has a Depends on python3-jinja2 which cannot be satisfied on ppc64el.
Package has a Depends on python3-cryptography (>= 1.6) which cannot be satisfied on ppc64el.
Package has a Depends on python3-dnspython which cannot be satisfied on ppc64el.
Package has a Depends on python3-qrcode (>= 5.0.0) which cannot be satisfied on ppc64el.
Package has a Depends on python3-six which cannot be satisfied on ppc64el.
Package has a Depends on python3:any which cannot be satisfied on ppc64el.
Package has a Depends on python3-augeas which cannot be satisfied on ppc64el.

Binary Package: python3-ipaclient (Version: 4.9.11-1+exp1)

BTS entry: https://bugs.debian.org/python3-ipaclient

Relationships

Package has a Depends on python3-cryptography (>= 1.6) which cannot be satisfied on arm64.
Package has a Depends on python3-cryptography (>= 1.6) which cannot be satisfied on armhf.
Package has a Depends on python3-cryptography (>= 1.6) which cannot be satisfied on mips64el.
Package has a Depends on python3-cryptography (>= 1.6) which cannot be satisfied on armel.
Package has a Depends on python3-cryptography (>= 1.6) which cannot be satisfied on mipsel.
Package has a Depends on python3-cryptography (>= 1.6) which cannot be satisfied on i386.
Package has a Depends on python3-cryptography (>= 1.6) which cannot be satisfied on s390x.
Package has a Depends on python3-cryptography (>= 1.6) which cannot be satisfied on amd64.
Package has a Depends on python3-dnspython which cannot be satisfied on s390x.
Package has a Depends on python3-dnspython which cannot be satisfied on i386.
Package has a Depends on python3-dnspython which cannot be satisfied on amd64.
Package has a Depends on python3-dnspython which cannot be satisfied on armhf.
Package has a Depends on python3-dnspython which cannot be satisfied on arm64.
Package has a Depends on python3-dnspython which cannot be satisfied on mips64el.
Package has a Depends on python3-dnspython which cannot be satisfied on mipsel.
Package has a Depends on python3-dnspython which cannot be satisfied on armel.
Package has a Depends on python3-jinja2 which cannot be satisfied on mipsel.
Package has a Depends on python3-jinja2 which cannot be satisfied on armel.
Package has a Depends on python3-jinja2 which cannot be satisfied on mips64el.
Package has a Depends on python3-jinja2 which cannot be satisfied on armhf.
Package has a Depends on python3-jinja2 which cannot be satisfied on arm64.
Package has a Depends on python3-jinja2 which cannot be satisfied on amd64.
Package has a Depends on python3-jinja2 which cannot be satisfied on s390x.
Package has a Depends on python3-jinja2 which cannot be satisfied on i386.
Package has a Depends on python3-qrcode (>= 5.0.0) which cannot be satisfied on i386.
Package has a Depends on python3-qrcode (>= 5.0.0) which cannot be satisfied on s390x.
Package has a Depends on python3-qrcode (>= 5.0.0) which cannot be satisfied on amd64.
Package has a Depends on python3-qrcode (>= 5.0.0) which cannot be satisfied on arm64.
Package has a Depends on python3-qrcode (>= 5.0.0) which cannot be satisfied on armhf.
Package has a Depends on python3-qrcode (>= 5.0.0) which cannot be satisfied on mips64el.
Package has a Depends on python3-qrcode (>= 5.0.0) which cannot be satisfied on armel.
Package has a Depends on python3-qrcode (>= 5.0.0) which cannot be satisfied on mipsel.
Package has a Depends on python3-six which cannot be satisfied on i386.
Package has a Depends on python3-six which cannot be satisfied on s390x.
Package has a Depends on python3-six which cannot be satisfied on amd64.
Package has a Depends on python3-six which cannot be satisfied on arm64.
Package has a Depends on python3-six which cannot be satisfied on armhf.
Package has a Depends on python3-six which cannot be satisfied on mips64el.
Package has a Depends on python3-six which cannot be satisfied on armel.
Package has a Depends on python3-six which cannot be satisfied on mipsel.
Package has a Depends on python3:any which cannot be satisfied on mips64el.
Package has a Depends on python3:any which cannot be satisfied on armel.
Package has a Depends on python3:any which cannot be satisfied on mipsel.
Package has a Depends on python3:any which cannot be satisfied on arm64.
Package has a Depends on python3:any which cannot be satisfied on armhf.
Package has a Depends on python3:any which cannot be satisfied on amd64.
Package has a Depends on python3:any which cannot be satisfied on i386.
Package has a Depends on python3:any which cannot be satisfied on s390x.
Package has a Depends on python3-augeas which cannot be satisfied on mips64el.
Package has a Depends on python3-augeas which cannot be satisfied on mipsel.
Package has a Depends on python3-augeas which cannot be satisfied on armel.
Package has a Depends on python3-augeas which cannot be satisfied on armhf.
Package has a Depends on python3-augeas which cannot be satisfied on arm64.
Package has a Depends on python3-augeas which cannot be satisfied on amd64.
Package has a Depends on python3-augeas which cannot be satisfied on s390x.
Package has a Depends on python3-augeas which cannot be satisfied on i386.

Binary Package: freeipa-server-trust-ad (Version: 4.9.8-1+exp1)

BTS entry: https://bugs.debian.org/freeipa-server-trust-ad

Relationships

Package has a Depends on libsss-idmap0 (>= 2.6.1) which cannot be satisfied on ppc64el.
Package has a Depends on libkrb5-3 (>= 1.13~alpha1+dfsg) which cannot be satisfied on ppc64el.
Package has a Depends on libc6 (>= 2.17) which cannot be satisfied on ppc64el.
Package has a Depends on libssl1.1 (>= 1.1.0) which cannot be satisfied on ppc64el.
Package has a Depends on winbind which cannot be satisfied on ppc64el.
Package has a Depends on libk5crypto3 (>= 1.9+dfsg~beta1) which cannot be satisfied on ppc64el.
Package has a Depends on libwbclient0 (>= 2:4.11.0) which cannot be satisfied on ppc64el.
Package has a Depends on libpwquality1 (>= 1.1.0) which cannot be satisfied on ppc64el.
Package has a Depends on python3-samba which cannot be satisfied on ppc64el.
Package has a Depends on python3:any which cannot be satisfied on ppc64el.
Package has a Depends on libtalloc2 (>= 2.0.4~git20101213) which cannot be satisfied on ppc64el.
Package has a Depends on samba-libs (>= 2:4.13.14+dfsg) which cannot be satisfied on ppc64el.
Package has a Depends on libldap-2.4-2 (>= 2.4.7) which cannot be satisfied on ppc64el.
Package has a Depends on samba which cannot be satisfied on ppc64el.

Binary Package: freeipa-server-trust-ad (Version: 4.9.11-1+exp1)

BTS entry: https://bugs.debian.org/freeipa-server-trust-ad

Relationships

Package has a Depends on libsss-idmap0 (>= 2.8.1) which cannot be satisfied on s390x.
Package has a Depends on libsss-idmap0 (>= 2.8.1) which cannot be satisfied on i386.
Package has a Depends on libsss-idmap0 (>= 2.8.1) which cannot be satisfied on amd64.
Package has a Depends on libsss-idmap0 (>= 2.8.1) which cannot be satisfied on armhf.
Package has a Depends on libsss-idmap0 (>= 2.8.1) which cannot be satisfied on arm64.
Package has a Depends on libsss-idmap0 (>= 2.8.1) which cannot be satisfied on mips64el.
Package has a Depends on libsss-idmap0 (>= 2.8.1) which cannot be satisfied on mipsel.
Package has a Depends on libldap-2.5-0 (>= 2.5.4) which cannot be satisfied on arm64.
Package has a Depends on libldap-2.5-0 (>= 2.5.4) which cannot be satisfied on armhf.
Package has a Depends on libldap-2.5-0 (>= 2.5.4) which cannot be satisfied on mipsel.
Package has a Depends on libldap-2.5-0 (>= 2.5.4) which cannot be satisfied on mips64el.
Package has a Depends on libldap-2.5-0 (>= 2.5.4) which cannot be satisfied on i386.
Package has a Depends on libldap-2.5-0 (>= 2.5.4) which cannot be satisfied on s390x.
Package has a Depends on libldap-2.5-0 (>= 2.5.4) which cannot be satisfied on amd64.
Package has a Depends on libkrb5-3 (>= 1.13~alpha1+dfsg) which cannot be satisfied on i386.
Package has a Depends on libkrb5-3 (>= 1.13~alpha1+dfsg) which cannot be satisfied on s390x.
Package has a Depends on libkrb5-3 (>= 1.13~alpha1+dfsg) which cannot be satisfied on amd64.
Package has a Depends on libkrb5-3 (>= 1.13~alpha1+dfsg) which cannot be satisfied on arm64.
Package has a Depends on libkrb5-3 (>= 1.13~alpha1+dfsg) which cannot be satisfied on armhf.
Package has a Depends on libkrb5-3 (>= 1.13~alpha1+dfsg) which cannot be satisfied on mipsel.
Package has a Depends on libkrb5-3 (>= 1.13~alpha1+dfsg) which cannot be satisfied on mips64el.
Package has a Depends on libc6 (>= 2.17) which cannot be satisfied on arm64.
Package has a Depends on libc6 (>= 2.14) which cannot be satisfied on amd64.
Package has a Depends on libc6 (>= 2.8) which cannot be satisfied on armhf.
Package has a Depends on libc6 (>= 2.8) which cannot be satisfied on s390x.
Package has a Depends on libc6 (>= 2.8) which cannot be satisfied on i386.
Package has a Depends on libc6 (>= 2.8) which cannot be satisfied on mips64el.
Package has a Depends on libc6 (>= 2.8) which cannot be satisfied on mipsel.
Package has a Depends on libk5crypto3 (>= 1.20) which cannot be satisfied on amd64.
Package has a Depends on libk5crypto3 (>= 1.20) which cannot be satisfied on s390x.
Package has a Depends on libk5crypto3 (>= 1.20) which cannot be satisfied on i386.
Package has a Depends on libk5crypto3 (>= 1.20) which cannot be satisfied on mips64el.
Package has a Depends on libk5crypto3 (>= 1.20) which cannot be satisfied on mipsel.
Package has a Depends on libk5crypto3 (>= 1.20) which cannot be satisfied on armhf.
Package has a Depends on libk5crypto3 (>= 1.20) which cannot be satisfied on arm64.
Package has a Depends on libpwquality1 (>= 1.1.0) which cannot be satisfied on mipsel.
Package has a Depends on libpwquality1 (>= 1.1.0) which cannot be satisfied on mips64el.
Package has a Depends on libpwquality1 (>= 1.1.0) which cannot be satisfied on arm64.
Package has a Depends on libpwquality1 (>= 1.1.0) which cannot be satisfied on armhf.
Package has a Depends on libpwquality1 (>= 1.1.0) which cannot be satisfied on amd64.
Package has a Depends on libpwquality1 (>= 1.1.0) which cannot be satisfied on i386.
Package has a Depends on libpwquality1 (>= 1.1.0) which cannot be satisfied on s390x.
Package has a Depends on libssl3 (>= 3.0.0) which cannot be satisfied on amd64.
Package has a Depends on libssl3 (>= 3.0.0) which cannot be satisfied on s390x.
Package has a Depends on libssl3 (>= 3.0.0) which cannot be satisfied on i386.
Package has a Depends on libssl3 (>= 3.0.0) which cannot be satisfied on mipsel.
Package has a Depends on libssl3 (>= 3.0.0) which cannot be satisfied on mips64el.
Package has a Depends on libssl3 (>= 3.0.0) which cannot be satisfied on armhf.
Package has a Depends on libssl3 (>= 3.0.0) which cannot be satisfied on arm64.
Package has a Depends on libtalloc2 (>= 2.0.4~git20101213) which cannot be satisfied on amd64.
Package has a Depends on libtalloc2 (>= 2.0.4~git20101213) which cannot be satisfied on s390x.
Package has a Depends on libtalloc2 (>= 2.0.4~git20101213) which cannot be satisfied on i386.
Package has a Depends on libtalloc2 (>= 2.0.4~git20101213) which cannot be satisfied on mips64el.
Package has a Depends on libtalloc2 (>= 2.0.4~git20101213) which cannot be satisfied on mipsel.
Package has a Depends on libtalloc2 (>= 2.0.4~git20101213) which cannot be satisfied on armhf.
Package has a Depends on libtalloc2 (>= 2.0.4~git20101213) which cannot be satisfied on arm64.
Package has a Depends on python3:any which cannot be satisfied on amd64.
Package has a Depends on python3:any which cannot be satisfied on i386.
Package has a Depends on python3:any which cannot be satisfied on s390x.
Package has a Depends on python3:any which cannot be satisfied on mipsel.
Package has a Depends on python3:any which cannot be satisfied on mips64el.
Package has a Depends on python3:any which cannot be satisfied on arm64.
Package has a Depends on python3:any which cannot be satisfied on armhf.

Binary Package: freeipa-server-dns (Version: 4.9.11-1+exp1)

BTS entry: https://bugs.debian.org/freeipa-server-dns

Relationships

Package has a Depends on opendnssec (>= 1:2.1.5) which cannot be satisfied on s390x.
Package has a Depends on opendnssec (>= 1:2.1.5) which cannot be satisfied on i386.
Package has a Depends on opendnssec (>= 1:2.1.5) which cannot be satisfied on amd64.
Package has a Depends on opendnssec (>= 1:2.1.5) which cannot be satisfied on armhf.
Package has a Depends on opendnssec (>= 1:2.1.5) which cannot be satisfied on arm64.
Package has a Depends on opendnssec (>= 1:2.1.5) which cannot be satisfied on mips64el.
Package has a Depends on opendnssec (>= 1:2.1.5) which cannot be satisfied on mipsel.
Package has a Depends on opendnssec (>= 1:2.1.5) which cannot be satisfied on armel.
Package has a Depends on softhsm2 which cannot be satisfied on s390x.
Package has a Depends on softhsm2 which cannot be satisfied on i386.
Package has a Depends on softhsm2 which cannot be satisfied on amd64.
Package has a Depends on softhsm2 which cannot be satisfied on armhf.
Package has a Depends on softhsm2 which cannot be satisfied on arm64.
Package has a Depends on softhsm2 which cannot be satisfied on mips64el.
Package has a Depends on softhsm2 which cannot be satisfied on mipsel.
Package has a Depends on softhsm2 which cannot be satisfied on armel.
Package has a Depends on python3:any which cannot be satisfied on s390x.
Package has a Depends on python3:any which cannot be satisfied on i386.
Package has a Depends on python3:any which cannot be satisfied on amd64.
Package has a Depends on python3:any which cannot be satisfied on armhf.
Package has a Depends on python3:any which cannot be satisfied on arm64.
Package has a Depends on python3:any which cannot be satisfied on mips64el.
Package has a Depends on python3:any which cannot be satisfied on mipsel.
Package has a Depends on python3:any which cannot be satisfied on armel.
Package has a Depends on bind9-dyndb-ldap (>= 11.4) which cannot be satisfied on armhf.
Package has a Depends on bind9-dyndb-ldap (>= 11.4) which cannot be satisfied on arm64.
Package has a Depends on bind9-dyndb-ldap (>= 11.4) which cannot be satisfied on mips64el.
Package has a Depends on bind9-dyndb-ldap (>= 11.4) which cannot be satisfied on mipsel.
Package has a Depends on bind9-dyndb-ldap (>= 11.4) which cannot be satisfied on armel.
Package has a Depends on bind9-dyndb-ldap (>= 11.4) which cannot be satisfied on s390x.
Package has a Depends on bind9-dyndb-ldap (>= 11.4) which cannot be satisfied on i386.
Package has a Depends on bind9-dyndb-ldap (>= 11.4) which cannot be satisfied on amd64.
Package has a Depends on libengine-pkcs11-openssl which cannot be satisfied on mips64el.
Package has a Depends on libengine-pkcs11-openssl which cannot be satisfied on mipsel.
Package has a Depends on libengine-pkcs11-openssl which cannot be satisfied on armel.
Package has a Depends on libengine-pkcs11-openssl which cannot be satisfied on armhf.
Package has a Depends on libengine-pkcs11-openssl which cannot be satisfied on arm64.
Package has a Depends on libengine-pkcs11-openssl which cannot be satisfied on amd64.
Package has a Depends on libengine-pkcs11-openssl which cannot be satisfied on s390x.
Package has a Depends on libengine-pkcs11-openssl which cannot be satisfied on i386.
Package has a Depends on freeipa-server (>= 4.9.11-1+exp1) which cannot be satisfied on armel.

Binary Package: freeipa-server-dns (Version: 4.9.8-1+exp1)

BTS entry: https://bugs.debian.org/freeipa-server-dns

Relationships

Package has a Depends on python3:any which cannot be satisfied on ppc64el.
Package has a Depends on libengine-pkcs11-openssl which cannot be satisfied on ppc64el.
Package has a Depends on softhsm2 which cannot be satisfied on ppc64el.
Package has a Depends on bind9-dyndb-ldap (>= 11.4) which cannot be satisfied on ppc64el.
Package has a Depends on opendnssec (>= 1:2.1.5) which cannot be satisfied on ppc64el.

Binary Package: freeipa-client (Version: 4.9.8-1+exp1)

BTS entry: https://bugs.debian.org/freeipa-client

Relationships

Package has a Depends on libjansson4 (>= 2.0.1) which cannot be satisfied on ppc64el.
Package has a Depends on certmonger (>= 0.79.5-2) which cannot be satisfied on ppc64el.
Package has a Depends on libpam-sss which cannot be satisfied on ppc64el.
Package has a Depends on libldap-2.4-2 (>= 2.4.7) which cannot be satisfied on ppc64el.
Package has a Depends on libcurl4 (>= 7.16.2) which cannot be satisfied on ppc64el.
Package has a Depends on libsss-sudo which cannot be satisfied on ppc64el.
Package has a Depends on python3:any which cannot be satisfied on ppc64el.
Package has a Depends on oddjob-mkhomedir which cannot be satisfied on ppc64el.
Package has a Depends on krb5-user which cannot be satisfied on ppc64el.
Package has a Depends on sssd (>= 1.14.0) which cannot be satisfied on ppc64el.
Package has a Depends on libini-config5 (>= 0.4.0) which cannot be satisfied on ppc64el.
Package has a Depends on python3-gssapi which cannot be satisfied on ppc64el.
Package has a Depends on python3-sss which cannot be satisfied on ppc64el.
Package has a Depends on libk5crypto3 (>= 1.9+dfsg~beta1) which cannot be satisfied on ppc64el.
Package has a Depends on libnss-sss which cannot be satisfied on ppc64el.
Package has a Depends on libc6 (>= 2.33) which cannot be satisfied on ppc64el.
Package has a Depends on python3-dnspython which cannot be satisfied on ppc64el.
Package has a Depends on libsasl2-modules-gssapi-mit which cannot be satisfied on ppc64el.
Package has a Depends on libcom-err2 (>= 1.43.9) which cannot be satisfied on ppc64el.
Package has a Depends on libnss3-tools which cannot be satisfied on ppc64el.
Package has a Depends on libpopt0 (>= 1.14) which cannot be satisfied on ppc64el.
Package has a Depends on libssl1.1 (>= 1.1.0) which cannot be satisfied on ppc64el.
Package has a Depends on libkrb5-3 (>= 1.13~alpha1+dfsg) which cannot be satisfied on ppc64el.
Package has a Depends on curl which cannot be satisfied on ppc64el.
Package has a Depends on python3-ldap which cannot be satisfied on ppc64el.
Package has a Recommends on chrony which cannot be satisfied on ppc64el.
Package has a Suggests on libpam-krb5 which cannot be satisfied on ppc64el.

Binary Package: freeipa-client (Version: 4.9.11-1+exp1)

BTS entry: https://bugs.debian.org/freeipa-client

Relationships

Package has a Depends on python3-gssapi which cannot be satisfied on armhf.
Package has a Depends on python3-gssapi which cannot be satisfied on arm64.
Package has a Depends on python3-gssapi which cannot be satisfied on mipsel.
Package has a Depends on python3-gssapi which cannot be satisfied on armel.
Package has a Depends on python3-gssapi which cannot be satisfied on mips64el.
Package has a Depends on python3-gssapi which cannot be satisfied on s390x.
Package has a Depends on python3-gssapi which cannot be satisfied on i386.
Package has a Depends on python3-gssapi which cannot be satisfied on amd64.
Package has a Depends on libk5crypto3 (>= 1.20) which cannot be satisfied on amd64.
Package has a Depends on libk5crypto3 (>= 1.20) which cannot be satisfied on i386.
Package has a Depends on libk5crypto3 (>= 1.20) which cannot be satisfied on s390x.
Package has a Depends on libk5crypto3 (>= 1.20) which cannot be satisfied on mips64el.
Package has a Depends on libk5crypto3 (>= 1.20) which cannot be satisfied on armel.
Package has a Depends on libk5crypto3 (>= 1.20) which cannot be satisfied on mipsel.
Package has a Depends on libk5crypto3 (>= 1.20) which cannot be satisfied on arm64.
Package has a Depends on libk5crypto3 (>= 1.20) which cannot be satisfied on armhf.
Package has a Depends on krb5-user which cannot be satisfied on armel.
Package has a Depends on krb5-user which cannot be satisfied on mipsel.
Package has a Depends on krb5-user which cannot be satisfied on mips64el.
Package has a Depends on krb5-user which cannot be satisfied on arm64.
Package has a Depends on krb5-user which cannot be satisfied on armhf.
Package has a Depends on krb5-user which cannot be satisfied on amd64.
Package has a Depends on krb5-user which cannot be satisfied on i386.
Package has a Depends on krb5-user which cannot be satisfied on s390x.
Package has a Depends on libssl3 (>= 3.0.0) which cannot be satisfied on amd64.
Package has a Depends on libssl3 (>= 3.0.0) which cannot be satisfied on s390x.
Package has a Depends on libssl3 (>= 3.0.0) which cannot be satisfied on i386.
Package has a Depends on libssl3 (>= 3.0.0) which cannot be satisfied on mipsel.
Package has a Depends on libssl3 (>= 3.0.0) which cannot be satisfied on armel.
Package has a Depends on libssl3 (>= 3.0.0) which cannot be satisfied on mips64el.
Package has a Depends on libssl3 (>= 3.0.0) which cannot be satisfied on armhf.
Package has a Depends on libssl3 (>= 3.0.0) which cannot be satisfied on arm64.
Package has a Depends on libc6 (>= 2.34) which cannot be satisfied on mipsel.
Package has a Depends on libc6 (>= 2.34) which cannot be satisfied on armel.
Package has a Depends on libc6 (>= 2.34) which cannot be satisfied on mips64el.
Package has a Depends on libc6 (>= 2.34) which cannot be satisfied on armhf.
Package has a Depends on libc6 (>= 2.34) which cannot be satisfied on arm64.
Package has a Depends on libc6 (>= 2.34) which cannot be satisfied on amd64.
Package has a Depends on libc6 (>= 2.34) which cannot be satisfied on s390x.
Package has a Depends on libc6 (>= 2.34) which cannot be satisfied on i386.
Package has a Depends on oddjob-mkhomedir which cannot be satisfied on mipsel.
Package has a Depends on oddjob-mkhomedir which cannot be satisfied on armel.
Package has a Depends on oddjob-mkhomedir which cannot be satisfied on mips64el.
Package has a Depends on oddjob-mkhomedir which cannot be satisfied on armhf.
Package has a Depends on oddjob-mkhomedir which cannot be satisfied on arm64.
Package has a Depends on oddjob-mkhomedir which cannot be satisfied on amd64.
Package has a Depends on oddjob-mkhomedir which cannot be satisfied on s390x.
Package has a Depends on oddjob-mkhomedir which cannot be satisfied on i386.
Package has a Depends on libsss-sudo which cannot be satisfied on mips64el.
Package has a Depends on libsss-sudo which cannot be satisfied on armel.
Package has a Depends on libsss-sudo which cannot be satisfied on mipsel.
Package has a Depends on libsss-sudo which cannot be satisfied on arm64.
Package has a Depends on libsss-sudo which cannot be satisfied on armhf.
Package has a Depends on libsss-sudo which cannot be satisfied on amd64.
Package has a Depends on libsss-sudo which cannot be satisfied on i386.
Package has a Depends on libsss-sudo which cannot be satisfied on s390x.
Package has a Depends on libcurl4 (>= 7.16.2) which cannot be satisfied on s390x.
Package has a Depends on libcurl4 (>= 7.16.2) which cannot be satisfied on i386.
Package has a Depends on libcurl4 (>= 7.16.2) which cannot be satisfied on amd64.
Package has a Depends on libcurl4 (>= 7.16.2) which cannot be satisfied on armhf.
Package has a Depends on libcurl4 (>= 7.16.2) which cannot be satisfied on arm64.
Package has a Depends on libcurl4 (>= 7.16.2) which cannot be satisfied on mips64el.
Package has a Depends on libcurl4 (>= 7.16.2) which cannot be satisfied on mipsel.
Package has a Depends on libcurl4 (>= 7.16.2) which cannot be satisfied on armel.
Package has a Depends on libpam-sss which cannot be satisfied on armel.
Package has a Depends on libpam-sss which cannot be satisfied on mipsel.
Package has a Depends on libpam-sss which cannot be satisfied on mips64el.
Package has a Depends on libpam-sss which cannot be satisfied on arm64.
Package has a Depends on libpam-sss which cannot be satisfied on armhf.
Package has a Depends on libpam-sss which cannot be satisfied on amd64.
Package has a Depends on libpam-sss which cannot be satisfied on i386.
Package has a Depends on libpam-sss which cannot be satisfied on s390x.
Package has a Depends on libldap-2.5-0 (>= 2.5.4) which cannot be satisfied on armel.
Package has a Depends on libldap-2.5-0 (>= 2.5.4) which cannot be satisfied on mipsel.
Package has a Depends on libldap-2.5-0 (>= 2.5.4) which cannot be satisfied on mips64el.
Package has a Depends on libldap-2.5-0 (>= 2.5.4) which cannot be satisfied on arm64.
Package has a Depends on libldap-2.5-0 (>= 2.5.4) which cannot be satisfied on armhf.
Package has a Depends on libldap-2.5-0 (>= 2.5.4) which cannot be satisfied on amd64.
Package has a Depends on libldap-2.5-0 (>= 2.5.4) which cannot be satisfied on i386.
Package has a Depends on libldap-2.5-0 (>= 2.5.4) which cannot be satisfied on s390x.
Package has a Depends on libpopt0 (>= 1.14) which cannot be satisfied on i386.
Package has a Depends on libpopt0 (>= 1.14) which cannot be satisfied on s390x.
Package has a Depends on libpopt0 (>= 1.14) which cannot be satisfied on amd64.
Package has a Depends on libpopt0 (>= 1.14) which cannot be satisfied on arm64.
Package has a Depends on libpopt0 (>= 1.14) which cannot be satisfied on armhf.
Package has a Depends on libpopt0 (>= 1.14) which cannot be satisfied on armel.
Package has a Depends on libpopt0 (>= 1.14) which cannot be satisfied on mipsel.
Package has a Depends on libpopt0 (>= 1.14) which cannot be satisfied on mips64el.
Package has a Depends on libnss3-tools which cannot be satisfied on s390x.
Package has a Depends on libnss3-tools which cannot be satisfied on i386.
Package has a Depends on libnss3-tools which cannot be satisfied on amd64.
Package has a Depends on libnss3-tools which cannot be satisfied on armhf.
Package has a Depends on libnss3-tools which cannot be satisfied on arm64.
Package has a Depends on libnss3-tools which cannot be satisfied on mips64el.
Package has a Depends on libnss3-tools which cannot be satisfied on mipsel.
Package has a Depends on libnss3-tools which cannot be satisfied on armel.
Package has a Depends on python3-sss which cannot be satisfied on arm64.
Package has a Depends on python3-sss which cannot be satisfied on armhf.
Package has a Depends on python3-sss which cannot be satisfied on armel.
Package has a Depends on python3-sss which cannot be satisfied on mipsel.
Package has a Depends on python3-sss which cannot be satisfied on mips64el.
Package has a Depends on python3-sss which cannot be satisfied on i386.
Package has a Depends on python3-sss which cannot be satisfied on s390x.
Package has a Depends on python3-sss which cannot be satisfied on amd64.
Package has a Depends on libjansson4 (>= 2.14) which cannot be satisfied on amd64.
Package has a Depends on libjansson4 (>= 2.14) which cannot be satisfied on i386.
Package has a Depends on libjansson4 (>= 2.14) which cannot be satisfied on s390x.
Package has a Depends on libjansson4 (>= 2.14) which cannot be satisfied on armel.
Package has a Depends on libjansson4 (>= 2.14) which cannot be satisfied on mipsel.
Package has a Depends on libjansson4 (>= 2.14) which cannot be satisfied on mips64el.
Package has a Depends on libjansson4 (>= 2.14) which cannot be satisfied on arm64.
Package has a Depends on libjansson4 (>= 2.14) which cannot be satisfied on armhf.
Package has a Depends on libini-config5 (>= 0.4.0) which cannot be satisfied on armhf.
Package has a Depends on libini-config5 (>= 0.4.0) which cannot be satisfied on arm64.
Package has a Depends on libini-config5 (>= 0.4.0) which cannot be satisfied on mipsel.
Package has a Depends on libini-config5 (>= 0.4.0) which cannot be satisfied on armel.
Package has a Depends on libini-config5 (>= 0.4.0) which cannot be satisfied on mips64el.
Package has a Depends on libini-config5 (>= 0.4.0) which cannot be satisfied on s390x.
Package has a Depends on libini-config5 (>= 0.4.0) which cannot be satisfied on i386.
Package has a Depends on libini-config5 (>= 0.4.0) which cannot be satisfied on amd64.
Package has a Depends on sssd (>= 1.14.0) which cannot be satisfied on i386.
Package has a Depends on sssd (>= 1.14.0) which cannot be satisfied on s390x.
Package has a Depends on sssd (>= 1.14.0) which cannot be satisfied on amd64.
Package has a Depends on sssd (>= 1.14.0) which cannot be satisfied on arm64.
Package has a Depends on sssd (>= 1.14.0) which cannot be satisfied on armhf.
Package has a Depends on sssd (>= 1.14.0) which cannot be satisfied on armel.
Package has a Depends on sssd (>= 1.14.0) which cannot be satisfied on mipsel.
Package has a Depends on sssd (>= 1.14.0) which cannot be satisfied on mips64el.
Package has a Depends on python3:any which cannot be satisfied on armel.
Package has a Depends on python3:any which cannot be satisfied on mipsel.
Package has a Depends on python3:any which cannot be satisfied on mips64el.
Package has a Depends on python3:any which cannot be satisfied on arm64.
Package has a Depends on python3:any which cannot be satisfied on armhf.
Package has a Depends on python3:any which cannot be satisfied on amd64.
Package has a Depends on python3:any which cannot be satisfied on i386.
Package has a Depends on python3:any which cannot be satisfied on s390x.
Package has a Depends on certmonger (>= 0.79.5-2) which cannot be satisfied on amd64.
Package has a Depends on certmonger (>= 0.79.5-2) which cannot be satisfied on s390x.
Package has a Depends on certmonger (>= 0.79.5-2) which cannot be satisfied on i386.
Package has a Depends on certmonger (>= 0.79.5-2) which cannot be satisfied on mipsel.
Package has a Depends on certmonger (>= 0.79.5-2) which cannot be satisfied on armel.
Package has a Depends on certmonger (>= 0.79.5-2) which cannot be satisfied on mips64el.
Package has a Depends on certmonger (>= 0.79.5-2) which cannot be satisfied on armhf.
Package has a Depends on certmonger (>= 0.79.5-2) which cannot be satisfied on arm64.
Package has a Depends on curl which cannot be satisfied on armhf.
Package has a Depends on curl which cannot be satisfied on arm64.
Package has a Depends on curl which cannot be satisfied on mips64el.
Package has a Depends on curl which cannot be satisfied on mipsel.
Package has a Depends on curl which cannot be satisfied on armel.
Package has a Depends on curl which cannot be satisfied on s390x.
Package has a Depends on curl which cannot be satisfied on i386.
Package has a Depends on curl which cannot be satisfied on amd64.
Package has a Depends on python3-ldap which cannot be satisfied on i386.
Package has a Depends on python3-ldap which cannot be satisfied on s390x.
Package has a Depends on python3-ldap which cannot be satisfied on amd64.
Package has a Depends on python3-ldap which cannot be satisfied on arm64.
Package has a Depends on python3-ldap which cannot be satisfied on armhf.
Package has a Depends on python3-ldap which cannot be satisfied on armel.
Package has a Depends on python3-ldap which cannot be satisfied on mipsel.
Package has a Depends on python3-ldap which cannot be satisfied on mips64el.
Package has a Depends on libkrb5-3 (>= 1.13~alpha1+dfsg) which cannot be satisfied on i386.
Package has a Depends on libkrb5-3 (>= 1.13~alpha1+dfsg) which cannot be satisfied on s390x.
Package has a Depends on libkrb5-3 (>= 1.13~alpha1+dfsg) which cannot be satisfied on amd64.
Package has a Depends on libkrb5-3 (>= 1.13~alpha1+dfsg) which cannot be satisfied on arm64.
Package has a Depends on libkrb5-3 (>= 1.13~alpha1+dfsg) which cannot be satisfied on armhf.
Package has a Depends on libkrb5-3 (>= 1.13~alpha1+dfsg) which cannot be satisfied on mips64el.
Package has a Depends on libkrb5-3 (>= 1.13~alpha1+dfsg) which cannot be satisfied on armel.
Package has a Depends on libkrb5-3 (>= 1.13~alpha1+dfsg) which cannot be satisfied on mipsel.
Package has a Depends on libcom-err2 (>= 1.43.9) which cannot be satisfied on mips64el.
Package has a Depends on libcom-err2 (>= 1.43.9) which cannot be satisfied on mipsel.
Package has a Depends on libcom-err2 (>= 1.43.9) which cannot be satisfied on armel.
Package has a Depends on libcom-err2 (>= 1.43.9) which cannot be satisfied on armhf.
Package has a Depends on libcom-err2 (>= 1.43.9) which cannot be satisfied on arm64.
Package has a Depends on libcom-err2 (>= 1.43.9) which cannot be satisfied on amd64.
Package has a Depends on libcom-err2 (>= 1.43.9) which cannot be satisfied on s390x.
Package has a Depends on libcom-err2 (>= 1.43.9) which cannot be satisfied on i386.
Package has a Depends on libsasl2-modules-gssapi-mit which cannot be satisfied on i386.
Package has a Depends on libsasl2-modules-gssapi-mit which cannot be satisfied on s390x.
Package has a Depends on libsasl2-modules-gssapi-mit which cannot be satisfied on amd64.
Package has a Depends on libsasl2-modules-gssapi-mit which cannot be satisfied on arm64.
Package has a Depends on libsasl2-modules-gssapi-mit which cannot be satisfied on armhf.
Package has a Depends on libsasl2-modules-gssapi-mit which cannot be satisfied on mips64el.
Package has a Depends on libsasl2-modules-gssapi-mit which cannot be satisfied on armel.
Package has a Depends on libsasl2-modules-gssapi-mit which cannot be satisfied on mipsel.
Package has a Depends on python3-dnspython which cannot be satisfied on amd64.
Package has a Depends on python3-dnspython which cannot be satisfied on s390x.
Package has a Depends on python3-dnspython which cannot be satisfied on i386.
Package has a Depends on python3-dnspython which cannot be satisfied on mipsel.
Package has a Depends on python3-dnspython which cannot be satisfied on armel.
Package has a Depends on python3-dnspython which cannot be satisfied on mips64el.
Package has a Depends on python3-dnspython which cannot be satisfied on armhf.
Package has a Depends on python3-dnspython which cannot be satisfied on arm64.
Package has a Depends on libnss-sss which cannot be satisfied on armel.
Package has a Depends on libnss-sss which cannot be satisfied on mipsel.
Package has a Depends on libnss-sss which cannot be satisfied on mips64el.
Package has a Depends on libnss-sss which cannot be satisfied on arm64.
Package has a Depends on libnss-sss which cannot be satisfied on armhf.
Package has a Depends on libnss-sss which cannot be satisfied on amd64.
Package has a Depends on libnss-sss which cannot be satisfied on i386.
Package has a Depends on libnss-sss which cannot be satisfied on s390x.
Package has a Recommends on chrony which cannot be satisfied on mips64el.
Package has a Recommends on chrony which cannot be satisfied on armel.
Package has a Recommends on chrony which cannot be satisfied on mipsel.
Package has a Recommends on chrony which cannot be satisfied on arm64.
Package has a Recommends on chrony which cannot be satisfied on armhf.
Package has a Recommends on chrony which cannot be satisfied on amd64.
Package has a Recommends on chrony which cannot be satisfied on i386.
Package has a Recommends on chrony which cannot be satisfied on s390x.
Package has a Suggests on libpam-krb5 which cannot be satisfied on s390x.
Package has a Suggests on libpam-krb5 which cannot be satisfied on i386.
Package has a Suggests on libpam-krb5 which cannot be satisfied on amd64.
Package has a Suggests on libpam-krb5 which cannot be satisfied on armhf.
Package has a Suggests on libpam-krb5 which cannot be satisfied on arm64.
Package has a Suggests on libpam-krb5 which cannot be satisfied on mipsel.
Package has a Suggests on libpam-krb5 which cannot be satisfied on armel.
Package has a Suggests on libpam-krb5 which cannot be satisfied on mips64el.

Binary Package: python3-ipaserver (Version: 4.9.8-1+exp1)

BTS entry: https://bugs.debian.org/python3-ipaserver

Relationships

Package has a Depends on python3-pki-base which cannot be satisfied on ppc64el.
Package has a Depends on python3-cryptography (>= 1.6) which cannot be satisfied on ppc64el.
Package has a Depends on python3-sss which cannot be satisfied on ppc64el.
Package has a Depends on python3-six which cannot be satisfied on ppc64el.
Package has a Depends on python3-psutil which cannot be satisfied on ppc64el.
Package has a Depends on python3-jwcrypto which cannot be satisfied on ppc64el.
Package has a Depends on python3-pyasn1 which cannot be satisfied on ppc64el.
Package has a Depends on python3-dnspython (>= 1.11.1) which cannot be satisfied on ppc64el.
Package has a Depends on python3-libsss-nss-idmap which cannot be satisfied on ppc64el.
Package has a Depends on python3-dbus which cannot be satisfied on ppc64el.
Package has a Depends on python3-requests which cannot be satisfied on ppc64el.
Package has a Depends on zip which cannot be satisfied on ppc64el.
Package has a Depends on python3-ldap (>= 3.1) which cannot be satisfied on ppc64el.
Package has a Depends on python3-lxml which cannot be satisfied on ppc64el.
Package has a Depends on pki-tools (>= 10.2.6-3) which cannot be satisfied on ppc64el.
Package has a Depends on python3-kdcproxy which cannot be satisfied on ppc64el.
Package has a Depends on python3-augeas which cannot be satisfied on ppc64el.
Package has a Depends on python3:any which cannot be satisfied on ppc64el.
Package has a Depends on python3-gssapi which cannot be satisfied on ppc64el.
Package has a Depends on python3-netaddr which cannot be satisfied on ppc64el.

Binary Package: python3-ipaserver (Version: 4.9.11-1+exp1)

BTS entry: https://bugs.debian.org/python3-ipaserver

Relationships

Package has a Depends on python3-sss which cannot be satisfied on i386.
Package has a Depends on python3-sss which cannot be satisfied on s390x.
Package has a Depends on python3-sss which cannot be satisfied on amd64.
Package has a Depends on python3-sss which cannot be satisfied on arm64.
Package has a Depends on python3-sss which cannot be satisfied on armhf.
Package has a Depends on python3-sss which cannot be satisfied on armel.
Package has a Depends on python3-sss which cannot be satisfied on mipsel.
Package has a Depends on python3-sss which cannot be satisfied on mips64el.
Package has a Depends on python3-cryptography (>= 1.6) which cannot be satisfied on armel.
Package has a Depends on python3-cryptography (>= 1.6) which cannot be satisfied on mipsel.
Package has a Depends on python3-cryptography (>= 1.6) which cannot be satisfied on mips64el.
Package has a Depends on python3-cryptography (>= 1.6) which cannot be satisfied on arm64.
Package has a Depends on python3-cryptography (>= 1.6) which cannot be satisfied on armhf.
Package has a Depends on python3-cryptography (>= 1.6) which cannot be satisfied on amd64.
Package has a Depends on python3-cryptography (>= 1.6) which cannot be satisfied on i386.
Package has a Depends on python3-cryptography (>= 1.6) which cannot be satisfied on s390x.
Package has a Depends on python3-pki-base which cannot be satisfied on amd64.
Package has a Depends on python3-pki-base which cannot be satisfied on i386.
Package has a Depends on python3-pki-base which cannot be satisfied on s390x.
Package has a Depends on python3-pki-base which cannot be satisfied on mips64el.
Package has a Depends on python3-pki-base which cannot be satisfied on armel.
Package has a Depends on python3-pki-base which cannot be satisfied on mipsel.
Package has a Depends on python3-pki-base which cannot be satisfied on arm64.
Package has a Depends on python3-pki-base which cannot be satisfied on armhf.
Package has a Depends on python3-jwcrypto which cannot be satisfied on mips64el.
Package has a Depends on python3-jwcrypto which cannot be satisfied on mipsel.
Package has a Depends on python3-jwcrypto which cannot be satisfied on armel.
Package has a Depends on python3-jwcrypto which cannot be satisfied on armhf.
Package has a Depends on python3-jwcrypto which cannot be satisfied on arm64.
Package has a Depends on python3-jwcrypto which cannot be satisfied on amd64.
Package has a Depends on python3-jwcrypto which cannot be satisfied on s390x.
Package has a Depends on python3-jwcrypto which cannot be satisfied on i386.
Package has a Depends on python3-pyasn1 which cannot be satisfied on arm64.
Package has a Depends on python3-pyasn1 which cannot be satisfied on armhf.
Package has a Depends on python3-pyasn1 which cannot be satisfied on mips64el.
Package has a Depends on python3-pyasn1 which cannot be satisfied on armel.
Package has a Depends on python3-pyasn1 which cannot be satisfied on mipsel.
Package has a Depends on python3-pyasn1 which cannot be satisfied on i386.
Package has a Depends on python3-pyasn1 which cannot be satisfied on s390x.
Package has a Depends on python3-pyasn1 which cannot be satisfied on amd64.
Package has a Depends on python3-psutil which cannot be satisfied on s390x.
Package has a Depends on python3-psutil which cannot be satisfied on i386.
Package has a Depends on python3-psutil which cannot be satisfied on amd64.
Package has a Depends on python3-psutil which cannot be satisfied on armhf.
Package has a Depends on python3-psutil which cannot be satisfied on arm64.
Package has a Depends on python3-psutil which cannot be satisfied on mips64el.
Package has a Depends on python3-psutil which cannot be satisfied on mipsel.
Package has a Depends on python3-psutil which cannot be satisfied on armel.
Package has a Depends on python3-six which cannot be satisfied on amd64.
Package has a Depends on python3-six which cannot be satisfied on s390x.
Package has a Depends on python3-six which cannot be satisfied on i386.
Package has a Depends on python3-six which cannot be satisfied on mipsel.
Package has a Depends on python3-six which cannot be satisfied on armel.
Package has a Depends on python3-six which cannot be satisfied on mips64el.
Package has a Depends on python3-six which cannot be satisfied on armhf.
Package has a Depends on python3-six which cannot be satisfied on arm64.
Package has a Depends on python3-ldap (>= 3.1) which cannot be satisfied on mips64el.
Package has a Depends on python3-ldap (>= 3.1) which cannot be satisfied on mipsel.
Package has a Depends on python3-ldap (>= 3.1) which cannot be satisfied on armel.
Package has a Depends on python3-ldap (>= 3.1) which cannot be satisfied on armhf.
Package has a Depends on python3-ldap (>= 3.1) which cannot be satisfied on arm64.
Package has a Depends on python3-ldap (>= 3.1) which cannot be satisfied on amd64.
Package has a Depends on python3-ldap (>= 3.1) which cannot be satisfied on s390x.
Package has a Depends on python3-ldap (>= 3.1) which cannot be satisfied on i386.
Package has a Depends on zip which cannot be satisfied on amd64.
Package has a Depends on zip which cannot be satisfied on i386.
Package has a Depends on zip which cannot be satisfied on s390x.
Package has a Depends on zip which cannot be satisfied on armel.
Package has a Depends on zip which cannot be satisfied on mipsel.
Package has a Depends on zip which cannot be satisfied on mips64el.
Package has a Depends on zip which cannot be satisfied on arm64.
Package has a Depends on zip which cannot be satisfied on armhf.
Package has a Depends on python3-dbus which cannot be satisfied on s390x.
Package has a Depends on python3-dbus which cannot be satisfied on i386.
Package has a Depends on python3-dbus which cannot be satisfied on amd64.
Package has a Depends on python3-dbus which cannot be satisfied on armhf.
Package has a Depends on python3-dbus which cannot be satisfied on arm64.
Package has a Depends on python3-dbus which cannot be satisfied on mips64el.
Package has a Depends on python3-dbus which cannot be satisfied on mipsel.
Package has a Depends on python3-dbus which cannot be satisfied on armel.
Package has a Depends on python3-requests which cannot be satisfied on amd64.
Package has a Depends on python3-requests which cannot be satisfied on s390x.
Package has a Depends on python3-requests which cannot be satisfied on i386.
Package has a Depends on python3-requests which cannot be satisfied on mips64el.
Package has a Depends on python3-requests which cannot be satisfied on mipsel.
Package has a Depends on python3-requests which cannot be satisfied on armel.
Package has a Depends on python3-requests which cannot be satisfied on armhf.
Package has a Depends on python3-requests which cannot be satisfied on arm64.
Package has a Depends on python3-libsss-nss-idmap which cannot be satisfied on arm64.
Package has a Depends on python3-libsss-nss-idmap which cannot be satisfied on armhf.
Package has a Depends on python3-libsss-nss-idmap which cannot be satisfied on mips64el.
Package has a Depends on python3-libsss-nss-idmap which cannot be satisfied on armel.
Package has a Depends on python3-libsss-nss-idmap which cannot be satisfied on mipsel.
Package has a Depends on python3-libsss-nss-idmap which cannot be satisfied on i386.
Package has a Depends on python3-libsss-nss-idmap which cannot be satisfied on s390x.
Package has a Depends on python3-libsss-nss-idmap which cannot be satisfied on amd64.
Package has a Depends on python3-dnspython (>= 1.11.1) which cannot be satisfied on arm64.
Package has a Depends on python3-dnspython (>= 1.11.1) which cannot be satisfied on armhf.
Package has a Depends on python3-dnspython (>= 1.11.1) which cannot be satisfied on armel.
Package has a Depends on python3-dnspython (>= 1.11.1) which cannot be satisfied on mipsel.
Package has a Depends on python3-dnspython (>= 1.11.1) which cannot be satisfied on mips64el.
Package has a Depends on python3-dnspython (>= 1.11.1) which cannot be satisfied on i386.
Package has a Depends on python3-dnspython (>= 1.11.1) which cannot be satisfied on s390x.
Package has a Depends on python3-dnspython (>= 1.11.1) which cannot be satisfied on amd64.
Package has a Depends on python3-lxml which cannot be satisfied on amd64.
Package has a Depends on python3-lxml which cannot be satisfied on i386.
Package has a Depends on python3-lxml which cannot be satisfied on s390x.
Package has a Depends on python3-lxml which cannot be satisfied on mips64el.
Package has a Depends on python3-lxml which cannot be satisfied on armel.
Package has a Depends on python3-lxml which cannot be satisfied on mipsel.
Package has a Depends on python3-lxml which cannot be satisfied on arm64.
Package has a Depends on python3-lxml which cannot be satisfied on armhf.
Package has a Depends on pki-tools (>= 10.2.6-3) which cannot be satisfied on mips64el.
Package has a Depends on pki-tools (>= 10.2.6-3) which cannot be satisfied on armel.
Package has a Depends on pki-tools (>= 10.2.6-3) which cannot be satisfied on mipsel.
Package has a Depends on pki-tools (>= 10.2.6-3) which cannot be satisfied on arm64.
Package has a Depends on pki-tools (>= 10.2.6-3) which cannot be satisfied on armhf.
Package has a Depends on pki-tools (>= 10.2.6-3) which cannot be satisfied on amd64.
Package has a Depends on pki-tools (>= 10.2.6-3) which cannot be satisfied on i386.
Package has a Depends on pki-tools (>= 10.2.6-3) which cannot be satisfied on s390x.
Package has a Depends on python3:any which cannot be satisfied on armhf.
Package has a Depends on python3:any which cannot be satisfied on arm64.
Package has a Depends on python3:any which cannot be satisfied on mipsel.
Package has a Depends on python3:any which cannot be satisfied on armel.
Package has a Depends on python3:any which cannot be satisfied on mips64el.
Package has a Depends on python3:any which cannot be satisfied on s390x.
Package has a Depends on python3:any which cannot be satisfied on i386.
Package has a Depends on python3:any which cannot be satisfied on amd64.
Package has a Depends on python3-augeas which cannot be satisfied on amd64.
Package has a Depends on python3-augeas which cannot be satisfied on s390x.
Package has a Depends on python3-augeas which cannot be satisfied on i386.
Package has a Depends on python3-augeas which cannot be satisfied on mips64el.
Package has a Depends on python3-augeas which cannot be satisfied on mipsel.
Package has a Depends on python3-augeas which cannot be satisfied on armel.
Package has a Depends on python3-augeas which cannot be satisfied on armhf.
Package has a Depends on python3-augeas which cannot be satisfied on arm64.
Package has a Depends on python3-kdcproxy which cannot be satisfied on amd64.
Package has a Depends on python3-kdcproxy which cannot be satisfied on i386.
Package has a Depends on python3-kdcproxy which cannot be satisfied on s390x.
Package has a Depends on python3-kdcproxy which cannot be satisfied on mips64el.
Package has a Depends on python3-kdcproxy which cannot be satisfied on armel.
Package has a Depends on python3-kdcproxy which cannot be satisfied on mipsel.
Package has a Depends on python3-kdcproxy which cannot be satisfied on arm64.
Package has a Depends on python3-kdcproxy which cannot be satisfied on armhf.
Package has a Depends on python3-netaddr which cannot be satisfied on s390x.
Package has a Depends on python3-netaddr which cannot be satisfied on i386.
Package has a Depends on python3-netaddr which cannot be satisfied on amd64.
Package has a Depends on python3-netaddr which cannot be satisfied on armhf.
Package has a Depends on python3-netaddr which cannot be satisfied on arm64.
Package has a Depends on python3-netaddr which cannot be satisfied on mipsel.
Package has a Depends on python3-netaddr which cannot be satisfied on armel.
Package has a Depends on python3-netaddr which cannot be satisfied on mips64el.
Package has a Depends on python3-gssapi which cannot be satisfied on amd64.
Package has a Depends on python3-gssapi which cannot be satisfied on i386.
Package has a Depends on python3-gssapi which cannot be satisfied on s390x.
Package has a Depends on python3-gssapi which cannot be satisfied on armel.
Package has a Depends on python3-gssapi which cannot be satisfied on mipsel.
Package has a Depends on python3-gssapi which cannot be satisfied on mips64el.
Package has a Depends on python3-gssapi which cannot be satisfied on arm64.
Package has a Depends on python3-gssapi which cannot be satisfied on armhf.

Binary Package: python3-ipalib (Version: 4.9.11-1+exp1)

BTS entry: https://bugs.debian.org/python3-ipalib

Relationships

Package has a Depends on python3-libipa-hbac which cannot be satisfied on arm64.
Package has a Depends on python3-libipa-hbac which cannot be satisfied on armhf.
Package has a Depends on python3-libipa-hbac which cannot be satisfied on mips64el.
Package has a Depends on python3-libipa-hbac which cannot be satisfied on armel.
Package has a Depends on python3-libipa-hbac which cannot be satisfied on mipsel.
Package has a Depends on python3-libipa-hbac which cannot be satisfied on i386.
Package has a Depends on python3-libipa-hbac which cannot be satisfied on s390x.
Package has a Depends on python3-libipa-hbac which cannot be satisfied on amd64.
Package has a Depends on python3-gssapi which cannot be satisfied on mips64el.
Package has a Depends on python3-gssapi which cannot be satisfied on mipsel.
Package has a Depends on python3-gssapi which cannot be satisfied on armel.
Package has a Depends on python3-gssapi which cannot be satisfied on armhf.
Package has a Depends on python3-gssapi which cannot be satisfied on arm64.
Package has a Depends on python3-gssapi which cannot be satisfied on amd64.
Package has a Depends on python3-gssapi which cannot be satisfied on s390x.
Package has a Depends on python3-gssapi which cannot be satisfied on i386.
Package has a Depends on python3-netaddr which cannot be satisfied on armel.
Package has a Depends on python3-netaddr which cannot be satisfied on mipsel.
Package has a Depends on python3-netaddr which cannot be satisfied on mips64el.
Package has a Depends on python3-netaddr which cannot be satisfied on arm64.
Package has a Depends on python3-netaddr which cannot be satisfied on armhf.
Package has a Depends on python3-netaddr which cannot be satisfied on amd64.
Package has a Depends on python3-netaddr which cannot be satisfied on i386.
Package has a Depends on python3-netaddr which cannot be satisfied on s390x.
Package has a Depends on python3-qrcode (>= 5.0.0) which cannot be satisfied on amd64.
Package has a Depends on python3-qrcode (>= 5.0.0) which cannot be satisfied on i386.
Package has a Depends on python3-qrcode (>= 5.0.0) which cannot be satisfied on s390x.
Package has a Depends on python3-qrcode (>= 5.0.0) which cannot be satisfied on armel.
Package has a Depends on python3-qrcode (>= 5.0.0) which cannot be satisfied on mipsel.
Package has a Depends on python3-qrcode (>= 5.0.0) which cannot be satisfied on mips64el.
Package has a Depends on python3-qrcode (>= 5.0.0) which cannot be satisfied on arm64.
Package has a Depends on python3-qrcode (>= 5.0.0) which cannot be satisfied on armhf.
Package has a Depends on python3-lxml which cannot be satisfied on armhf.
Package has a Depends on python3-lxml which cannot be satisfied on arm64.
Package has a Depends on python3-lxml which cannot be satisfied on mips64el.
Package has a Depends on python3-lxml which cannot be satisfied on mipsel.
Package has a Depends on python3-lxml which cannot be satisfied on armel.
Package has a Depends on python3-lxml which cannot be satisfied on s390x.
Package has a Depends on python3-lxml which cannot be satisfied on i386.
Package has a Depends on python3-lxml which cannot be satisfied on amd64.
Package has a Depends on python3-pyasn1-modules which cannot be satisfied on armhf.
Package has a Depends on python3-pyasn1-modules which cannot be satisfied on arm64.
Package has a Depends on python3-pyasn1-modules which cannot be satisfied on mips64el.
Package has a Depends on python3-pyasn1-modules which cannot be satisfied on mipsel.
Package has a Depends on python3-pyasn1-modules which cannot be satisfied on armel.
Package has a Depends on python3-pyasn1-modules which cannot be satisfied on s390x.
Package has a Depends on python3-pyasn1-modules which cannot be satisfied on i386.
Package has a Depends on python3-pyasn1-modules which cannot be satisfied on amd64.
Package has a Depends on python3-dbus which cannot be satisfied on i386.
Package has a Depends on python3-dbus which cannot be satisfied on s390x.
Package has a Depends on python3-dbus which cannot be satisfied on amd64.
Package has a Depends on python3-dbus which cannot be satisfied on arm64.
Package has a Depends on python3-dbus which cannot be satisfied on armhf.
Package has a Depends on python3-dbus which cannot be satisfied on armel.
Package has a Depends on python3-dbus which cannot be satisfied on mipsel.
Package has a Depends on python3-dbus which cannot be satisfied on mips64el.
Package has a Depends on python3-requests which cannot be satisfied on i386.
Package has a Depends on python3-requests which cannot be satisfied on s390x.
Package has a Depends on python3-requests which cannot be satisfied on amd64.
Package has a Depends on python3-requests which cannot be satisfied on arm64.
Package has a Depends on python3-requests which cannot be satisfied on armhf.
Package has a Depends on python3-requests which cannot be satisfied on mips64el.
Package has a Depends on python3-requests which cannot be satisfied on armel.
Package has a Depends on python3-requests which cannot be satisfied on mipsel.
Package has a Depends on python3-dnspython (>= 1.11.1) which cannot be satisfied on amd64.
Package has a Depends on python3-dnspython (>= 1.11.1) which cannot be satisfied on i386.
Package has a Depends on python3-dnspython (>= 1.11.1) which cannot be satisfied on s390x.
Package has a Depends on python3-dnspython (>= 1.11.1) which cannot be satisfied on mips64el.
Package has a Depends on python3-dnspython (>= 1.11.1) which cannot be satisfied on armel.
Package has a Depends on python3-dnspython (>= 1.11.1) which cannot be satisfied on mipsel.
Package has a Depends on python3-dnspython (>= 1.11.1) which cannot be satisfied on arm64.
Package has a Depends on python3-dnspython (>= 1.11.1) which cannot be satisfied on armhf.
Package has a Depends on python3-pyasn1 which cannot be satisfied on s390x.
Package has a Depends on python3-pyasn1 which cannot be satisfied on i386.
Package has a Depends on python3-pyasn1 which cannot be satisfied on amd64.
Package has a Depends on python3-pyasn1 which cannot be satisfied on armhf.
Package has a Depends on python3-pyasn1 which cannot be satisfied on arm64.
Package has a Depends on python3-pyasn1 which cannot be satisfied on mipsel.
Package has a Depends on python3-pyasn1 which cannot be satisfied on armel.
Package has a Depends on python3-pyasn1 which cannot be satisfied on mips64el.
Package has a Depends on python3-cffi which cannot be satisfied on arm64.
Package has a Depends on python3-cffi which cannot be satisfied on armhf.
Package has a Depends on python3-cffi which cannot be satisfied on mips64el.
Package has a Depends on python3-cffi which cannot be satisfied on armel.
Package has a Depends on python3-cffi which cannot be satisfied on mipsel.
Package has a Depends on python3-cffi which cannot be satisfied on i386.
Package has a Depends on python3-cffi which cannot be satisfied on s390x.
Package has a Depends on python3-cffi which cannot be satisfied on amd64.
Package has a Depends on python3-cryptography (>= 1.6) which cannot be satisfied on amd64.
Package has a Depends on python3-cryptography (>= 1.6) which cannot be satisfied on i386.
Package has a Depends on python3-cryptography (>= 1.6) which cannot be satisfied on s390x.
Package has a Depends on python3-cryptography (>= 1.6) which cannot be satisfied on mips64el.
Package has a Depends on python3-cryptography (>= 1.6) which cannot be satisfied on armel.
Package has a Depends on python3-cryptography (>= 1.6) which cannot be satisfied on mipsel.
Package has a Depends on python3-cryptography (>= 1.6) which cannot be satisfied on arm64.
Package has a Depends on python3-cryptography (>= 1.6) which cannot be satisfied on armhf.
Package has a Depends on systemd which cannot be satisfied on amd64.
Package has a Depends on systemd which cannot be satisfied on i386.
Package has a Depends on systemd which cannot be satisfied on s390x.
Package has a Depends on systemd which cannot be satisfied on armel.
Package has a Depends on systemd which cannot be satisfied on mipsel.
Package has a Depends on systemd which cannot be satisfied on mips64el.
Package has a Depends on systemd which cannot be satisfied on arm64.
Package has a Depends on systemd which cannot be satisfied on armhf.
Package has a Depends on python3-usb (>= 1.0.0~b2) which cannot be satisfied on amd64.
Package has a Depends on python3-usb (>= 1.0.0~b2) which cannot be satisfied on s390x.
Package has a Depends on python3-usb (>= 1.0.0~b2) which cannot be satisfied on i386.
Package has a Depends on python3-usb (>= 1.0.0~b2) which cannot be satisfied on mips64el.
Package has a Depends on python3-usb (>= 1.0.0~b2) which cannot be satisfied on mipsel.
Package has a Depends on python3-usb (>= 1.0.0~b2) which cannot be satisfied on armel.
Package has a Depends on python3-usb (>= 1.0.0~b2) which cannot be satisfied on armhf.
Package has a Depends on python3-usb (>= 1.0.0~b2) which cannot be satisfied on arm64.
Package has a Depends on python3:any which cannot be satisfied on mips64el.
Package has a Depends on python3:any which cannot be satisfied on armel.
Package has a Depends on python3:any which cannot be satisfied on mipsel.
Package has a Depends on python3:any which cannot be satisfied on arm64.
Package has a Depends on python3:any which cannot be satisfied on armhf.
Package has a Depends on python3:any which cannot be satisfied on amd64.
Package has a Depends on python3:any which cannot be satisfied on i386.
Package has a Depends on python3:any which cannot be satisfied on s390x.
Package has a Depends on keyutils which cannot be satisfied on amd64.
Package has a Depends on keyutils which cannot be satisfied on i386.
Package has a Depends on keyutils which cannot be satisfied on s390x.
Package has a Depends on keyutils which cannot be satisfied on armel.
Package has a Depends on keyutils which cannot be satisfied on mipsel.
Package has a Depends on keyutils which cannot be satisfied on mips64el.
Package has a Depends on keyutils which cannot be satisfied on arm64.
Package has a Depends on keyutils which cannot be satisfied on armhf.
Package has a Depends on python3-netifaces (>= 0.10.4) which cannot be satisfied on s390x.
Package has a Depends on python3-netifaces (>= 0.10.4) which cannot be satisfied on i386.
Package has a Depends on python3-netifaces (>= 0.10.4) which cannot be satisfied on amd64.
Package has a Depends on python3-netifaces (>= 0.10.4) which cannot be satisfied on armhf.
Package has a Depends on python3-netifaces (>= 0.10.4) which cannot be satisfied on arm64.
Package has a Depends on python3-netifaces (>= 0.10.4) which cannot be satisfied on mipsel.
Package has a Depends on python3-netifaces (>= 0.10.4) which cannot be satisfied on armel.
Package has a Depends on python3-netifaces (>= 0.10.4) which cannot be satisfied on mips64el.
Package has a Depends on gpg-agent which cannot be satisfied on amd64.
Package has a Depends on gpg-agent which cannot be satisfied on i386.
Package has a Depends on gpg-agent which cannot be satisfied on s390x.
Package has a Depends on gpg-agent which cannot be satisfied on armel.
Package has a Depends on gpg-agent which cannot be satisfied on mipsel.
Package has a Depends on gpg-agent which cannot be satisfied on mips64el.
Package has a Depends on gpg-agent which cannot be satisfied on arm64.
Package has a Depends on gpg-agent which cannot be satisfied on armhf.
Package has a Depends on gpg which cannot be satisfied on arm64.
Package has a Depends on gpg which cannot be satisfied on armhf.
Package has a Depends on gpg which cannot be satisfied on armel.
Package has a Depends on gpg which cannot be satisfied on mipsel.
Package has a Depends on gpg which cannot be satisfied on mips64el.
Package has a Depends on gpg which cannot be satisfied on i386.
Package has a Depends on gpg which cannot be satisfied on s390x.
Package has a Depends on gpg which cannot be satisfied on amd64.
Package has a Depends on python3-ldap which cannot be satisfied on s390x.
Package has a Depends on python3-ldap which cannot be satisfied on i386.
Package has a Depends on python3-ldap which cannot be satisfied on amd64.
Package has a Depends on python3-ldap which cannot be satisfied on armhf.
Package has a Depends on python3-ldap which cannot be satisfied on arm64.
Package has a Depends on python3-ldap which cannot be satisfied on mipsel.
Package has a Depends on python3-ldap which cannot be satisfied on armel.
Package has a Depends on python3-ldap which cannot be satisfied on mips64el.
Package has a Depends on python3-setuptools which cannot be satisfied on mips64el.
Package has a Depends on python3-setuptools which cannot be satisfied on mipsel.
Package has a Depends on python3-setuptools which cannot be satisfied on armel.
Package has a Depends on python3-setuptools which cannot be satisfied on armhf.
Package has a Depends on python3-setuptools which cannot be satisfied on arm64.
Package has a Depends on python3-setuptools which cannot be satisfied on amd64.
Package has a Depends on python3-setuptools which cannot be satisfied on s390x.
Package has a Depends on python3-setuptools which cannot be satisfied on i386.
Package has a Depends on librpm9 which cannot be satisfied on amd64.
Package has a Depends on librpm9 which cannot be satisfied on i386.
Package has a Depends on librpm9 which cannot be satisfied on s390x.
Package has a Depends on librpm9 which cannot be satisfied on armel.
Package has a Depends on librpm9 which cannot be satisfied on mipsel.
Package has a Depends on librpm9 which cannot be satisfied on mips64el.
Package has a Depends on librpm9 which cannot be satisfied on arm64.
Package has a Depends on librpm9 which cannot be satisfied on armhf.
Package has a Depends on python3-six which cannot be satisfied on amd64.
Package has a Depends on python3-six which cannot be satisfied on s390x.
Package has a Depends on python3-six which cannot be satisfied on i386.
Package has a Depends on python3-six which cannot be satisfied on mipsel.
Package has a Depends on python3-six which cannot be satisfied on armel.
Package has a Depends on python3-six which cannot be satisfied on mips64el.
Package has a Depends on python3-six which cannot be satisfied on armhf.
Package has a Depends on python3-six which cannot be satisfied on arm64.
Package has a Depends on python3-yubico which cannot be satisfied on amd64.
Package has a Depends on python3-yubico which cannot be satisfied on i386.
Package has a Depends on python3-yubico which cannot be satisfied on s390x.
Package has a Depends on python3-yubico which cannot be satisfied on mips64el.
Package has a Depends on python3-yubico which cannot be satisfied on armel.
Package has a Depends on python3-yubico which cannot be satisfied on mipsel.
Package has a Depends on python3-yubico which cannot be satisfied on arm64.
Package has a Depends on python3-yubico which cannot be satisfied on armhf.

Binary Package: python3-ipalib (Version: 4.9.8-1+exp1)

BTS entry: https://bugs.debian.org/python3-ipalib

Relationships

Package has a Depends on python3-ldap which cannot be satisfied on ppc64el.
Package has a Depends on librpm9 which cannot be satisfied on ppc64el.
Package has a Depends on python3-setuptools which cannot be satisfied on ppc64el.
Package has a Depends on python3-six which cannot be satisfied on ppc64el.
Package has a Depends on python3-yubico which cannot be satisfied on ppc64el.
Package has a Depends on keyutils which cannot be satisfied on ppc64el.
Package has a Depends on python3-usb (>= 1.0.0~b2) which cannot be satisfied on ppc64el.
Package has a Depends on python3:any which cannot be satisfied on ppc64el.
Package has a Depends on python3-netifaces (>= 0.10.4) which cannot be satisfied on ppc64el.
Package has a Depends on gpg which cannot be satisfied on ppc64el.
Package has a Depends on gpg-agent which cannot be satisfied on ppc64el.
Package has a Depends on python3-requests which cannot be satisfied on ppc64el.
Package has a Depends on python3-dbus which cannot be satisfied on ppc64el.
Package has a Depends on python3-dnspython (>= 1.11.1) which cannot be satisfied on ppc64el.
Package has a Depends on python3-pyasn1-modules which cannot be satisfied on ppc64el.
Package has a Depends on python3-cffi which cannot be satisfied on ppc64el.
Package has a Depends on python3-pyasn1 which cannot be satisfied on ppc64el.
Package has a Depends on systemd which cannot be satisfied on ppc64el.
Package has a Depends on python3-cryptography (>= 1.6) which cannot be satisfied on ppc64el.
Package has a Depends on python3-gssapi which cannot be satisfied on ppc64el.
Package has a Depends on python3-netaddr which cannot be satisfied on ppc64el.
Package has a Depends on python3-libipa-hbac which cannot be satisfied on ppc64el.
Package has a Depends on python3-qrcode (>= 5.0.0) which cannot be satisfied on ppc64el.
Package has a Depends on python3-lxml which cannot be satisfied on ppc64el.

Binary Package: python3-ipatests (Version: 4.9.8-1+exp1)

BTS entry: https://bugs.debian.org/python3-ipatests

Relationships

Package has a Depends on python3-pytest-sourceorder which cannot be satisfied on ppc64el.
Package has a Depends on python3-paramiko which cannot be satisfied on ppc64el.
Package has a Depends on python3-mock which cannot be satisfied on ppc64el.
Package has a Depends on python3-gssapi which cannot be satisfied on ppc64el.
Package has a Depends on python3:any which cannot be satisfied on ppc64el.
Package has a Depends on python3-pexpect which cannot be satisfied on ppc64el.
Package has a Depends on libnss3-tools which cannot be satisfied on ppc64el.
Package has a Depends on python3-six which cannot be satisfied on ppc64el.
Package has a Depends on xz-utils which cannot be satisfied on ppc64el.
Package has a Depends on python3-pytest-multihost which cannot be satisfied on ppc64el.
Package has a Depends on python3-sss which cannot be satisfied on ppc64el.
Package has a Depends on python3-cryptography (>= 1.6) which cannot be satisfied on ppc64el.
Package has a Depends on python3-paste which cannot be satisfied on ppc64el.
Package has a Depends on python3-ldap (>= 3.1) which cannot be satisfied on ppc64el.
Package has a Depends on python3-polib which cannot be satisfied on ppc64el.
Package has a Depends on python3-dnspython (>= 1.11.1) which cannot be satisfied on ppc64el.
Package has a Depends on python3-pytest which cannot be satisfied on ppc64el.
Package has a Recommends on python3-yaml which cannot be satisfied on ppc64el.

Binary Package: python3-ipatests (Version: 4.9.11-1+exp1)

BTS entry: https://bugs.debian.org/python3-ipatests

Relationships

Package has a Depends on python3:any which cannot be satisfied on amd64.
Package has a Depends on python3:any which cannot be satisfied on i386.
Package has a Depends on python3:any which cannot be satisfied on s390x.
Package has a Depends on python3:any which cannot be satisfied on armel.
Package has a Depends on python3:any which cannot be satisfied on mipsel.
Package has a Depends on python3:any which cannot be satisfied on mips64el.
Package has a Depends on python3:any which cannot be satisfied on arm64.
Package has a Depends on python3:any which cannot be satisfied on armhf.
Package has a Depends on python3-pexpect which cannot be satisfied on s390x.
Package has a Depends on python3-pexpect which cannot be satisfied on i386.
Package has a Depends on python3-pexpect which cannot be satisfied on amd64.
Package has a Depends on python3-pexpect which cannot be satisfied on armhf.
Package has a Depends on python3-pexpect which cannot be satisfied on arm64.
Package has a Depends on python3-pexpect which cannot be satisfied on mips64el.
Package has a Depends on python3-pexpect which cannot be satisfied on mipsel.
Package has a Depends on python3-pexpect which cannot be satisfied on armel.
Package has a Depends on python3-mock which cannot be satisfied on i386.
Package has a Depends on python3-mock which cannot be satisfied on s390x.
Package has a Depends on python3-mock which cannot be satisfied on amd64.
Package has a Depends on python3-mock which cannot be satisfied on arm64.
Package has a Depends on python3-mock which cannot be satisfied on armhf.
Package has a Depends on python3-mock which cannot be satisfied on armel.
Package has a Depends on python3-mock which cannot be satisfied on mipsel.
Package has a Depends on python3-mock which cannot be satisfied on mips64el.
Package has a Depends on python3-gssapi which cannot be satisfied on i386.
Package has a Depends on python3-gssapi which cannot be satisfied on s390x.
Package has a Depends on python3-gssapi which cannot be satisfied on amd64.
Package has a Depends on python3-gssapi which cannot be satisfied on arm64.
Package has a Depends on python3-gssapi which cannot be satisfied on armhf.
Package has a Depends on python3-gssapi which cannot be satisfied on armel.
Package has a Depends on python3-gssapi which cannot be satisfied on mipsel.
Package has a Depends on python3-gssapi which cannot be satisfied on mips64el.
Package has a Depends on python3-paramiko which cannot be satisfied on i386.
Package has a Depends on python3-paramiko which cannot be satisfied on s390x.
Package has a Depends on python3-paramiko which cannot be satisfied on amd64.
Package has a Depends on python3-paramiko which cannot be satisfied on arm64.
Package has a Depends on python3-paramiko which cannot be satisfied on armhf.
Package has a Depends on python3-paramiko which cannot be satisfied on mips64el.
Package has a Depends on python3-paramiko which cannot be satisfied on armel.
Package has a Depends on python3-paramiko which cannot be satisfied on mipsel.
Package has a Depends on python3-pytest-sourceorder which cannot be satisfied on s390x.
Package has a Depends on python3-pytest-sourceorder which cannot be satisfied on i386.
Package has a Depends on python3-pytest-sourceorder which cannot be satisfied on amd64.
Package has a Depends on python3-pytest-sourceorder which cannot be satisfied on armhf.
Package has a Depends on python3-pytest-sourceorder which cannot be satisfied on arm64.
Package has a Depends on python3-pytest-sourceorder which cannot be satisfied on mipsel.
Package has a Depends on python3-pytest-sourceorder which cannot be satisfied on armel.
Package has a Depends on python3-pytest-sourceorder which cannot be satisfied on mips64el.
Package has a Depends on python3-polib which cannot be satisfied on i386.
Package has a Depends on python3-polib which cannot be satisfied on s390x.
Package has a Depends on python3-polib which cannot be satisfied on amd64.
Package has a Depends on python3-polib which cannot be satisfied on arm64.
Package has a Depends on python3-polib which cannot be satisfied on armhf.
Package has a Depends on python3-polib which cannot be satisfied on armel.
Package has a Depends on python3-polib which cannot be satisfied on mipsel.
Package has a Depends on python3-polib which cannot be satisfied on mips64el.
Package has a Depends on python3-ldap (>= 3.1) which cannot be satisfied on armhf.
Package has a Depends on python3-ldap (>= 3.1) which cannot be satisfied on arm64.
Package has a Depends on python3-ldap (>= 3.1) which cannot be satisfied on mipsel.
Package has a Depends on python3-ldap (>= 3.1) which cannot be satisfied on armel.
Package has a Depends on python3-ldap (>= 3.1) which cannot be satisfied on mips64el.
Package has a Depends on python3-ldap (>= 3.1) which cannot be satisfied on s390x.
Package has a Depends on python3-ldap (>= 3.1) which cannot be satisfied on i386.
Package has a Depends on python3-ldap (>= 3.1) which cannot be satisfied on amd64.
Package has a Depends on python3-pytest which cannot be satisfied on amd64.
Package has a Depends on python3-pytest which cannot be satisfied on s390x.
Package has a Depends on python3-pytest which cannot be satisfied on i386.
Package has a Depends on python3-pytest which cannot be satisfied on mips64el.
Package has a Depends on python3-pytest which cannot be satisfied on mipsel.
Package has a Depends on python3-pytest which cannot be satisfied on armel.
Package has a Depends on python3-pytest which cannot be satisfied on armhf.
Package has a Depends on python3-pytest which cannot be satisfied on arm64.
Package has a Depends on python3-dnspython (>= 1.11.1) which cannot be satisfied on armhf.
Package has a Depends on python3-dnspython (>= 1.11.1) which cannot be satisfied on arm64.
Package has a Depends on python3-dnspython (>= 1.11.1) which cannot be satisfied on mipsel.
Package has a Depends on python3-dnspython (>= 1.11.1) which cannot be satisfied on armel.
Package has a Depends on python3-dnspython (>= 1.11.1) which cannot be satisfied on mips64el.
Package has a Depends on python3-dnspython (>= 1.11.1) which cannot be satisfied on s390x.
Package has a Depends on python3-dnspython (>= 1.11.1) which cannot be satisfied on i386.
Package has a Depends on python3-dnspython (>= 1.11.1) which cannot be satisfied on amd64.
Package has a Depends on python3-sss which cannot be satisfied on armel.
Package has a Depends on python3-sss which cannot be satisfied on mipsel.
Package has a Depends on python3-sss which cannot be satisfied on mips64el.
Package has a Depends on python3-sss which cannot be satisfied on arm64.
Package has a Depends on python3-sss which cannot be satisfied on armhf.
Package has a Depends on python3-sss which cannot be satisfied on amd64.
Package has a Depends on python3-sss which cannot be satisfied on i386.
Package has a Depends on python3-sss which cannot be satisfied on s390x.
Package has a Depends on python3-pytest-multihost which cannot be satisfied on amd64.
Package has a Depends on python3-pytest-multihost which cannot be satisfied on i386.
Package has a Depends on python3-pytest-multihost which cannot be satisfied on s390x.
Package has a Depends on python3-pytest-multihost which cannot be satisfied on mips64el.
Package has a Depends on python3-pytest-multihost which cannot be satisfied on armel.
Package has a Depends on python3-pytest-multihost which cannot be satisfied on mipsel.
Package has a Depends on python3-pytest-multihost which cannot be satisfied on arm64.
Package has a Depends on python3-pytest-multihost which cannot be satisfied on armhf.
Package has a Depends on python3-cryptography (>= 1.6) which cannot be satisfied on amd64.
Package has a Depends on python3-cryptography (>= 1.6) which cannot be satisfied on i386.
Package has a Depends on python3-cryptography (>= 1.6) which cannot be satisfied on s390x.
Package has a Depends on python3-cryptography (>= 1.6) which cannot be satisfied on armel.
Package has a Depends on python3-cryptography (>= 1.6) which cannot be satisfied on mipsel.
Package has a Depends on python3-cryptography (>= 1.6) which cannot be satisfied on mips64el.
Package has a Depends on python3-cryptography (>= 1.6) which cannot be satisfied on arm64.
Package has a Depends on python3-cryptography (>= 1.6) which cannot be satisfied on armhf.
Package has a Depends on python3-paste which cannot be satisfied on s390x.
Package has a Depends on python3-paste which cannot be satisfied on i386.
Package has a Depends on python3-paste which cannot be satisfied on amd64.
Package has a Depends on python3-paste which cannot be satisfied on armhf.
Package has a Depends on python3-paste which cannot be satisfied on arm64.
Package has a Depends on python3-paste which cannot be satisfied on mips64el.
Package has a Depends on python3-paste which cannot be satisfied on mipsel.
Package has a Depends on python3-paste which cannot be satisfied on armel.
Package has a Depends on libnss3-tools which cannot be satisfied on armhf.
Package has a Depends on libnss3-tools which cannot be satisfied on arm64.
Package has a Depends on libnss3-tools which cannot be satisfied on mips64el.
Package has a Depends on libnss3-tools which cannot be satisfied on mipsel.
Package has a Depends on libnss3-tools which cannot be satisfied on armel.
Package has a Depends on libnss3-tools which cannot be satisfied on s390x.
Package has a Depends on libnss3-tools which cannot be satisfied on i386.
Package has a Depends on libnss3-tools which cannot be satisfied on amd64.
Package has a Depends on xz-utils which cannot be satisfied on armhf.
Package has a Depends on xz-utils which cannot be satisfied on arm64.
Package has a Depends on xz-utils which cannot be satisfied on mips64el.
Package has a Depends on xz-utils which cannot be satisfied on mipsel.
Package has a Depends on xz-utils which cannot be satisfied on armel.
Package has a Depends on xz-utils which cannot be satisfied on s390x.
Package has a Depends on xz-utils which cannot be satisfied on i386.
Package has a Depends on xz-utils which cannot be satisfied on amd64.
Package has a Depends on python3-six which cannot be satisfied on mips64el.
Package has a Depends on python3-six which cannot be satisfied on armel.
Package has a Depends on python3-six which cannot be satisfied on mipsel.
Package has a Depends on python3-six which cannot be satisfied on arm64.
Package has a Depends on python3-six which cannot be satisfied on armhf.
Package has a Depends on python3-six which cannot be satisfied on amd64.
Package has a Depends on python3-six which cannot be satisfied on i386.
Package has a Depends on python3-six which cannot be satisfied on s390x.
Package has a Recommends on python3-yaml which cannot be satisfied on mipsel.
Package has a Recommends on python3-yaml which cannot be satisfied on armel.
Package has a Recommends on python3-yaml which cannot be satisfied on mips64el.
Package has a Recommends on python3-yaml which cannot be satisfied on armhf.
Package has a Recommends on python3-yaml which cannot be satisfied on arm64.
Package has a Recommends on python3-yaml which cannot be satisfied on amd64.
Package has a Recommends on python3-yaml which cannot be satisfied on s390x.
Package has a Recommends on python3-yaml which cannot be satisfied on i386.

Binary Package: freeipa-client-epn (Version: 4.9.8-1+exp1)

BTS entry: https://bugs.debian.org/freeipa-client-epn

Relationships

Package has a Depends on python3:any which cannot be satisfied on ppc64el.

Binary Package: freeipa-client-epn (Version: 4.9.11-1+exp1)

BTS entry: https://bugs.debian.org/freeipa-client-epn

Relationships

Package has a Depends on python3:any which cannot be satisfied on armhf.
Package has a Depends on python3:any which cannot be satisfied on arm64.
Package has a Depends on python3:any which cannot be satisfied on mipsel.
Package has a Depends on python3:any which cannot be satisfied on mips64el.
Package has a Depends on python3:any which cannot be satisfied on s390x.
Package has a Depends on python3:any which cannot be satisfied on i386.
Package has a Depends on python3:any which cannot be satisfied on amd64.


Last updated: Mon Jan 30 15:25:01 2023

DO NOT MASS FILE BUG REPORTS
GET A CONSENSUS ON debian-devel@lists.debian.org BEFORE MASS FILING BUGS