Debcheck

 

Back to QA

Debcheck - experimental
 Summary
 All packages (light)

main only
 Broken PreDepends
 Broken Depends
 Broken Recommends
 Broken Suggests

 HalfBroken PreDepends
 HalfBroken Depends
 HalfBroken Recommends
 HalfBroken Suggests

 Build-Depends
 HalfBroken Build-Depends
 Malformed Build-Depends

 OldLibs
 Priority

 Old Standards-Version
 No Standards-Version
 Wrong Standards-Version Syntax

other
 Depends Main on !Main

all sections
 Broken PreDepends
 Broken Depends
 Broken Recommends
 Broken Suggests

 HalfBroken PreDepends
 HalfBroken Depends
 HalfBroken Recommends
 HalfBroken Suggests

 Build-Depends
 HalfBroken Build-Depends
 Malformed Build-Depends

 OldLibs
 Priority

 Old Standards-Version
 No Standards-Version
 Wrong Standards-Version Syntax

 
   
Distribution: experimental sid

Problems for source package gitlab

Current Source Version: 15.6.6+ds1-1
Current Maintainer: Debian Ruby Team <pkg-ruby-extras-maintainers@lists.alioth.debian.org>
Section: main
BTS entry: https://bugs.debian.org/src:gitlab

Binary Package: gitlab (Version: 15.6.6+ds1-1)

BTS entry: https://bugs.debian.org/gitlab

Relationships

Package has a Depends on ruby-hamlit (>= 2.15~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-hamlit (>= 2.15~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-hamlit (>= 2.15~) which cannot be satisfied on arm64.
Package has a Depends on ruby-hamlit (>= 2.15~) which cannot be satisfied on armhf.
Package has a Depends on ruby-hamlit (>= 2.15~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-hamlit (>= 2.15~) which cannot be satisfied on i386.
Package has a Depends on ruby-hamlit (>= 2.15~) which cannot be satisfied on armel.
Package has a Depends on ruby-hamlit (>= 2.15~) which cannot be satisfied on s390x.
Package has a Depends on ruby-hamlit (>= 2.15~) which cannot be satisfied on amd64.
Package has a Depends on ruby-grape-entity (>= 0.10~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-grape-entity (>= 0.10~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-grape-entity (>= 0.10~) which cannot be satisfied on armhf.
Package has a Depends on ruby-grape-entity (>= 0.10~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-grape-entity (>= 0.10~) which cannot be satisfied on arm64.
Package has a Depends on ruby-grape-entity (>= 0.10~) which cannot be satisfied on armel.
Package has a Depends on ruby-grape-entity (>= 0.10~) which cannot be satisfied on i386.
Package has a Depends on ruby-grape-entity (>= 0.10~) which cannot be satisfied on amd64.
Package has a Depends on ruby-grape-entity (>= 0.10~) which cannot be satisfied on s390x.
Package has a Depends on ruby-activerecord-explain-analyze (>= 0.1~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-activerecord-explain-analyze (>= 0.1~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-activerecord-explain-analyze (>= 0.1~) which cannot be satisfied on arm64.
Package has a Depends on ruby-activerecord-explain-analyze (>= 0.1~) which cannot be satisfied on armhf.
Package has a Depends on ruby-activerecord-explain-analyze (>= 0.1~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-activerecord-explain-analyze (>= 0.1~) which cannot be satisfied on armel.
Package has a Depends on ruby-activerecord-explain-analyze (>= 0.1~) which cannot be satisfied on i386.
Package has a Depends on ruby-activerecord-explain-analyze (>= 0.1~) which cannot be satisfied on s390x.
Package has a Depends on ruby-activerecord-explain-analyze (>= 0.1~) which cannot be satisfied on amd64.
Package has a Depends on ruby-mail (>= 2.7.1) which cannot be satisfied on armel.
Package has a Depends on ruby-mail (>= 2.7.1) which cannot be satisfied on i386.
Package has a Depends on ruby-mail (>= 2.7.1) which cannot be satisfied on s390x.
Package has a Depends on ruby-mail (>= 2.7.1) which cannot be satisfied on amd64.
Package has a Depends on ruby-mail (>= 2.7.1) which cannot be satisfied on mipsel.
Package has a Depends on ruby-mail (>= 2.7.1) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-mail (>= 2.7.1) which cannot be satisfied on mips64el.
Package has a Depends on ruby-mail (>= 2.7.1) which cannot be satisfied on armhf.
Package has a Depends on ruby-mail (>= 2.7.1) which cannot be satisfied on arm64.
Package has a Depends on node-core-js (>= 3.2.1~) which cannot be satisfied on arm64.
Package has a Depends on node-core-js (>= 3.2.1~) which cannot be satisfied on mips64el.
Package has a Depends on node-core-js (>= 3.2.1~) which cannot be satisfied on armhf.
Package has a Depends on node-core-js (>= 3.2.1~) which cannot be satisfied on ppc64el.
Package has a Depends on node-core-js (>= 3.2.1~) which cannot be satisfied on mipsel.
Package has a Depends on node-core-js (>= 3.2.1~) which cannot be satisfied on s390x.
Package has a Depends on node-core-js (>= 3.2.1~) which cannot be satisfied on amd64.
Package has a Depends on node-core-js (>= 3.2.1~) which cannot be satisfied on i386.
Package has a Depends on node-core-js (>= 3.2.1~) which cannot be satisfied on armel.
Package has a Depends on nodejs (>= 12~) which cannot be satisfied on arm64.
Package has a Depends on nodejs (>= 12~) which cannot be satisfied on armhf.
Package has a Depends on nodejs (>= 12~) which cannot be satisfied on mips64el.
Package has a Depends on nodejs (>= 12~) which cannot be satisfied on ppc64el.
Package has a Depends on nodejs (>= 12~) which cannot be satisfied on mipsel.
Package has a Depends on nodejs (>= 12~) which cannot be satisfied on amd64.
Package has a Depends on nodejs (>= 12~) which cannot be satisfied on s390x.
Package has a Depends on nodejs (>= 12~) which cannot be satisfied on i386.
Package has a Depends on nodejs (>= 12~) which cannot be satisfied on armel.
Package has a Depends on ruby-nokogiri (>= 1.13.8~) which cannot be satisfied on armel.
Package has a Depends on ruby-nokogiri (>= 1.13.8~) which cannot be satisfied on i386.
Package has a Depends on ruby-nokogiri (>= 1.13.8~) which cannot be satisfied on amd64.
Package has a Depends on ruby-nokogiri (>= 1.13.8~) which cannot be satisfied on s390x.
Package has a Depends on ruby-nokogiri (>= 1.13.8~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-nokogiri (>= 1.13.8~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-nokogiri (>= 1.13.8~) which cannot be satisfied on arm64.
Package has a Depends on ruby-nokogiri (>= 1.13.8~) which cannot be satisfied on armhf.
Package has a Depends on ruby-nokogiri (>= 1.13.8~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-babosa (>= 1.0.3~) which cannot be satisfied on armhf.
Package has a Depends on ruby-babosa (>= 1.0.3~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-babosa (>= 1.0.3~) which cannot be satisfied on arm64.
Package has a Depends on ruby-babosa (>= 1.0.3~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-babosa (>= 1.0.3~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-babosa (>= 1.0.3~) which cannot be satisfied on amd64.
Package has a Depends on ruby-babosa (>= 1.0.3~) which cannot be satisfied on s390x.
Package has a Depends on ruby-babosa (>= 1.0.3~) which cannot be satisfied on armel.
Package has a Depends on ruby-babosa (>= 1.0.3~) which cannot be satisfied on i386.
Package has a Depends on rake (>= 12.3.0~) which cannot be satisfied on i386.
Package has a Depends on rake (>= 12.3.0~) which cannot be satisfied on armel.
Package has a Depends on rake (>= 12.3.0~) which cannot be satisfied on s390x.
Package has a Depends on rake (>= 12.3.0~) which cannot be satisfied on amd64.
Package has a Depends on rake (>= 12.3.0~) which cannot be satisfied on ppc64el.
Package has a Depends on rake (>= 12.3.0~) which cannot be satisfied on mipsel.
Package has a Depends on rake (>= 12.3.0~) which cannot be satisfied on mips64el.
Package has a Depends on rake (>= 12.3.0~) which cannot be satisfied on armhf.
Package has a Depends on rake (>= 12.3.0~) which cannot be satisfied on arm64.
Package has a Depends on ruby-webpack-rails (>= 0.9.10~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-webpack-rails (>= 0.9.10~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-webpack-rails (>= 0.9.10~) which cannot be satisfied on armhf.
Package has a Depends on ruby-webpack-rails (>= 0.9.10~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-webpack-rails (>= 0.9.10~) which cannot be satisfied on arm64.
Package has a Depends on ruby-webpack-rails (>= 0.9.10~) which cannot be satisfied on i386.
Package has a Depends on ruby-webpack-rails (>= 0.9.10~) which cannot be satisfied on armel.
Package has a Depends on ruby-webpack-rails (>= 0.9.10~) which cannot be satisfied on s390x.
Package has a Depends on ruby-webpack-rails (>= 0.9.10~) which cannot be satisfied on amd64.
Package has a Depends on node-three-orbit-controls (>= 82.1.0-3~) which cannot be satisfied on armel.
Package has a Depends on node-three-orbit-controls (>= 82.1.0-3~) which cannot be satisfied on i386.
Package has a Depends on node-three-orbit-controls (>= 82.1.0-3~) which cannot be satisfied on amd64.
Package has a Depends on node-three-orbit-controls (>= 82.1.0-3~) which cannot be satisfied on s390x.
Package has a Depends on node-three-orbit-controls (>= 82.1.0-3~) which cannot be satisfied on mipsel.
Package has a Depends on node-three-orbit-controls (>= 82.1.0-3~) which cannot be satisfied on ppc64el.
Package has a Depends on node-three-orbit-controls (>= 82.1.0-3~) which cannot be satisfied on mips64el.
Package has a Depends on node-three-orbit-controls (>= 82.1.0-3~) which cannot be satisfied on armhf.
Package has a Depends on node-three-orbit-controls (>= 82.1.0-3~) which cannot be satisfied on arm64.
Package has a Depends on ruby-terser (>= 1.0.2~) which cannot be satisfied on armel.
Package has a Depends on ruby-terser (>= 1.0.2~) which cannot be satisfied on i386.
Package has a Depends on ruby-terser (>= 1.0.2~) which cannot be satisfied on s390x.
Package has a Depends on ruby-terser (>= 1.0.2~) which cannot be satisfied on amd64.
Package has a Depends on ruby-terser (>= 1.0.2~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-terser (>= 1.0.2~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-terser (>= 1.0.2~) which cannot be satisfied on arm64.
Package has a Depends on ruby-terser (>= 1.0.2~) which cannot be satisfied on armhf.
Package has a Depends on ruby-terser (>= 1.0.2~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-cfpropertylist which cannot be satisfied on mips64el.
Package has a Depends on ruby-cfpropertylist which cannot be satisfied on armhf.
Package has a Depends on ruby-cfpropertylist which cannot be satisfied on arm64.
Package has a Depends on ruby-cfpropertylist which cannot be satisfied on ppc64el.
Package has a Depends on ruby-cfpropertylist which cannot be satisfied on mipsel.
Package has a Depends on ruby-cfpropertylist which cannot be satisfied on s390x.
Package has a Depends on ruby-cfpropertylist which cannot be satisfied on amd64.
Package has a Depends on ruby-cfpropertylist which cannot be satisfied on i386.
Package has a Depends on ruby-cfpropertylist which cannot be satisfied on armel.
Package has a Depends on ruby-omniauth-oauth (>= 1.2~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-omniauth-oauth (>= 1.2~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-omniauth-oauth (>= 1.2~) which cannot be satisfied on armhf.
Package has a Depends on ruby-omniauth-oauth (>= 1.2~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-omniauth-oauth (>= 1.2~) which cannot be satisfied on arm64.
Package has a Depends on ruby-omniauth-oauth (>= 1.2~) which cannot be satisfied on i386.
Package has a Depends on ruby-omniauth-oauth (>= 1.2~) which cannot be satisfied on armel.
Package has a Depends on ruby-omniauth-oauth (>= 1.2~) which cannot be satisfied on amd64.
Package has a Depends on ruby-omniauth-oauth (>= 1.2~) which cannot be satisfied on s390x.
Package has a Depends on ruby-unf (>= 0.1.4-2~) which cannot be satisfied on s390x.
Package has a Depends on ruby-unf (>= 0.1.4-2~) which cannot be satisfied on amd64.
Package has a Depends on ruby-unf (>= 0.1.4-2~) which cannot be satisfied on armel.
Package has a Depends on ruby-unf (>= 0.1.4-2~) which cannot be satisfied on i386.
Package has a Depends on ruby-unf (>= 0.1.4-2~) which cannot be satisfied on armhf.
Package has a Depends on ruby-unf (>= 0.1.4-2~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-unf (>= 0.1.4-2~) which cannot be satisfied on arm64.
Package has a Depends on ruby-unf (>= 0.1.4-2~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-unf (>= 0.1.4-2~) which cannot be satisfied on ppc64el.
Package has a Depends on node-minimatch which cannot be satisfied on mips64el.
Package has a Depends on node-minimatch which cannot be satisfied on armhf.
Package has a Depends on node-minimatch which cannot be satisfied on arm64.
Package has a Depends on node-minimatch which cannot be satisfied on mipsel.
Package has a Depends on node-minimatch which cannot be satisfied on ppc64el.
Package has a Depends on node-minimatch which cannot be satisfied on amd64.
Package has a Depends on node-minimatch which cannot be satisfied on s390x.
Package has a Depends on node-minimatch which cannot be satisfied on armel.
Package has a Depends on node-minimatch which cannot be satisfied on i386.
Package has a Depends on ruby-diff-match-patch (>= 0.1~) which cannot be satisfied on s390x.
Package has a Depends on ruby-diff-match-patch (>= 0.1~) which cannot be satisfied on amd64.
Package has a Depends on ruby-diff-match-patch (>= 0.1~) which cannot be satisfied on i386.
Package has a Depends on ruby-diff-match-patch (>= 0.1~) which cannot be satisfied on armel.
Package has a Depends on ruby-diff-match-patch (>= 0.1~) which cannot be satisfied on arm64.
Package has a Depends on ruby-diff-match-patch (>= 0.1~) which cannot be satisfied on armhf.
Package has a Depends on ruby-diff-match-patch (>= 0.1~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-diff-match-patch (>= 0.1~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-diff-match-patch (>= 0.1~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-autoprefixer-rails (>= 10.2.5.1~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-autoprefixer-rails (>= 10.2.5.1~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-autoprefixer-rails (>= 10.2.5.1~) which cannot be satisfied on arm64.
Package has a Depends on ruby-autoprefixer-rails (>= 10.2.5.1~) which cannot be satisfied on armhf.
Package has a Depends on ruby-autoprefixer-rails (>= 10.2.5.1~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-autoprefixer-rails (>= 10.2.5.1~) which cannot be satisfied on armel.
Package has a Depends on ruby-autoprefixer-rails (>= 10.2.5.1~) which cannot be satisfied on i386.
Package has a Depends on ruby-autoprefixer-rails (>= 10.2.5.1~) which cannot be satisfied on s390x.
Package has a Depends on ruby-autoprefixer-rails (>= 10.2.5.1~) which cannot be satisfied on amd64.
Package has a Depends on ruby-httparty (>= 0.16.4~) which cannot be satisfied on s390x.
Package has a Depends on ruby-httparty (>= 0.16.4~) which cannot be satisfied on amd64.
Package has a Depends on ruby-httparty (>= 0.16.4~) which cannot be satisfied on i386.
Package has a Depends on ruby-httparty (>= 0.16.4~) which cannot be satisfied on armel.
Package has a Depends on ruby-httparty (>= 0.16.4~) which cannot be satisfied on armhf.
Package has a Depends on ruby-httparty (>= 0.16.4~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-httparty (>= 0.16.4~) which cannot be satisfied on arm64.
Package has a Depends on ruby-httparty (>= 0.16.4~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-httparty (>= 0.16.4~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-rack-oauth2 (>= 1.21.3~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-rack-oauth2 (>= 1.21.3~) which cannot be satisfied on armhf.
Package has a Depends on ruby-rack-oauth2 (>= 1.21.3~) which cannot be satisfied on arm64.
Package has a Depends on ruby-rack-oauth2 (>= 1.21.3~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-rack-oauth2 (>= 1.21.3~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-rack-oauth2 (>= 1.21.3~) which cannot be satisfied on amd64.
Package has a Depends on ruby-rack-oauth2 (>= 1.21.3~) which cannot be satisfied on s390x.
Package has a Depends on ruby-rack-oauth2 (>= 1.21.3~) which cannot be satisfied on armel.
Package has a Depends on ruby-rack-oauth2 (>= 1.21.3~) which cannot be satisfied on i386.
Package has a Depends on ruby-redis-namespace (>= 1.8.1~) which cannot be satisfied on arm64.
Package has a Depends on ruby-redis-namespace (>= 1.8.1~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-redis-namespace (>= 1.8.1~) which cannot be satisfied on armhf.
Package has a Depends on ruby-redis-namespace (>= 1.8.1~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-redis-namespace (>= 1.8.1~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-redis-namespace (>= 1.8.1~) which cannot be satisfied on amd64.
Package has a Depends on ruby-redis-namespace (>= 1.8.1~) which cannot be satisfied on s390x.
Package has a Depends on ruby-redis-namespace (>= 1.8.1~) which cannot be satisfied on armel.
Package has a Depends on ruby-redis-namespace (>= 1.8.1~) which cannot be satisfied on i386.
Package has a Depends on ruby-kramdown (>= 2.3.1~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-kramdown (>= 2.3.1~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-kramdown (>= 2.3.1~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-kramdown (>= 2.3.1~) which cannot be satisfied on armhf.
Package has a Depends on ruby-kramdown (>= 2.3.1~) which cannot be satisfied on arm64.
Package has a Depends on ruby-kramdown (>= 2.3.1~) which cannot be satisfied on i386.
Package has a Depends on ruby-kramdown (>= 2.3.1~) which cannot be satisfied on armel.
Package has a Depends on ruby-kramdown (>= 2.3.1~) which cannot be satisfied on s390x.
Package has a Depends on ruby-kramdown (>= 2.3.1~) which cannot be satisfied on amd64.
Package has a Depends on ruby-rqrcode (>= 1.2~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-rqrcode (>= 1.2~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-rqrcode (>= 1.2~) which cannot be satisfied on arm64.
Package has a Depends on ruby-rqrcode (>= 1.2~) which cannot be satisfied on armhf.
Package has a Depends on ruby-rqrcode (>= 1.2~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-rqrcode (>= 1.2~) which cannot be satisfied on i386.
Package has a Depends on ruby-rqrcode (>= 1.2~) which cannot be satisfied on armel.
Package has a Depends on ruby-rqrcode (>= 1.2~) which cannot be satisfied on s390x.
Package has a Depends on ruby-rqrcode (>= 1.2~) which cannot be satisfied on amd64.
Package has a Depends on node-js-yaml (>= 3.13.1~) which cannot be satisfied on arm64.
Package has a Depends on node-js-yaml (>= 3.13.1~) which cannot be satisfied on mips64el.
Package has a Depends on node-js-yaml (>= 3.13.1~) which cannot be satisfied on armhf.
Package has a Depends on node-js-yaml (>= 3.13.1~) which cannot be satisfied on ppc64el.
Package has a Depends on node-js-yaml (>= 3.13.1~) which cannot be satisfied on mipsel.
Package has a Depends on node-js-yaml (>= 3.13.1~) which cannot be satisfied on amd64.
Package has a Depends on node-js-yaml (>= 3.13.1~) which cannot be satisfied on s390x.
Package has a Depends on node-js-yaml (>= 3.13.1~) which cannot be satisfied on i386.
Package has a Depends on node-js-yaml (>= 3.13.1~) which cannot be satisfied on armel.
Package has a Depends on ruby-telesignenterprise which cannot be satisfied on armel.
Package has a Depends on ruby-telesignenterprise which cannot be satisfied on i386.
Package has a Depends on ruby-telesignenterprise which cannot be satisfied on amd64.
Package has a Depends on ruby-telesignenterprise which cannot be satisfied on s390x.
Package has a Depends on ruby-telesignenterprise which cannot be satisfied on mipsel.
Package has a Depends on ruby-telesignenterprise which cannot be satisfied on ppc64el.
Package has a Depends on ruby-telesignenterprise which cannot be satisfied on arm64.
Package has a Depends on ruby-telesignenterprise which cannot be satisfied on mips64el.
Package has a Depends on ruby-telesignenterprise which cannot be satisfied on armhf.
Package has a Depends on node-cron-validator which cannot be satisfied on mipsel.
Package has a Depends on node-cron-validator which cannot be satisfied on ppc64el.
Package has a Depends on node-cron-validator which cannot be satisfied on armhf.
Package has a Depends on node-cron-validator which cannot be satisfied on mips64el.
Package has a Depends on node-cron-validator which cannot be satisfied on arm64.
Package has a Depends on node-cron-validator which cannot be satisfied on armel.
Package has a Depends on node-cron-validator which cannot be satisfied on i386.
Package has a Depends on node-cron-validator which cannot be satisfied on amd64.
Package has a Depends on node-cron-validator which cannot be satisfied on s390x.
Package has a Depends on ruby-websocket-extensions (>= 0.1.5~) which cannot be satisfied on armel.
Package has a Depends on ruby-websocket-extensions (>= 0.1.5~) which cannot be satisfied on i386.
Package has a Depends on ruby-websocket-extensions (>= 0.1.5~) which cannot be satisfied on s390x.
Package has a Depends on ruby-websocket-extensions (>= 0.1.5~) which cannot be satisfied on amd64.
Package has a Depends on ruby-websocket-extensions (>= 0.1.5~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-websocket-extensions (>= 0.1.5~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-websocket-extensions (>= 0.1.5~) which cannot be satisfied on arm64.
Package has a Depends on ruby-websocket-extensions (>= 0.1.5~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-websocket-extensions (>= 0.1.5~) which cannot be satisfied on armhf.
Package has a Depends on node-worker-loader (>= 2.0~) which cannot be satisfied on mips64el.
Package has a Depends on node-worker-loader (>= 2.0~) which cannot be satisfied on armhf.
Package has a Depends on node-worker-loader (>= 2.0~) which cannot be satisfied on arm64.
Package has a Depends on node-worker-loader (>= 2.0~) which cannot be satisfied on ppc64el.
Package has a Depends on node-worker-loader (>= 2.0~) which cannot be satisfied on mipsel.
Package has a Depends on node-worker-loader (>= 2.0~) which cannot be satisfied on amd64.
Package has a Depends on node-worker-loader (>= 2.0~) which cannot be satisfied on s390x.
Package has a Depends on node-worker-loader (>= 2.0~) which cannot be satisfied on i386.
Package has a Depends on node-worker-loader (>= 2.0~) which cannot be satisfied on armel.
Package has a Depends on default-mta | postfix | exim4 | mail-transport-agent which cannot be satisfied on mipsel.
Package has a Depends on default-mta | postfix | exim4 | mail-transport-agent which cannot be satisfied on ppc64el.
Package has a Depends on default-mta | postfix | exim4 | mail-transport-agent which cannot be satisfied on arm64.
Package has a Depends on default-mta | postfix | exim4 | mail-transport-agent which cannot be satisfied on armhf.
Package has a Depends on default-mta | postfix | exim4 | mail-transport-agent which cannot be satisfied on mips64el.
Package has a Depends on default-mta | postfix | exim4 | mail-transport-agent which cannot be satisfied on armel.
Package has a Depends on default-mta | postfix | exim4 | mail-transport-agent which cannot be satisfied on i386.
Package has a Depends on default-mta | postfix | exim4 | mail-transport-agent which cannot be satisfied on amd64.
Package has a Depends on default-mta | postfix | exim4 | mail-transport-agent which cannot be satisfied on s390x.
Package has a Depends on default-mta | postfix | exim4 | mail-transport-agent which cannot be satisfied on i386.
Package has a Depends on default-mta | postfix | exim4 | mail-transport-agent which cannot be satisfied on armel.
Package has a Depends on default-mta | postfix | exim4 | mail-transport-agent which cannot be satisfied on amd64.
Package has a Depends on default-mta | postfix | exim4 | mail-transport-agent which cannot be satisfied on s390x.
Package has a Depends on default-mta | postfix | exim4 | mail-transport-agent which cannot be satisfied on ppc64el.
Package has a Depends on default-mta | postfix | exim4 | mail-transport-agent which cannot be satisfied on mipsel.
Package has a Depends on default-mta | postfix | exim4 | mail-transport-agent which cannot be satisfied on arm64.
Package has a Depends on default-mta | postfix | exim4 | mail-transport-agent which cannot be satisfied on armhf.
Package has a Depends on default-mta | postfix | exim4 | mail-transport-agent which cannot be satisfied on mips64el.
Package has a Depends on default-mta | postfix | exim4 | mail-transport-agent which cannot be satisfied on s390x.
Package has a Depends on default-mta | postfix | exim4 | mail-transport-agent which cannot be satisfied on amd64.
Package has a Depends on default-mta | postfix | exim4 | mail-transport-agent which cannot be satisfied on i386.
Package has a Depends on default-mta | postfix | exim4 | mail-transport-agent which cannot be satisfied on armel.
Package has a Depends on default-mta | postfix | exim4 | mail-transport-agent which cannot be satisfied on mips64el.
Package has a Depends on default-mta | postfix | exim4 | mail-transport-agent which cannot be satisfied on armhf.
Package has a Depends on default-mta | postfix | exim4 | mail-transport-agent which cannot be satisfied on arm64.
Package has a Depends on default-mta | postfix | exim4 | mail-transport-agent which cannot be satisfied on ppc64el.
Package has a Depends on default-mta | postfix | exim4 | mail-transport-agent which cannot be satisfied on mipsel.
Package has a Depends on default-mta | postfix | exim4 | mail-transport-agent which cannot be satisfied on arm64.
Package has a Depends on default-mta | postfix | exim4 | mail-transport-agent which cannot be satisfied on armhf.
Package has a Depends on default-mta | postfix | exim4 | mail-transport-agent which cannot be satisfied on mips64el.
Package has a Depends on default-mta | postfix | exim4 | mail-transport-agent which cannot be satisfied on ppc64el.
Package has a Depends on default-mta | postfix | exim4 | mail-transport-agent which cannot be satisfied on mipsel.
Package has a Depends on default-mta | postfix | exim4 | mail-transport-agent which cannot be satisfied on s390x.
Package has a Depends on default-mta | postfix | exim4 | mail-transport-agent which cannot be satisfied on amd64.
Package has a Depends on default-mta | postfix | exim4 | mail-transport-agent which cannot be satisfied on i386.
Package has a Depends on default-mta | postfix | exim4 | mail-transport-agent which cannot be satisfied on armel.
Package has a Depends on ruby-kubeclient (>= 4.9.3~) which cannot be satisfied on i386.
Package has a Depends on ruby-kubeclient (>= 4.9.3~) which cannot be satisfied on armel.
Package has a Depends on ruby-kubeclient (>= 4.9.3~) which cannot be satisfied on s390x.
Package has a Depends on ruby-kubeclient (>= 4.9.3~) which cannot be satisfied on amd64.
Package has a Depends on ruby-kubeclient (>= 4.9.3~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-kubeclient (>= 4.9.3~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-kubeclient (>= 4.9.3~) which cannot be satisfied on arm64.
Package has a Depends on ruby-kubeclient (>= 4.9.3~) which cannot be satisfied on armhf.
Package has a Depends on ruby-kubeclient (>= 4.9.3~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-stackprof (>= 0.2.21~) which cannot be satisfied on amd64.
Package has a Depends on ruby-stackprof (>= 0.2.21~) which cannot be satisfied on s390x.
Package has a Depends on ruby-stackprof (>= 0.2.21~) which cannot be satisfied on armel.
Package has a Depends on ruby-stackprof (>= 0.2.21~) which cannot be satisfied on i386.
Package has a Depends on ruby-stackprof (>= 0.2.21~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-stackprof (>= 0.2.21~) which cannot be satisfied on armhf.
Package has a Depends on ruby-stackprof (>= 0.2.21~) which cannot be satisfied on arm64.
Package has a Depends on ruby-stackprof (>= 0.2.21~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-stackprof (>= 0.2.21~) which cannot be satisfied on ppc64el.
Package has a Depends on node-d3-selection (>= 1.2~) which cannot be satisfied on ppc64el.
Package has a Depends on node-d3-selection (>= 1.2~) which cannot be satisfied on mipsel.
Package has a Depends on node-d3-selection (>= 1.2~) which cannot be satisfied on arm64.
Package has a Depends on node-d3-selection (>= 1.2~) which cannot be satisfied on armhf.
Package has a Depends on node-d3-selection (>= 1.2~) which cannot be satisfied on mips64el.
Package has a Depends on node-d3-selection (>= 1.2~) which cannot be satisfied on i386.
Package has a Depends on node-d3-selection (>= 1.2~) which cannot be satisfied on armel.
Package has a Depends on node-d3-selection (>= 1.2~) which cannot be satisfied on s390x.
Package has a Depends on node-d3-selection (>= 1.2~) which cannot be satisfied on amd64.
Package has a Depends on ruby-charlock-holmes (>= 0.7.5~) which cannot be satisfied on i386.
Package has a Depends on ruby-charlock-holmes (>= 0.7.5~) which cannot be satisfied on armel.
Package has a Depends on ruby-charlock-holmes (>= 0.7.5~) which cannot be satisfied on s390x.
Package has a Depends on ruby-charlock-holmes (>= 0.7.5~) which cannot be satisfied on amd64.
Package has a Depends on ruby-charlock-holmes (>= 0.7.5~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-charlock-holmes (>= 0.7.5~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-charlock-holmes (>= 0.7.5~) which cannot be satisfied on arm64.
Package has a Depends on ruby-charlock-holmes (>= 0.7.5~) which cannot be satisfied on armhf.
Package has a Depends on ruby-charlock-holmes (>= 0.7.5~) which cannot be satisfied on mips64el.
Package has a Depends on asciidoctor (>= 2.0.17~) which cannot be satisfied on ppc64el.
Package has a Depends on asciidoctor (>= 2.0.17~) which cannot be satisfied on mipsel.
Package has a Depends on asciidoctor (>= 2.0.17~) which cannot be satisfied on armhf.
Package has a Depends on asciidoctor (>= 2.0.17~) which cannot be satisfied on mips64el.
Package has a Depends on asciidoctor (>= 2.0.17~) which cannot be satisfied on arm64.
Package has a Depends on asciidoctor (>= 2.0.17~) which cannot be satisfied on i386.
Package has a Depends on asciidoctor (>= 2.0.17~) which cannot be satisfied on armel.
Package has a Depends on asciidoctor (>= 2.0.17~) which cannot be satisfied on s390x.
Package has a Depends on asciidoctor (>= 2.0.17~) which cannot be satisfied on amd64.
Package has a Depends on ruby-apollo-upload-server (>= 2.1~) which cannot be satisfied on s390x.
Package has a Depends on ruby-apollo-upload-server (>= 2.1~) which cannot be satisfied on amd64.
Package has a Depends on ruby-apollo-upload-server (>= 2.1~) which cannot be satisfied on armel.
Package has a Depends on ruby-apollo-upload-server (>= 2.1~) which cannot be satisfied on i386.
Package has a Depends on ruby-apollo-upload-server (>= 2.1~) which cannot be satisfied on arm64.
Package has a Depends on ruby-apollo-upload-server (>= 2.1~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-apollo-upload-server (>= 2.1~) which cannot be satisfied on armhf.
Package has a Depends on ruby-apollo-upload-server (>= 2.1~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-apollo-upload-server (>= 2.1~) which cannot be satisfied on ppc64el.
Package has a Depends on node-rails-actioncable which cannot be satisfied on arm64.
Package has a Depends on node-rails-actioncable which cannot be satisfied on mips64el.
Package has a Depends on node-rails-actioncable which cannot be satisfied on armhf.
Package has a Depends on node-rails-actioncable which cannot be satisfied on ppc64el.
Package has a Depends on node-rails-actioncable which cannot be satisfied on mipsel.
Package has a Depends on node-rails-actioncable which cannot be satisfied on amd64.
Package has a Depends on node-rails-actioncable which cannot be satisfied on s390x.
Package has a Depends on node-rails-actioncable which cannot be satisfied on i386.
Package has a Depends on node-rails-actioncable which cannot be satisfied on armel.
Package has a Depends on ruby-re2 (>= 1.5~) which cannot be satisfied on s390x.
Package has a Depends on ruby-re2 (>= 1.5~) which cannot be satisfied on amd64.
Package has a Depends on ruby-re2 (>= 1.5~) which cannot be satisfied on armel.
Package has a Depends on ruby-re2 (>= 1.5~) which cannot be satisfied on i386.
Package has a Depends on ruby-re2 (>= 1.5~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-re2 (>= 1.5~) which cannot be satisfied on armhf.
Package has a Depends on ruby-re2 (>= 1.5~) which cannot be satisfied on arm64.
Package has a Depends on ruby-re2 (>= 1.5~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-re2 (>= 1.5~) which cannot be satisfied on ppc64el.
Package has a Depends on node-axios (>= 0.17.1~) which cannot be satisfied on amd64.
Package has a Depends on node-axios (>= 0.17.1~) which cannot be satisfied on s390x.
Package has a Depends on node-axios (>= 0.17.1~) which cannot be satisfied on i386.
Package has a Depends on node-axios (>= 0.17.1~) which cannot be satisfied on armel.
Package has a Depends on node-axios (>= 0.17.1~) which cannot be satisfied on arm64.
Package has a Depends on node-axios (>= 0.17.1~) which cannot be satisfied on mips64el.
Package has a Depends on node-axios (>= 0.17.1~) which cannot be satisfied on armhf.
Package has a Depends on node-axios (>= 0.17.1~) which cannot be satisfied on ppc64el.
Package has a Depends on node-axios (>= 0.17.1~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-aws-sdk-core (>= 3.159~) which cannot be satisfied on amd64.
Package has a Depends on ruby-aws-sdk-core (>= 3.159~) which cannot be satisfied on s390x.
Package has a Depends on ruby-aws-sdk-core (>= 3.159~) which cannot be satisfied on i386.
Package has a Depends on ruby-aws-sdk-core (>= 3.159~) which cannot be satisfied on armel.
Package has a Depends on ruby-aws-sdk-core (>= 3.159~) which cannot be satisfied on arm64.
Package has a Depends on ruby-aws-sdk-core (>= 3.159~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-aws-sdk-core (>= 3.159~) which cannot be satisfied on armhf.
Package has a Depends on ruby-aws-sdk-core (>= 3.159~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-aws-sdk-core (>= 3.159~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-ipynbdiff (>= 0.4.7~) which cannot be satisfied on s390x.
Package has a Depends on ruby-ipynbdiff (>= 0.4.7~) which cannot be satisfied on amd64.
Package has a Depends on ruby-ipynbdiff (>= 0.4.7~) which cannot be satisfied on armel.
Package has a Depends on ruby-ipynbdiff (>= 0.4.7~) which cannot be satisfied on i386.
Package has a Depends on ruby-ipynbdiff (>= 0.4.7~) which cannot be satisfied on arm64.
Package has a Depends on ruby-ipynbdiff (>= 0.4.7~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-ipynbdiff (>= 0.4.7~) which cannot be satisfied on armhf.
Package has a Depends on ruby-ipynbdiff (>= 0.4.7~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-ipynbdiff (>= 0.4.7~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-bootstrap-form (>= 4.2~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-bootstrap-form (>= 4.2~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-bootstrap-form (>= 4.2~) which cannot be satisfied on armhf.
Package has a Depends on ruby-bootstrap-form (>= 4.2~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-bootstrap-form (>= 4.2~) which cannot be satisfied on arm64.
Package has a Depends on ruby-bootstrap-form (>= 4.2~) which cannot be satisfied on i386.
Package has a Depends on ruby-bootstrap-form (>= 4.2~) which cannot be satisfied on armel.
Package has a Depends on ruby-bootstrap-form (>= 4.2~) which cannot be satisfied on amd64.
Package has a Depends on ruby-bootstrap-form (>= 4.2~) which cannot be satisfied on s390x.
Package has a Depends on ruby-http (>= 4.4~) which cannot be satisfied on armel.
Package has a Depends on ruby-http (>= 4.4~) which cannot be satisfied on i386.
Package has a Depends on ruby-http (>= 4.4~) which cannot be satisfied on amd64.
Package has a Depends on ruby-http (>= 4.4~) which cannot be satisfied on s390x.
Package has a Depends on ruby-http (>= 4.4~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-http (>= 4.4~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-http (>= 4.4~) which cannot be satisfied on armhf.
Package has a Depends on ruby-http (>= 4.4~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-http (>= 4.4~) which cannot be satisfied on arm64.
Package has a Depends on ruby-omniauth-shibboleth (>= 1.3~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-omniauth-shibboleth (>= 1.3~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-omniauth-shibboleth (>= 1.3~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-omniauth-shibboleth (>= 1.3~) which cannot be satisfied on armhf.
Package has a Depends on ruby-omniauth-shibboleth (>= 1.3~) which cannot be satisfied on arm64.
Package has a Depends on ruby-omniauth-shibboleth (>= 1.3~) which cannot be satisfied on armel.
Package has a Depends on ruby-omniauth-shibboleth (>= 1.3~) which cannot be satisfied on i386.
Package has a Depends on ruby-omniauth-shibboleth (>= 1.3~) which cannot be satisfied on amd64.
Package has a Depends on ruby-omniauth-shibboleth (>= 1.3~) which cannot be satisfied on s390x.
Package has a Depends on ruby-omniauth (>= 2.1~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-omniauth (>= 2.1~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-omniauth (>= 2.1~) which cannot be satisfied on arm64.
Package has a Depends on ruby-omniauth (>= 2.1~) which cannot be satisfied on armhf.
Package has a Depends on ruby-omniauth (>= 2.1~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-omniauth (>= 2.1~) which cannot be satisfied on armel.
Package has a Depends on ruby-omniauth (>= 2.1~) which cannot be satisfied on i386.
Package has a Depends on ruby-omniauth (>= 2.1~) which cannot be satisfied on s390x.
Package has a Depends on ruby-omniauth (>= 2.1~) which cannot be satisfied on amd64.
Package has a Depends on ruby-omniauth-ldap (>= 2.2~) which cannot be satisfied on i386.
Package has a Depends on ruby-omniauth-ldap (>= 2.2~) which cannot be satisfied on armel.
Package has a Depends on ruby-omniauth-ldap (>= 2.2~) which cannot be satisfied on s390x.
Package has a Depends on ruby-omniauth-ldap (>= 2.2~) which cannot be satisfied on amd64.
Package has a Depends on ruby-omniauth-ldap (>= 2.2~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-omniauth-ldap (>= 2.2~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-omniauth-ldap (>= 2.2~) which cannot be satisfied on arm64.
Package has a Depends on ruby-omniauth-ldap (>= 2.2~) which cannot be satisfied on armhf.
Package has a Depends on ruby-omniauth-ldap (>= 2.2~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-gitlab-chronic (>= 0.10.5~) which cannot be satisfied on amd64.
Package has a Depends on ruby-gitlab-chronic (>= 0.10.5~) which cannot be satisfied on s390x.
Package has a Depends on ruby-gitlab-chronic (>= 0.10.5~) which cannot be satisfied on i386.
Package has a Depends on ruby-gitlab-chronic (>= 0.10.5~) which cannot be satisfied on armel.
Package has a Depends on ruby-gitlab-chronic (>= 0.10.5~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-gitlab-chronic (>= 0.10.5~) which cannot be satisfied on armhf.
Package has a Depends on ruby-gitlab-chronic (>= 0.10.5~) which cannot be satisfied on arm64.
Package has a Depends on ruby-gitlab-chronic (>= 0.10.5~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-gitlab-chronic (>= 0.10.5~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-memory-profiler (>= 0.9~) which cannot be satisfied on i386.
Package has a Depends on ruby-memory-profiler (>= 0.9~) which cannot be satisfied on armel.
Package has a Depends on ruby-memory-profiler (>= 0.9~) which cannot be satisfied on s390x.
Package has a Depends on ruby-memory-profiler (>= 0.9~) which cannot be satisfied on amd64.
Package has a Depends on ruby-memory-profiler (>= 0.9~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-memory-profiler (>= 0.9~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-memory-profiler (>= 0.9~) which cannot be satisfied on armhf.
Package has a Depends on ruby-memory-profiler (>= 0.9~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-memory-profiler (>= 0.9~) which cannot be satisfied on arm64.
Package has a Depends on ohai (>= 16.13.0-2~) which cannot be satisfied on arm64.
Package has a Depends on ohai (>= 16.13.0-2~) which cannot be satisfied on mips64el.
Package has a Depends on ohai (>= 16.13.0-2~) which cannot be satisfied on armhf.
Package has a Depends on ohai (>= 16.13.0-2~) which cannot be satisfied on mipsel.
Package has a Depends on ohai (>= 16.13.0-2~) which cannot be satisfied on ppc64el.
Package has a Depends on ohai (>= 16.13.0-2~) which cannot be satisfied on s390x.
Package has a Depends on ohai (>= 16.13.0-2~) which cannot be satisfied on amd64.
Package has a Depends on ohai (>= 16.13.0-2~) which cannot be satisfied on armel.
Package has a Depends on ohai (>= 16.13.0-2~) which cannot be satisfied on i386.
Package has a Depends on lsb-base (>= 3.0-6) which cannot be satisfied on armel.
Package has a Depends on lsb-base (>= 3.0-6) which cannot be satisfied on i386.
Package has a Depends on lsb-base (>= 3.0-6) which cannot be satisfied on s390x.
Package has a Depends on lsb-base (>= 3.0-6) which cannot be satisfied on amd64.
Package has a Depends on lsb-base (>= 3.0-6) which cannot be satisfied on mipsel.
Package has a Depends on lsb-base (>= 3.0-6) which cannot be satisfied on ppc64el.
Package has a Depends on lsb-base (>= 3.0-6) which cannot be satisfied on arm64.
Package has a Depends on lsb-base (>= 3.0-6) which cannot be satisfied on mips64el.
Package has a Depends on lsb-base (>= 3.0-6) which cannot be satisfied on armhf.
Package has a Depends on node-d3 (>= 5.16~) which cannot be satisfied on armel.
Package has a Depends on node-d3 (>= 5.16~) which cannot be satisfied on i386.
Package has a Depends on node-d3 (>= 5.16~) which cannot be satisfied on amd64.
Package has a Depends on node-d3 (>= 5.16~) which cannot be satisfied on s390x.
Package has a Depends on node-d3 (>= 5.16~) which cannot be satisfied on mipsel.
Package has a Depends on node-d3 (>= 5.16~) which cannot be satisfied on ppc64el.
Package has a Depends on node-d3 (>= 5.16~) which cannot be satisfied on arm64.
Package has a Depends on node-d3 (>= 5.16~) which cannot be satisfied on armhf.
Package has a Depends on node-d3 (>= 5.16~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-omniauth-oauth2 (>= 1.7.3~) which cannot be satisfied on s390x.
Package has a Depends on ruby-omniauth-oauth2 (>= 1.7.3~) which cannot be satisfied on amd64.
Package has a Depends on ruby-omniauth-oauth2 (>= 1.7.3~) which cannot be satisfied on i386.
Package has a Depends on ruby-omniauth-oauth2 (>= 1.7.3~) which cannot be satisfied on armel.
Package has a Depends on ruby-omniauth-oauth2 (>= 1.7.3~) which cannot be satisfied on arm64.
Package has a Depends on ruby-omniauth-oauth2 (>= 1.7.3~) which cannot be satisfied on armhf.
Package has a Depends on ruby-omniauth-oauth2 (>= 1.7.3~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-omniauth-oauth2 (>= 1.7.3~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-omniauth-oauth2 (>= 1.7.3~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-device-detector which cannot be satisfied on armhf.
Package has a Depends on ruby-device-detector which cannot be satisfied on mips64el.
Package has a Depends on ruby-device-detector which cannot be satisfied on arm64.
Package has a Depends on ruby-device-detector which cannot be satisfied on ppc64el.
Package has a Depends on ruby-device-detector which cannot be satisfied on mipsel.
Package has a Depends on ruby-device-detector which cannot be satisfied on amd64.
Package has a Depends on ruby-device-detector which cannot be satisfied on s390x.
Package has a Depends on ruby-device-detector which cannot be satisfied on i386.
Package has a Depends on ruby-device-detector which cannot be satisfied on armel.
Package has a Depends on ruby-gitlab-labkit (>= 0.25~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-gitlab-labkit (>= 0.25~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-gitlab-labkit (>= 0.25~) which cannot be satisfied on arm64.
Package has a Depends on ruby-gitlab-labkit (>= 0.25~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-gitlab-labkit (>= 0.25~) which cannot be satisfied on armhf.
Package has a Depends on ruby-gitlab-labkit (>= 0.25~) which cannot be satisfied on armel.
Package has a Depends on ruby-gitlab-labkit (>= 0.25~) which cannot be satisfied on i386.
Package has a Depends on ruby-gitlab-labkit (>= 0.25~) which cannot be satisfied on s390x.
Package has a Depends on ruby-gitlab-labkit (>= 0.25~) which cannot be satisfied on amd64.
Package has a Depends on ruby-kas-grpc which cannot be satisfied on i386.
Package has a Depends on ruby-kas-grpc which cannot be satisfied on armel.
Package has a Depends on ruby-kas-grpc which cannot be satisfied on s390x.
Package has a Depends on ruby-kas-grpc which cannot be satisfied on amd64.
Package has a Depends on ruby-kas-grpc which cannot be satisfied on ppc64el.
Package has a Depends on ruby-kas-grpc which cannot be satisfied on mipsel.
Package has a Depends on ruby-kas-grpc which cannot be satisfied on arm64.
Package has a Depends on ruby-kas-grpc which cannot be satisfied on armhf.
Package has a Depends on ruby-kas-grpc which cannot be satisfied on mips64el.
Package has a Depends on ruby-azure-storage-blob (>= 2.0.0-3~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-azure-storage-blob (>= 2.0.0-3~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-azure-storage-blob (>= 2.0.0-3~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-azure-storage-blob (>= 2.0.0-3~) which cannot be satisfied on armhf.
Package has a Depends on ruby-azure-storage-blob (>= 2.0.0-3~) which cannot be satisfied on arm64.
Package has a Depends on ruby-azure-storage-blob (>= 2.0.0-3~) which cannot be satisfied on i386.
Package has a Depends on ruby-azure-storage-blob (>= 2.0.0-3~) which cannot be satisfied on armel.
Package has a Depends on ruby-azure-storage-blob (>= 2.0.0-3~) which cannot be satisfied on amd64.
Package has a Depends on ruby-azure-storage-blob (>= 2.0.0-3~) which cannot be satisfied on s390x.
Package has a Depends on ruby-virtus (>= 1.0.5-3~) which cannot be satisfied on amd64.
Package has a Depends on ruby-virtus (>= 1.0.5-3~) which cannot be satisfied on s390x.
Package has a Depends on ruby-virtus (>= 1.0.5-3~) which cannot be satisfied on armel.
Package has a Depends on ruby-virtus (>= 1.0.5-3~) which cannot be satisfied on i386.
Package has a Depends on ruby-virtus (>= 1.0.5-3~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-virtus (>= 1.0.5-3~) which cannot be satisfied on armhf.
Package has a Depends on ruby-virtus (>= 1.0.5-3~) which cannot be satisfied on arm64.
Package has a Depends on ruby-virtus (>= 1.0.5-3~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-virtus (>= 1.0.5-3~) which cannot be satisfied on ppc64el.
Package has a Depends on node-pdfjs-dist which cannot be satisfied on s390x.
Package has a Depends on node-pdfjs-dist which cannot be satisfied on amd64.
Package has a Depends on node-pdfjs-dist which cannot be satisfied on armel.
Package has a Depends on node-pdfjs-dist which cannot be satisfied on i386.
Package has a Depends on node-pdfjs-dist which cannot be satisfied on mips64el.
Package has a Depends on node-pdfjs-dist which cannot be satisfied on armhf.
Package has a Depends on node-pdfjs-dist which cannot be satisfied on arm64.
Package has a Depends on node-pdfjs-dist which cannot be satisfied on mipsel.
Package has a Depends on node-pdfjs-dist which cannot be satisfied on ppc64el.
Package has a Depends on postgresql-client which cannot be satisfied on i386.
Package has a Depends on postgresql-client which cannot be satisfied on armel.
Package has a Depends on postgresql-client which cannot be satisfied on s390x.
Package has a Depends on postgresql-client which cannot be satisfied on amd64.
Package has a Depends on postgresql-client which cannot be satisfied on ppc64el.
Package has a Depends on postgresql-client which cannot be satisfied on mipsel.
Package has a Depends on postgresql-client which cannot be satisfied on mips64el.
Package has a Depends on postgresql-client which cannot be satisfied on armhf.
Package has a Depends on postgresql-client which cannot be satisfied on arm64.
Package has a Depends on ruby-discordrb-webhooks (>= 3.4~) which cannot be satisfied on armhf.
Package has a Depends on ruby-discordrb-webhooks (>= 3.4~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-discordrb-webhooks (>= 3.4~) which cannot be satisfied on arm64.
Package has a Depends on ruby-discordrb-webhooks (>= 3.4~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-discordrb-webhooks (>= 3.4~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-discordrb-webhooks (>= 3.4~) which cannot be satisfied on s390x.
Package has a Depends on ruby-discordrb-webhooks (>= 3.4~) which cannot be satisfied on amd64.
Package has a Depends on ruby-discordrb-webhooks (>= 3.4~) which cannot be satisfied on i386.
Package has a Depends on ruby-discordrb-webhooks (>= 3.4~) which cannot be satisfied on armel.
Package has a Depends on ruby-ace-rails-ap (>= 4.1~) which cannot be satisfied on i386.
Package has a Depends on ruby-ace-rails-ap (>= 4.1~) which cannot be satisfied on armel.
Package has a Depends on ruby-ace-rails-ap (>= 4.1~) which cannot be satisfied on s390x.
Package has a Depends on ruby-ace-rails-ap (>= 4.1~) which cannot be satisfied on amd64.
Package has a Depends on ruby-ace-rails-ap (>= 4.1~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-ace-rails-ap (>= 4.1~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-ace-rails-ap (>= 4.1~) which cannot be satisfied on arm64.
Package has a Depends on ruby-ace-rails-ap (>= 4.1~) which cannot be satisfied on armhf.
Package has a Depends on ruby-ace-rails-ap (>= 4.1~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-json-schema (>= 2.8.1-2~) which cannot be satisfied on amd64.
Package has a Depends on ruby-json-schema (>= 2.8.1-2~) which cannot be satisfied on s390x.
Package has a Depends on ruby-json-schema (>= 2.8.1-2~) which cannot be satisfied on i386.
Package has a Depends on ruby-json-schema (>= 2.8.1-2~) which cannot be satisfied on armel.
Package has a Depends on ruby-json-schema (>= 2.8.1-2~) which cannot be satisfied on arm64.
Package has a Depends on ruby-json-schema (>= 2.8.1-2~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-json-schema (>= 2.8.1-2~) which cannot be satisfied on armhf.
Package has a Depends on ruby-json-schema (>= 2.8.1-2~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-json-schema (>= 2.8.1-2~) which cannot be satisfied on mipsel.
Package has a Depends on redis-server (>= 5:6.0.12~) which cannot be satisfied on arm64.
Package has a Depends on redis-server (>= 5:6.0.12~) which cannot be satisfied on mips64el.
Package has a Depends on redis-server (>= 5:6.0.12~) which cannot be satisfied on armhf.
Package has a Depends on redis-server (>= 5:6.0.12~) which cannot be satisfied on mipsel.
Package has a Depends on redis-server (>= 5:6.0.12~) which cannot be satisfied on ppc64el.
Package has a Depends on redis-server (>= 5:6.0.12~) which cannot be satisfied on amd64.
Package has a Depends on redis-server (>= 5:6.0.12~) which cannot be satisfied on s390x.
Package has a Depends on redis-server (>= 5:6.0.12~) which cannot be satisfied on armel.
Package has a Depends on redis-server (>= 5:6.0.12~) which cannot be satisfied on i386.
Package has a Depends on ruby-gitlab-sidekiq-fetcher (>= 0.8~) which cannot be satisfied on s390x.
Package has a Depends on ruby-gitlab-sidekiq-fetcher (>= 0.8~) which cannot be satisfied on amd64.
Package has a Depends on ruby-gitlab-sidekiq-fetcher (>= 0.8~) which cannot be satisfied on i386.
Package has a Depends on ruby-gitlab-sidekiq-fetcher (>= 0.8~) which cannot be satisfied on armel.
Package has a Depends on ruby-gitlab-sidekiq-fetcher (>= 0.8~) which cannot be satisfied on arm64.
Package has a Depends on ruby-gitlab-sidekiq-fetcher (>= 0.8~) which cannot be satisfied on armhf.
Package has a Depends on ruby-gitlab-sidekiq-fetcher (>= 0.8~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-gitlab-sidekiq-fetcher (>= 0.8~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-gitlab-sidekiq-fetcher (>= 0.8~) which cannot be satisfied on mipsel.
Package has a Depends on node-babel7 which cannot be satisfied on ppc64el.
Package has a Depends on node-babel7 which cannot be satisfied on mipsel.
Package has a Depends on node-babel7 which cannot be satisfied on arm64.
Package has a Depends on node-babel7 which cannot be satisfied on armhf.
Package has a Depends on node-babel7 which cannot be satisfied on mips64el.
Package has a Depends on node-babel7 which cannot be satisfied on i386.
Package has a Depends on node-babel7 which cannot be satisfied on armel.
Package has a Depends on node-babel7 which cannot be satisfied on amd64.
Package has a Depends on node-babel7 which cannot be satisfied on s390x.
Package has a Depends on ruby-elasticsearch-api (>= 7.13.3~) which cannot be satisfied on armel.
Package has a Depends on ruby-elasticsearch-api (>= 7.13.3~) which cannot be satisfied on i386.
Package has a Depends on ruby-elasticsearch-api (>= 7.13.3~) which cannot be satisfied on amd64.
Package has a Depends on ruby-elasticsearch-api (>= 7.13.3~) which cannot be satisfied on s390x.
Package has a Depends on ruby-elasticsearch-api (>= 7.13.3~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-elasticsearch-api (>= 7.13.3~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-elasticsearch-api (>= 7.13.3~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-elasticsearch-api (>= 7.13.3~) which cannot be satisfied on armhf.
Package has a Depends on ruby-elasticsearch-api (>= 7.13.3~) which cannot be satisfied on arm64.
Package has a Depends on node-uuid (>= 8.1~) which cannot be satisfied on s390x.
Package has a Depends on node-uuid (>= 8.1~) which cannot be satisfied on amd64.
Package has a Depends on node-uuid (>= 8.1~) which cannot be satisfied on armel.
Package has a Depends on node-uuid (>= 8.1~) which cannot be satisfied on i386.
Package has a Depends on node-uuid (>= 8.1~) which cannot be satisfied on mips64el.
Package has a Depends on node-uuid (>= 8.1~) which cannot be satisfied on armhf.
Package has a Depends on node-uuid (>= 8.1~) which cannot be satisfied on arm64.
Package has a Depends on node-uuid (>= 8.1~) which cannot be satisfied on mipsel.
Package has a Depends on node-uuid (>= 8.1~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-loofah (>= 2.19~) which cannot be satisfied on amd64.
Package has a Depends on ruby-loofah (>= 2.19~) which cannot be satisfied on s390x.
Package has a Depends on ruby-loofah (>= 2.19~) which cannot be satisfied on i386.
Package has a Depends on ruby-loofah (>= 2.19~) which cannot be satisfied on armel.
Package has a Depends on ruby-loofah (>= 2.19~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-loofah (>= 2.19~) which cannot be satisfied on armhf.
Package has a Depends on ruby-loofah (>= 2.19~) which cannot be satisfied on arm64.
Package has a Depends on ruby-loofah (>= 2.19~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-loofah (>= 2.19~) which cannot be satisfied on mipsel.
Package has a Depends on debconf (>= 0.5) | debconf-2.0 which cannot be satisfied on ppc64el.
Package has a Depends on debconf (>= 0.5) | debconf-2.0 which cannot be satisfied on mipsel.
Package has a Depends on debconf (>= 0.5) | debconf-2.0 which cannot be satisfied on arm64.
Package has a Depends on debconf (>= 0.5) | debconf-2.0 which cannot be satisfied on mips64el.
Package has a Depends on debconf (>= 0.5) | debconf-2.0 which cannot be satisfied on armhf.
Package has a Depends on debconf (>= 0.5) | debconf-2.0 which cannot be satisfied on i386.
Package has a Depends on debconf (>= 0.5) | debconf-2.0 which cannot be satisfied on armel.
Package has a Depends on debconf (>= 0.5) | debconf-2.0 which cannot be satisfied on s390x.
Package has a Depends on debconf (>= 0.5) | debconf-2.0 which cannot be satisfied on amd64.
Package has a Depends on debconf (>= 0.5) | debconf-2.0 which cannot be satisfied on amd64.
Package has a Depends on debconf (>= 0.5) | debconf-2.0 which cannot be satisfied on s390x.
Package has a Depends on debconf (>= 0.5) | debconf-2.0 which cannot be satisfied on armel.
Package has a Depends on debconf (>= 0.5) | debconf-2.0 which cannot be satisfied on i386.
Package has a Depends on debconf (>= 0.5) | debconf-2.0 which cannot be satisfied on armhf.
Package has a Depends on debconf (>= 0.5) | debconf-2.0 which cannot be satisfied on mips64el.
Package has a Depends on debconf (>= 0.5) | debconf-2.0 which cannot be satisfied on arm64.
Package has a Depends on debconf (>= 0.5) | debconf-2.0 which cannot be satisfied on mipsel.
Package has a Depends on debconf (>= 0.5) | debconf-2.0 which cannot be satisfied on ppc64el.
Package has a Depends on ruby-countries (>= 3.0~) which cannot be satisfied on s390x.
Package has a Depends on ruby-countries (>= 3.0~) which cannot be satisfied on amd64.
Package has a Depends on ruby-countries (>= 3.0~) which cannot be satisfied on armel.
Package has a Depends on ruby-countries (>= 3.0~) which cannot be satisfied on i386.
Package has a Depends on ruby-countries (>= 3.0~) which cannot be satisfied on arm64.
Package has a Depends on ruby-countries (>= 3.0~) which cannot be satisfied on armhf.
Package has a Depends on ruby-countries (>= 3.0~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-countries (>= 3.0~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-countries (>= 3.0~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-seed-fu (>= 2.3.7~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-seed-fu (>= 2.3.7~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-seed-fu (>= 2.3.7~) which cannot be satisfied on arm64.
Package has a Depends on ruby-seed-fu (>= 2.3.7~) which cannot be satisfied on armhf.
Package has a Depends on ruby-seed-fu (>= 2.3.7~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-seed-fu (>= 2.3.7~) which cannot be satisfied on i386.
Package has a Depends on ruby-seed-fu (>= 2.3.7~) which cannot be satisfied on armel.
Package has a Depends on ruby-seed-fu (>= 2.3.7~) which cannot be satisfied on s390x.
Package has a Depends on ruby-seed-fu (>= 2.3.7~) which cannot be satisfied on amd64.
Package has a Depends on ruby-oj-introspect which cannot be satisfied on ppc64el.
Package has a Depends on ruby-oj-introspect which cannot be satisfied on mipsel.
Package has a Depends on ruby-oj-introspect which cannot be satisfied on mips64el.
Package has a Depends on ruby-oj-introspect which cannot be satisfied on armhf.
Package has a Depends on ruby-oj-introspect which cannot be satisfied on arm64.
Package has a Depends on ruby-oj-introspect which cannot be satisfied on i386.
Package has a Depends on ruby-oj-introspect which cannot be satisfied on armel.
Package has a Depends on ruby-oj-introspect which cannot be satisfied on s390x.
Package has a Depends on ruby-oj-introspect which cannot be satisfied on amd64.
Package has a Depends on node-prosemirror-markdown (>= 1.5.2~) which cannot be satisfied on armhf.
Package has a Depends on node-prosemirror-markdown (>= 1.5.2~) which cannot be satisfied on mips64el.
Package has a Depends on node-prosemirror-markdown (>= 1.5.2~) which cannot be satisfied on arm64.
Package has a Depends on node-prosemirror-markdown (>= 1.5.2~) which cannot be satisfied on mipsel.
Package has a Depends on node-prosemirror-markdown (>= 1.5.2~) which cannot be satisfied on ppc64el.
Package has a Depends on node-prosemirror-markdown (>= 1.5.2~) which cannot be satisfied on s390x.
Package has a Depends on node-prosemirror-markdown (>= 1.5.2~) which cannot be satisfied on amd64.
Package has a Depends on node-prosemirror-markdown (>= 1.5.2~) which cannot be satisfied on armel.
Package has a Depends on node-prosemirror-markdown (>= 1.5.2~) which cannot be satisfied on i386.
Package has a Depends on ruby-acme-client (>= 2.0.9~) which cannot be satisfied on amd64.
Package has a Depends on ruby-acme-client (>= 2.0.9~) which cannot be satisfied on s390x.
Package has a Depends on ruby-acme-client (>= 2.0.9~) which cannot be satisfied on i386.
Package has a Depends on ruby-acme-client (>= 2.0.9~) which cannot be satisfied on armel.
Package has a Depends on ruby-acme-client (>= 2.0.9~) which cannot be satisfied on arm64.
Package has a Depends on ruby-acme-client (>= 2.0.9~) which cannot be satisfied on armhf.
Package has a Depends on ruby-acme-client (>= 2.0.9~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-acme-client (>= 2.0.9~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-acme-client (>= 2.0.9~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-wikicloth (>= 0.8.1~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-wikicloth (>= 0.8.1~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-wikicloth (>= 0.8.1~) which cannot be satisfied on arm64.
Package has a Depends on ruby-wikicloth (>= 0.8.1~) which cannot be satisfied on armhf.
Package has a Depends on ruby-wikicloth (>= 0.8.1~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-wikicloth (>= 0.8.1~) which cannot be satisfied on armel.
Package has a Depends on ruby-wikicloth (>= 0.8.1~) which cannot be satisfied on i386.
Package has a Depends on ruby-wikicloth (>= 0.8.1~) which cannot be satisfied on s390x.
Package has a Depends on ruby-wikicloth (>= 0.8.1~) which cannot be satisfied on amd64.
Package has a Depends on node-fuzzaldrin-plus (>= 0.5~) which cannot be satisfied on amd64.
Package has a Depends on node-fuzzaldrin-plus (>= 0.5~) which cannot be satisfied on s390x.
Package has a Depends on node-fuzzaldrin-plus (>= 0.5~) which cannot be satisfied on armel.
Package has a Depends on node-fuzzaldrin-plus (>= 0.5~) which cannot be satisfied on i386.
Package has a Depends on node-fuzzaldrin-plus (>= 0.5~) which cannot be satisfied on arm64.
Package has a Depends on node-fuzzaldrin-plus (>= 0.5~) which cannot be satisfied on armhf.
Package has a Depends on node-fuzzaldrin-plus (>= 0.5~) which cannot be satisfied on mips64el.
Package has a Depends on node-fuzzaldrin-plus (>= 0.5~) which cannot be satisfied on mipsel.
Package has a Depends on node-fuzzaldrin-plus (>= 0.5~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-prometheus-client-mmap (>= 0.16.2~) which cannot be satisfied on armel.
Package has a Depends on ruby-prometheus-client-mmap (>= 0.16.2~) which cannot be satisfied on i386.
Package has a Depends on ruby-prometheus-client-mmap (>= 0.16.2~) which cannot be satisfied on s390x.
Package has a Depends on ruby-prometheus-client-mmap (>= 0.16.2~) which cannot be satisfied on amd64.
Package has a Depends on ruby-prometheus-client-mmap (>= 0.16.2~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-prometheus-client-mmap (>= 0.16.2~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-prometheus-client-mmap (>= 0.16.2~) which cannot be satisfied on arm64.
Package has a Depends on ruby-prometheus-client-mmap (>= 0.16.2~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-prometheus-client-mmap (>= 0.16.2~) which cannot be satisfied on armhf.
Package has a Depends on ruby-ed25519 (>= 1.3~) which cannot be satisfied on i386.
Package has a Depends on ruby-ed25519 (>= 1.3~) which cannot be satisfied on armel.
Package has a Depends on ruby-ed25519 (>= 1.3~) which cannot be satisfied on amd64.
Package has a Depends on ruby-ed25519 (>= 1.3~) which cannot be satisfied on s390x.
Package has a Depends on ruby-ed25519 (>= 1.3~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-ed25519 (>= 1.3~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-ed25519 (>= 1.3~) which cannot be satisfied on armhf.
Package has a Depends on ruby-ed25519 (>= 1.3~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-ed25519 (>= 1.3~) which cannot be satisfied on arm64.
Package has a Depends on ruby-pg-query (>= 2.1.4~) which cannot be satisfied on s390x.
Package has a Depends on ruby-pg-query (>= 2.1.4~) which cannot be satisfied on amd64.
Package has a Depends on ruby-pg-query (>= 2.1.4~) which cannot be satisfied on i386.
Package has a Depends on ruby-pg-query (>= 2.1.4~) which cannot be satisfied on armel.
Package has a Depends on ruby-pg-query (>= 2.1.4~) which cannot be satisfied on arm64.
Package has a Depends on ruby-pg-query (>= 2.1.4~) which cannot be satisfied on armhf.
Package has a Depends on ruby-pg-query (>= 2.1.4~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-pg-query (>= 2.1.4~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-pg-query (>= 2.1.4~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-icalendar which cannot be satisfied on amd64.
Package has a Depends on ruby-icalendar which cannot be satisfied on s390x.
Package has a Depends on ruby-icalendar which cannot be satisfied on i386.
Package has a Depends on ruby-icalendar which cannot be satisfied on armel.
Package has a Depends on ruby-icalendar which cannot be satisfied on mips64el.
Package has a Depends on ruby-icalendar which cannot be satisfied on armhf.
Package has a Depends on ruby-icalendar which cannot be satisfied on arm64.
Package has a Depends on ruby-icalendar which cannot be satisfied on ppc64el.
Package has a Depends on ruby-icalendar which cannot be satisfied on mipsel.
Package has a Depends on ruby-sprockets (>= 3.7~) which cannot be satisfied on armel.
Package has a Depends on ruby-sprockets (>= 3.7~) which cannot be satisfied on i386.
Package has a Depends on ruby-sprockets (>= 3.7~) which cannot be satisfied on s390x.
Package has a Depends on ruby-sprockets (>= 3.7~) which cannot be satisfied on amd64.
Package has a Depends on ruby-sprockets (>= 3.7~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-sprockets (>= 3.7~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-sprockets (>= 3.7~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-sprockets (>= 3.7~) which cannot be satisfied on armhf.
Package has a Depends on ruby-sprockets (>= 3.7~) which cannot be satisfied on arm64.
Package has a Depends on bundler (>= 1.17.3~) which cannot be satisfied on s390x.
Package has a Depends on bundler (>= 1.17.3~) which cannot be satisfied on amd64.
Package has a Depends on bundler (>= 1.17.3~) which cannot be satisfied on armel.
Package has a Depends on bundler (>= 1.17.3~) which cannot be satisfied on i386.
Package has a Depends on bundler (>= 1.17.3~) which cannot be satisfied on arm64.
Package has a Depends on bundler (>= 1.17.3~) which cannot be satisfied on mips64el.
Package has a Depends on bundler (>= 1.17.3~) which cannot be satisfied on armhf.
Package has a Depends on bundler (>= 1.17.3~) which cannot be satisfied on mipsel.
Package has a Depends on bundler (>= 1.17.3~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-declarative-policy (>= 1.1) which cannot be satisfied on mipsel.
Package has a Depends on ruby-declarative-policy (>= 1.1) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-declarative-policy (>= 1.1) which cannot be satisfied on armhf.
Package has a Depends on ruby-declarative-policy (>= 1.1) which cannot be satisfied on mips64el.
Package has a Depends on ruby-declarative-policy (>= 1.1) which cannot be satisfied on arm64.
Package has a Depends on ruby-declarative-policy (>= 1.1) which cannot be satisfied on armel.
Package has a Depends on ruby-declarative-policy (>= 1.1) which cannot be satisfied on i386.
Package has a Depends on ruby-declarative-policy (>= 1.1) which cannot be satisfied on amd64.
Package has a Depends on ruby-declarative-policy (>= 1.1) which cannot be satisfied on s390x.
Package has a Depends on ruby-rqrcode-rails3 (>= 0.1.7-2~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-rqrcode-rails3 (>= 0.1.7-2~) which cannot be satisfied on armhf.
Package has a Depends on ruby-rqrcode-rails3 (>= 0.1.7-2~) which cannot be satisfied on arm64.
Package has a Depends on ruby-rqrcode-rails3 (>= 0.1.7-2~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-rqrcode-rails3 (>= 0.1.7-2~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-rqrcode-rails3 (>= 0.1.7-2~) which cannot be satisfied on s390x.
Package has a Depends on ruby-rqrcode-rails3 (>= 0.1.7-2~) which cannot be satisfied on amd64.
Package has a Depends on ruby-rqrcode-rails3 (>= 0.1.7-2~) which cannot be satisfied on armel.
Package has a Depends on ruby-rqrcode-rails3 (>= 0.1.7-2~) which cannot be satisfied on i386.
Package has a Depends on ruby-rack-attack (>= 6.6.1~) which cannot be satisfied on amd64.
Package has a Depends on ruby-rack-attack (>= 6.6.1~) which cannot be satisfied on s390x.
Package has a Depends on ruby-rack-attack (>= 6.6.1~) which cannot be satisfied on i386.
Package has a Depends on ruby-rack-attack (>= 6.6.1~) which cannot be satisfied on armel.
Package has a Depends on ruby-rack-attack (>= 6.6.1~) which cannot be satisfied on arm64.
Package has a Depends on ruby-rack-attack (>= 6.6.1~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-rack-attack (>= 6.6.1~) which cannot be satisfied on armhf.
Package has a Depends on ruby-rack-attack (>= 6.6.1~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-rack-attack (>= 6.6.1~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-rack-timeout (>= 0.6.0~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-rack-timeout (>= 0.6.0~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-rack-timeout (>= 0.6.0~) which cannot be satisfied on arm64.
Package has a Depends on ruby-rack-timeout (>= 0.6.0~) which cannot be satisfied on armhf.
Package has a Depends on ruby-rack-timeout (>= 0.6.0~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-rack-timeout (>= 0.6.0~) which cannot be satisfied on i386.
Package has a Depends on ruby-rack-timeout (>= 0.6.0~) which cannot be satisfied on armel.
Package has a Depends on ruby-rack-timeout (>= 0.6.0~) which cannot be satisfied on amd64.
Package has a Depends on ruby-rack-timeout (>= 0.6.0~) which cannot be satisfied on s390x.
Package has a Depends on ruby-task-list (>= 2.3.1~) which cannot be satisfied on armel.
Package has a Depends on ruby-task-list (>= 2.3.1~) which cannot be satisfied on i386.
Package has a Depends on ruby-task-list (>= 2.3.1~) which cannot be satisfied on s390x.
Package has a Depends on ruby-task-list (>= 2.3.1~) which cannot be satisfied on amd64.
Package has a Depends on ruby-task-list (>= 2.3.1~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-task-list (>= 2.3.1~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-task-list (>= 2.3.1~) which cannot be satisfied on arm64.
Package has a Depends on ruby-task-list (>= 2.3.1~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-task-list (>= 2.3.1~) which cannot be satisfied on armhf.
Package has a Depends on bc which cannot be satisfied on s390x.
Package has a Depends on bc which cannot be satisfied on amd64.
Package has a Depends on bc which cannot be satisfied on armel.
Package has a Depends on bc which cannot be satisfied on i386.
Package has a Depends on bc which cannot be satisfied on armhf.
Package has a Depends on bc which cannot be satisfied on mips64el.
Package has a Depends on bc which cannot be satisfied on arm64.
Package has a Depends on bc which cannot be satisfied on mipsel.
Package has a Depends on bc which cannot be satisfied on ppc64el.
Package has a Depends on ruby-grape (>= 1.5.1~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-grape (>= 1.5.1~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-grape (>= 1.5.1~) which cannot be satisfied on armhf.
Package has a Depends on ruby-grape (>= 1.5.1~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-grape (>= 1.5.1~) which cannot be satisfied on arm64.
Package has a Depends on ruby-grape (>= 1.5.1~) which cannot be satisfied on armel.
Package has a Depends on ruby-grape (>= 1.5.1~) which cannot be satisfied on i386.
Package has a Depends on ruby-grape (>= 1.5.1~) which cannot be satisfied on s390x.
Package has a Depends on ruby-grape (>= 1.5.1~) which cannot be satisfied on amd64.
Package has a Depends on node-jszip-utils (>= 0.0.2+dfsg-2~) which cannot be satisfied on ppc64el.
Package has a Depends on node-jszip-utils (>= 0.0.2+dfsg-2~) which cannot be satisfied on mipsel.
Package has a Depends on node-jszip-utils (>= 0.0.2+dfsg-2~) which cannot be satisfied on armhf.
Package has a Depends on node-jszip-utils (>= 0.0.2+dfsg-2~) which cannot be satisfied on mips64el.
Package has a Depends on node-jszip-utils (>= 0.0.2+dfsg-2~) which cannot be satisfied on arm64.
Package has a Depends on node-jszip-utils (>= 0.0.2+dfsg-2~) which cannot be satisfied on i386.
Package has a Depends on node-jszip-utils (>= 0.0.2+dfsg-2~) which cannot be satisfied on armel.
Package has a Depends on node-jszip-utils (>= 0.0.2+dfsg-2~) which cannot be satisfied on s390x.
Package has a Depends on node-jszip-utils (>= 0.0.2+dfsg-2~) which cannot be satisfied on amd64.
Package has a Depends on ruby-ruby-parser (>= 3.15~) which cannot be satisfied on arm64.
Package has a Depends on ruby-ruby-parser (>= 3.15~) which cannot be satisfied on armhf.
Package has a Depends on ruby-ruby-parser (>= 3.15~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-ruby-parser (>= 3.15~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-ruby-parser (>= 3.15~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-ruby-parser (>= 3.15~) which cannot be satisfied on s390x.
Package has a Depends on ruby-ruby-parser (>= 3.15~) which cannot be satisfied on amd64.
Package has a Depends on ruby-ruby-parser (>= 3.15~) which cannot be satisfied on armel.
Package has a Depends on ruby-ruby-parser (>= 3.15~) which cannot be satisfied on i386.
Package has a Depends on ruby-whitequark-parser (>= 3.0~) which cannot be satisfied on armel.
Package has a Depends on ruby-whitequark-parser (>= 3.0~) which cannot be satisfied on i386.
Package has a Depends on ruby-whitequark-parser (>= 3.0~) which cannot be satisfied on s390x.
Package has a Depends on ruby-whitequark-parser (>= 3.0~) which cannot be satisfied on amd64.
Package has a Depends on ruby-whitequark-parser (>= 3.0~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-whitequark-parser (>= 3.0~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-whitequark-parser (>= 3.0~) which cannot be satisfied on armhf.
Package has a Depends on ruby-whitequark-parser (>= 3.0~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-whitequark-parser (>= 3.0~) which cannot be satisfied on arm64.
Package has a Depends on node-url-loader (>= 3.0~) which cannot be satisfied on arm64.
Package has a Depends on node-url-loader (>= 3.0~) which cannot be satisfied on mips64el.
Package has a Depends on node-url-loader (>= 3.0~) which cannot be satisfied on armhf.
Package has a Depends on node-url-loader (>= 3.0~) which cannot be satisfied on ppc64el.
Package has a Depends on node-url-loader (>= 3.0~) which cannot be satisfied on mipsel.
Package has a Depends on node-url-loader (>= 3.0~) which cannot be satisfied on s390x.
Package has a Depends on node-url-loader (>= 3.0~) which cannot be satisfied on amd64.
Package has a Depends on node-url-loader (>= 3.0~) which cannot be satisfied on i386.
Package has a Depends on node-url-loader (>= 3.0~) which cannot be satisfied on armel.
Package has a Depends on ruby-version-sorter (>= 2.2.4~) which cannot be satisfied on armel.
Package has a Depends on ruby-version-sorter (>= 2.2.4~) which cannot be satisfied on i386.
Package has a Depends on ruby-version-sorter (>= 2.2.4~) which cannot be satisfied on amd64.
Package has a Depends on ruby-version-sorter (>= 2.2.4~) which cannot be satisfied on s390x.
Package has a Depends on ruby-version-sorter (>= 2.2.4~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-version-sorter (>= 2.2.4~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-version-sorter (>= 2.2.4~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-version-sorter (>= 2.2.4~) which cannot be satisfied on armhf.
Package has a Depends on ruby-version-sorter (>= 2.2.4~) which cannot be satisfied on arm64.
Package has a Depends on openssh-client which cannot be satisfied on armel.
Package has a Depends on openssh-client which cannot be satisfied on i386.
Package has a Depends on openssh-client which cannot be satisfied on amd64.
Package has a Depends on openssh-client which cannot be satisfied on s390x.
Package has a Depends on openssh-client which cannot be satisfied on mipsel.
Package has a Depends on openssh-client which cannot be satisfied on ppc64el.
Package has a Depends on openssh-client which cannot be satisfied on arm64.
Package has a Depends on openssh-client which cannot be satisfied on armhf.
Package has a Depends on openssh-client which cannot be satisfied on mips64el.
Package has a Depends on node-glob (>= 7.1.6~) which cannot be satisfied on armel.
Package has a Depends on node-glob (>= 7.1.6~) which cannot be satisfied on i386.
Package has a Depends on node-glob (>= 7.1.6~) which cannot be satisfied on amd64.
Package has a Depends on node-glob (>= 7.1.6~) which cannot be satisfied on s390x.
Package has a Depends on node-glob (>= 7.1.6~) which cannot be satisfied on mipsel.
Package has a Depends on node-glob (>= 7.1.6~) which cannot be satisfied on ppc64el.
Package has a Depends on node-glob (>= 7.1.6~) which cannot be satisfied on armhf.
Package has a Depends on node-glob (>= 7.1.6~) which cannot be satisfied on mips64el.
Package has a Depends on node-glob (>= 7.1.6~) which cannot be satisfied on arm64.
Package has a Depends on ruby-devise (>= 4.8.1~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-devise (>= 4.8.1~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-devise (>= 4.8.1~) which cannot be satisfied on arm64.
Package has a Depends on ruby-devise (>= 4.8.1~) which cannot be satisfied on armhf.
Package has a Depends on ruby-devise (>= 4.8.1~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-devise (>= 4.8.1~) which cannot be satisfied on i386.
Package has a Depends on ruby-devise (>= 4.8.1~) which cannot be satisfied on armel.
Package has a Depends on ruby-devise (>= 4.8.1~) which cannot be satisfied on s390x.
Package has a Depends on ruby-devise (>= 4.8.1~) which cannot be satisfied on amd64.
Package has a Depends on ruby-omniauth-oauth2-generic (>= 0.2.2~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-omniauth-oauth2-generic (>= 0.2.2~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-omniauth-oauth2-generic (>= 0.2.2~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-omniauth-oauth2-generic (>= 0.2.2~) which cannot be satisfied on armhf.
Package has a Depends on ruby-omniauth-oauth2-generic (>= 0.2.2~) which cannot be satisfied on arm64.
Package has a Depends on ruby-omniauth-oauth2-generic (>= 0.2.2~) which cannot be satisfied on i386.
Package has a Depends on ruby-omniauth-oauth2-generic (>= 0.2.2~) which cannot be satisfied on armel.
Package has a Depends on ruby-omniauth-oauth2-generic (>= 0.2.2~) which cannot be satisfied on s390x.
Package has a Depends on ruby-omniauth-oauth2-generic (>= 0.2.2~) which cannot be satisfied on amd64.
Package has a Depends on node-babel-plugin-lodash which cannot be satisfied on armhf.
Package has a Depends on node-babel-plugin-lodash which cannot be satisfied on mips64el.
Package has a Depends on node-babel-plugin-lodash which cannot be satisfied on arm64.
Package has a Depends on node-babel-plugin-lodash which cannot be satisfied on ppc64el.
Package has a Depends on node-babel-plugin-lodash which cannot be satisfied on mipsel.
Package has a Depends on node-babel-plugin-lodash which cannot be satisfied on amd64.
Package has a Depends on node-babel-plugin-lodash which cannot be satisfied on s390x.
Package has a Depends on node-babel-plugin-lodash which cannot be satisfied on i386.
Package has a Depends on node-babel-plugin-lodash which cannot be satisfied on armel.
Package has a Depends on ruby-oj (>= 3.13.21~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-oj (>= 3.13.21~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-oj (>= 3.13.21~) which cannot be satisfied on arm64.
Package has a Depends on ruby-oj (>= 3.13.21~) which cannot be satisfied on armhf.
Package has a Depends on ruby-oj (>= 3.13.21~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-oj (>= 3.13.21~) which cannot be satisfied on i386.
Package has a Depends on ruby-oj (>= 3.13.21~) which cannot be satisfied on armel.
Package has a Depends on ruby-oj (>= 3.13.21~) which cannot be satisfied on amd64.
Package has a Depends on ruby-oj (>= 3.13.21~) which cannot be satisfied on s390x.
Package has a Depends on ruby-gon (>= 6.4~) which cannot be satisfied on armel.
Package has a Depends on ruby-gon (>= 6.4~) which cannot be satisfied on i386.
Package has a Depends on ruby-gon (>= 6.4~) which cannot be satisfied on amd64.
Package has a Depends on ruby-gon (>= 6.4~) which cannot be satisfied on s390x.
Package has a Depends on ruby-gon (>= 6.4~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-gon (>= 6.4~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-gon (>= 6.4~) which cannot be satisfied on arm64.
Package has a Depends on ruby-gon (>= 6.4~) which cannot be satisfied on armhf.
Package has a Depends on ruby-gon (>= 6.4~) which cannot be satisfied on mips64el.
Package has a Depends on node-lodash (>= 4.17.21+dfsg+~cs8.31.198.20210220-9~bpo11+2) which cannot be satisfied on armel.
Package has a Depends on node-lodash (>= 4.17.21+dfsg+~cs8.31.198.20210220-9~bpo11+2) which cannot be satisfied on i386.
Package has a Depends on node-lodash (>= 4.17.21+dfsg+~cs8.31.198.20210220-9~bpo11+2) which cannot be satisfied on amd64.
Package has a Depends on node-lodash (>= 4.17.21+dfsg+~cs8.31.198.20210220-9~bpo11+2) which cannot be satisfied on s390x.
Package has a Depends on node-lodash (>= 4.17.21+dfsg+~cs8.31.198.20210220-9~bpo11+2) which cannot be satisfied on mipsel.
Package has a Depends on node-lodash (>= 4.17.21+dfsg+~cs8.31.198.20210220-9~bpo11+2) which cannot be satisfied on ppc64el.
Package has a Depends on node-lodash (>= 4.17.21+dfsg+~cs8.31.198.20210220-9~bpo11+2) which cannot be satisfied on arm64.
Package has a Depends on node-lodash (>= 4.17.21+dfsg+~cs8.31.198.20210220-9~bpo11+2) which cannot be satisfied on armhf.
Package has a Depends on node-lodash (>= 4.17.21+dfsg+~cs8.31.198.20210220-9~bpo11+2) which cannot be satisfied on mips64el.
Package has a Depends on ruby-puma-worker-killer (>= 0.3.1~) which cannot be satisfied on amd64.
Package has a Depends on ruby-puma-worker-killer (>= 0.3.1~) which cannot be satisfied on s390x.
Package has a Depends on ruby-puma-worker-killer (>= 0.3.1~) which cannot be satisfied on armel.
Package has a Depends on ruby-puma-worker-killer (>= 0.3.1~) which cannot be satisfied on i386.
Package has a Depends on ruby-puma-worker-killer (>= 0.3.1~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-puma-worker-killer (>= 0.3.1~) which cannot be satisfied on armhf.
Package has a Depends on ruby-puma-worker-killer (>= 0.3.1~) which cannot be satisfied on arm64.
Package has a Depends on ruby-puma-worker-killer (>= 0.3.1~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-puma-worker-killer (>= 0.3.1~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-email-reply-trimmer (>= 0.1~) which cannot be satisfied on s390x.
Package has a Depends on ruby-email-reply-trimmer (>= 0.1~) which cannot be satisfied on amd64.
Package has a Depends on ruby-email-reply-trimmer (>= 0.1~) which cannot be satisfied on i386.
Package has a Depends on ruby-email-reply-trimmer (>= 0.1~) which cannot be satisfied on armel.
Package has a Depends on ruby-email-reply-trimmer (>= 0.1~) which cannot be satisfied on arm64.
Package has a Depends on ruby-email-reply-trimmer (>= 0.1~) which cannot be satisfied on armhf.
Package has a Depends on ruby-email-reply-trimmer (>= 0.1~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-email-reply-trimmer (>= 0.1~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-email-reply-trimmer (>= 0.1~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-gitlab-experiment (>= 0.7.1~) which cannot be satisfied on i386.
Package has a Depends on ruby-gitlab-experiment (>= 0.7.1~) which cannot be satisfied on armel.
Package has a Depends on ruby-gitlab-experiment (>= 0.7.1~) which cannot be satisfied on s390x.
Package has a Depends on ruby-gitlab-experiment (>= 0.7.1~) which cannot be satisfied on amd64.
Package has a Depends on ruby-gitlab-experiment (>= 0.7.1~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-gitlab-experiment (>= 0.7.1~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-gitlab-experiment (>= 0.7.1~) which cannot be satisfied on armhf.
Package has a Depends on ruby-gitlab-experiment (>= 0.7.1~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-gitlab-experiment (>= 0.7.1~) which cannot be satisfied on arm64.
Package has a Depends on ruby-grape-logging (>= 1.8~) which cannot be satisfied on i386.
Package has a Depends on ruby-grape-logging (>= 1.8~) which cannot be satisfied on armel.
Package has a Depends on ruby-grape-logging (>= 1.8~) which cannot be satisfied on amd64.
Package has a Depends on ruby-grape-logging (>= 1.8~) which cannot be satisfied on s390x.
Package has a Depends on ruby-grape-logging (>= 1.8~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-grape-logging (>= 1.8~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-grape-logging (>= 1.8~) which cannot be satisfied on armhf.
Package has a Depends on ruby-grape-logging (>= 1.8~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-grape-logging (>= 1.8~) which cannot be satisfied on arm64.
Package has a Depends on node-webpack-stats-plugin which cannot be satisfied on armel.
Package has a Depends on node-webpack-stats-plugin which cannot be satisfied on i386.
Package has a Depends on node-webpack-stats-plugin which cannot be satisfied on amd64.
Package has a Depends on node-webpack-stats-plugin which cannot be satisfied on s390x.
Package has a Depends on node-webpack-stats-plugin which cannot be satisfied on mipsel.
Package has a Depends on node-webpack-stats-plugin which cannot be satisfied on ppc64el.
Package has a Depends on node-webpack-stats-plugin which cannot be satisfied on arm64.
Package has a Depends on node-webpack-stats-plugin which cannot be satisfied on mips64el.
Package has a Depends on node-webpack-stats-plugin which cannot be satisfied on armhf.
Package has a Depends on ruby-recursive-open-struct (>= 1.1.1~) which cannot be satisfied on amd64.
Package has a Depends on ruby-recursive-open-struct (>= 1.1.1~) which cannot be satisfied on s390x.
Package has a Depends on ruby-recursive-open-struct (>= 1.1.1~) which cannot be satisfied on i386.
Package has a Depends on ruby-recursive-open-struct (>= 1.1.1~) which cannot be satisfied on armel.
Package has a Depends on ruby-recursive-open-struct (>= 1.1.1~) which cannot be satisfied on arm64.
Package has a Depends on ruby-recursive-open-struct (>= 1.1.1~) which cannot be satisfied on armhf.
Package has a Depends on ruby-recursive-open-struct (>= 1.1.1~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-recursive-open-struct (>= 1.1.1~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-recursive-open-struct (>= 1.1.1~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-typhoeus (>= 1.4~) which cannot be satisfied on armhf.
Package has a Depends on ruby-typhoeus (>= 1.4~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-typhoeus (>= 1.4~) which cannot be satisfied on arm64.
Package has a Depends on ruby-typhoeus (>= 1.4~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-typhoeus (>= 1.4~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-typhoeus (>= 1.4~) which cannot be satisfied on amd64.
Package has a Depends on ruby-typhoeus (>= 1.4~) which cannot be satisfied on s390x.
Package has a Depends on ruby-typhoeus (>= 1.4~) which cannot be satisfied on armel.
Package has a Depends on ruby-typhoeus (>= 1.4~) which cannot be satisfied on i386.
Package has a Depends on ruby-omniauth-authentiq (>= 0.3.3~) which cannot be satisfied on i386.
Package has a Depends on ruby-omniauth-authentiq (>= 0.3.3~) which cannot be satisfied on armel.
Package has a Depends on ruby-omniauth-authentiq (>= 0.3.3~) which cannot be satisfied on amd64.
Package has a Depends on ruby-omniauth-authentiq (>= 0.3.3~) which cannot be satisfied on s390x.
Package has a Depends on ruby-omniauth-authentiq (>= 0.3.3~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-omniauth-authentiq (>= 0.3.3~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-omniauth-authentiq (>= 0.3.3~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-omniauth-authentiq (>= 0.3.3~) which cannot be satisfied on armhf.
Package has a Depends on ruby-omniauth-authentiq (>= 0.3.3~) which cannot be satisfied on arm64.
Package has a Depends on ruby-bootsnap (>= 1.13~) which cannot be satisfied on s390x.
Package has a Depends on ruby-bootsnap (>= 1.13~) which cannot be satisfied on amd64.
Package has a Depends on ruby-bootsnap (>= 1.13~) which cannot be satisfied on armel.
Package has a Depends on ruby-bootsnap (>= 1.13~) which cannot be satisfied on i386.
Package has a Depends on ruby-bootsnap (>= 1.13~) which cannot be satisfied on arm64.
Package has a Depends on ruby-bootsnap (>= 1.13~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-bootsnap (>= 1.13~) which cannot be satisfied on armhf.
Package has a Depends on ruby-bootsnap (>= 1.13~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-bootsnap (>= 1.13~) which cannot be satisfied on ppc64el.
Package has a Depends on node-cache-loader (>= 4.1~) which cannot be satisfied on mips64el.
Package has a Depends on node-cache-loader (>= 4.1~) which cannot be satisfied on armhf.
Package has a Depends on node-cache-loader (>= 4.1~) which cannot be satisfied on arm64.
Package has a Depends on node-cache-loader (>= 4.1~) which cannot be satisfied on mipsel.
Package has a Depends on node-cache-loader (>= 4.1~) which cannot be satisfied on ppc64el.
Package has a Depends on node-cache-loader (>= 4.1~) which cannot be satisfied on amd64.
Package has a Depends on node-cache-loader (>= 4.1~) which cannot be satisfied on s390x.
Package has a Depends on node-cache-loader (>= 4.1~) which cannot be satisfied on armel.
Package has a Depends on node-cache-loader (>= 4.1~) which cannot be satisfied on i386.
Package has a Depends on ruby-json-schemer (>= 0.2.12~) which cannot be satisfied on amd64.
Package has a Depends on ruby-json-schemer (>= 0.2.12~) which cannot be satisfied on s390x.
Package has a Depends on ruby-json-schemer (>= 0.2.12~) which cannot be satisfied on armel.
Package has a Depends on ruby-json-schemer (>= 0.2.12~) which cannot be satisfied on i386.
Package has a Depends on ruby-json-schemer (>= 0.2.12~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-json-schemer (>= 0.2.12~) which cannot be satisfied on armhf.
Package has a Depends on ruby-json-schemer (>= 0.2.12~) which cannot be satisfied on arm64.
Package has a Depends on ruby-json-schemer (>= 0.2.12~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-json-schemer (>= 0.2.12~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-webauthn (>= 2.5~) which cannot be satisfied on armel.
Package has a Depends on ruby-webauthn (>= 2.5~) which cannot be satisfied on i386.
Package has a Depends on ruby-webauthn (>= 2.5~) which cannot be satisfied on amd64.
Package has a Depends on ruby-webauthn (>= 2.5~) which cannot be satisfied on s390x.
Package has a Depends on ruby-webauthn (>= 2.5~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-webauthn (>= 2.5~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-webauthn (>= 2.5~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-webauthn (>= 2.5~) which cannot be satisfied on armhf.
Package has a Depends on ruby-webauthn (>= 2.5~) which cannot be satisfied on arm64.
Package has a Depends on ruby-tanuki-emoji (>= 0.6~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-tanuki-emoji (>= 0.6~) which cannot be satisfied on armhf.
Package has a Depends on ruby-tanuki-emoji (>= 0.6~) which cannot be satisfied on arm64.
Package has a Depends on ruby-tanuki-emoji (>= 0.6~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-tanuki-emoji (>= 0.6~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-tanuki-emoji (>= 0.6~) which cannot be satisfied on amd64.
Package has a Depends on ruby-tanuki-emoji (>= 0.6~) which cannot be satisfied on s390x.
Package has a Depends on ruby-tanuki-emoji (>= 0.6~) which cannot be satisfied on armel.
Package has a Depends on ruby-tanuki-emoji (>= 0.6~) which cannot be satisfied on i386.
Package has a Depends on ruby-method-source (>= 1.0~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-method-source (>= 1.0~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-method-source (>= 1.0~) which cannot be satisfied on arm64.
Package has a Depends on ruby-method-source (>= 1.0~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-method-source (>= 1.0~) which cannot be satisfied on armhf.
Package has a Depends on ruby-method-source (>= 1.0~) which cannot be satisfied on i386.
Package has a Depends on ruby-method-source (>= 1.0~) which cannot be satisfied on armel.
Package has a Depends on ruby-method-source (>= 1.0~) which cannot be satisfied on amd64.
Package has a Depends on ruby-method-source (>= 1.0~) which cannot be satisfied on s390x.
Package has a Depends on ruby-doorkeeper (>= 5.5~) which cannot be satisfied on s390x.
Package has a Depends on ruby-doorkeeper (>= 5.5~) which cannot be satisfied on amd64.
Package has a Depends on ruby-doorkeeper (>= 5.5~) which cannot be satisfied on i386.
Package has a Depends on ruby-doorkeeper (>= 5.5~) which cannot be satisfied on armel.
Package has a Depends on ruby-doorkeeper (>= 5.5~) which cannot be satisfied on arm64.
Package has a Depends on ruby-doorkeeper (>= 5.5~) which cannot be satisfied on armhf.
Package has a Depends on ruby-doorkeeper (>= 5.5~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-doorkeeper (>= 5.5~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-doorkeeper (>= 5.5~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-erubi (>= 1.9~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-erubi (>= 1.9~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-erubi (>= 1.9~) which cannot be satisfied on armhf.
Package has a Depends on ruby-erubi (>= 1.9~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-erubi (>= 1.9~) which cannot be satisfied on arm64.
Package has a Depends on ruby-erubi (>= 1.9~) which cannot be satisfied on i386.
Package has a Depends on ruby-erubi (>= 1.9~) which cannot be satisfied on armel.
Package has a Depends on ruby-erubi (>= 1.9~) which cannot be satisfied on s390x.
Package has a Depends on ruby-erubi (>= 1.9~) which cannot be satisfied on amd64.
Package has a Depends on node-js-cookie (>= 3.0~) which cannot be satisfied on armhf.
Package has a Depends on node-js-cookie (>= 3.0~) which cannot be satisfied on mips64el.
Package has a Depends on node-js-cookie (>= 3.0~) which cannot be satisfied on arm64.
Package has a Depends on node-js-cookie (>= 3.0~) which cannot be satisfied on mipsel.
Package has a Depends on node-js-cookie (>= 3.0~) which cannot be satisfied on ppc64el.
Package has a Depends on node-js-cookie (>= 3.0~) which cannot be satisfied on s390x.
Package has a Depends on node-js-cookie (>= 3.0~) which cannot be satisfied on amd64.
Package has a Depends on node-js-cookie (>= 3.0~) which cannot be satisfied on armel.
Package has a Depends on node-js-cookie (>= 3.0~) which cannot be satisfied on i386.
Package has a Depends on node-compression-webpack-plugin (>= 3.0.1~) which cannot be satisfied on armel.
Package has a Depends on node-compression-webpack-plugin (>= 3.0.1~) which cannot be satisfied on i386.
Package has a Depends on node-compression-webpack-plugin (>= 3.0.1~) which cannot be satisfied on amd64.
Package has a Depends on node-compression-webpack-plugin (>= 3.0.1~) which cannot be satisfied on s390x.
Package has a Depends on node-compression-webpack-plugin (>= 3.0.1~) which cannot be satisfied on mipsel.
Package has a Depends on node-compression-webpack-plugin (>= 3.0.1~) which cannot be satisfied on ppc64el.
Package has a Depends on node-compression-webpack-plugin (>= 3.0.1~) which cannot be satisfied on arm64.
Package has a Depends on node-compression-webpack-plugin (>= 3.0.1~) which cannot be satisfied on mips64el.
Package has a Depends on node-compression-webpack-plugin (>= 3.0.1~) which cannot be satisfied on armhf.
Package has a Depends on node-babel-loader (>= 8.0~) which cannot be satisfied on arm64.
Package has a Depends on node-babel-loader (>= 8.0~) which cannot be satisfied on mips64el.
Package has a Depends on node-babel-loader (>= 8.0~) which cannot be satisfied on armhf.
Package has a Depends on node-babel-loader (>= 8.0~) which cannot be satisfied on ppc64el.
Package has a Depends on node-babel-loader (>= 8.0~) which cannot be satisfied on mipsel.
Package has a Depends on node-babel-loader (>= 8.0~) which cannot be satisfied on s390x.
Package has a Depends on node-babel-loader (>= 8.0~) which cannot be satisfied on amd64.
Package has a Depends on node-babel-loader (>= 8.0~) which cannot be satisfied on i386.
Package has a Depends on node-babel-loader (>= 8.0~) which cannot be satisfied on armel.
Package has a Depends on ruby-u2f (>= 0.2.1~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-u2f (>= 0.2.1~) which cannot be satisfied on armhf.
Package has a Depends on ruby-u2f (>= 0.2.1~) which cannot be satisfied on arm64.
Package has a Depends on ruby-u2f (>= 0.2.1~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-u2f (>= 0.2.1~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-u2f (>= 0.2.1~) which cannot be satisfied on amd64.
Package has a Depends on ruby-u2f (>= 0.2.1~) which cannot be satisfied on s390x.
Package has a Depends on ruby-u2f (>= 0.2.1~) which cannot be satisfied on armel.
Package has a Depends on ruby-u2f (>= 0.2.1~) which cannot be satisfied on i386.
Package has a Depends on ruby-lru-redux which cannot be satisfied on amd64.
Package has a Depends on ruby-lru-redux which cannot be satisfied on s390x.
Package has a Depends on ruby-lru-redux which cannot be satisfied on i386.
Package has a Depends on ruby-lru-redux which cannot be satisfied on armel.
Package has a Depends on ruby-lru-redux which cannot be satisfied on armhf.
Package has a Depends on ruby-lru-redux which cannot be satisfied on mips64el.
Package has a Depends on ruby-lru-redux which cannot be satisfied on arm64.
Package has a Depends on ruby-lru-redux which cannot be satisfied on ppc64el.
Package has a Depends on ruby-lru-redux which cannot be satisfied on mipsel.
Package has a Depends on ruby-sentry-raven (>= 3.1~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-sentry-raven (>= 3.1~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-sentry-raven (>= 3.1~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-sentry-raven (>= 3.1~) which cannot be satisfied on armhf.
Package has a Depends on ruby-sentry-raven (>= 3.1~) which cannot be satisfied on arm64.
Package has a Depends on ruby-sentry-raven (>= 3.1~) which cannot be satisfied on i386.
Package has a Depends on ruby-sentry-raven (>= 3.1~) which cannot be satisfied on armel.
Package has a Depends on ruby-sentry-raven (>= 3.1~) which cannot be satisfied on amd64.
Package has a Depends on ruby-sentry-raven (>= 3.1~) which cannot be satisfied on s390x.
Package has a Depends on nginx | httpd which cannot be satisfied on amd64.
Package has a Depends on nginx | httpd which cannot be satisfied on s390x.
Package has a Depends on nginx | httpd which cannot be satisfied on i386.
Package has a Depends on nginx | httpd which cannot be satisfied on armel.
Package has a Depends on nginx | httpd which cannot be satisfied on arm64.
Package has a Depends on nginx | httpd which cannot be satisfied on mips64el.
Package has a Depends on nginx | httpd which cannot be satisfied on armhf.
Package has a Depends on nginx | httpd which cannot be satisfied on ppc64el.
Package has a Depends on nginx | httpd which cannot be satisfied on mipsel.
Package has a Depends on nginx | httpd which cannot be satisfied on armel.
Package has a Depends on nginx | httpd which cannot be satisfied on i386.
Package has a Depends on nginx | httpd which cannot be satisfied on s390x.
Package has a Depends on nginx | httpd which cannot be satisfied on amd64.
Package has a Depends on nginx | httpd which cannot be satisfied on mipsel.
Package has a Depends on nginx | httpd which cannot be satisfied on ppc64el.
Package has a Depends on nginx | httpd which cannot be satisfied on arm64.
Package has a Depends on nginx | httpd which cannot be satisfied on mips64el.
Package has a Depends on nginx | httpd which cannot be satisfied on armhf.
Package has a Depends on ruby-recaptcha (>= 4.11~) which cannot be satisfied on s390x.
Package has a Depends on ruby-recaptcha (>= 4.11~) which cannot be satisfied on amd64.
Package has a Depends on ruby-recaptcha (>= 4.11~) which cannot be satisfied on armel.
Package has a Depends on ruby-recaptcha (>= 4.11~) which cannot be satisfied on i386.
Package has a Depends on ruby-recaptcha (>= 4.11~) which cannot be satisfied on arm64.
Package has a Depends on ruby-recaptcha (>= 4.11~) which cannot be satisfied on armhf.
Package has a Depends on ruby-recaptcha (>= 4.11~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-recaptcha (>= 4.11~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-recaptcha (>= 4.11~) which cannot be satisfied on ppc64el.
Package has a Depends on dbconfig-pgsql | dbconfig-no-thanks which cannot be satisfied on ppc64el.
Package has a Depends on dbconfig-pgsql | dbconfig-no-thanks which cannot be satisfied on mipsel.
Package has a Depends on dbconfig-pgsql | dbconfig-no-thanks which cannot be satisfied on arm64.
Package has a Depends on dbconfig-pgsql | dbconfig-no-thanks which cannot be satisfied on mips64el.
Package has a Depends on dbconfig-pgsql | dbconfig-no-thanks which cannot be satisfied on armhf.
Package has a Depends on dbconfig-pgsql | dbconfig-no-thanks which cannot be satisfied on i386.
Package has a Depends on dbconfig-pgsql | dbconfig-no-thanks which cannot be satisfied on armel.
Package has a Depends on dbconfig-pgsql | dbconfig-no-thanks which cannot be satisfied on s390x.
Package has a Depends on dbconfig-pgsql | dbconfig-no-thanks which cannot be satisfied on amd64.
Package has a Depends on dbconfig-pgsql | dbconfig-no-thanks which cannot be satisfied on arm64.
Package has a Depends on dbconfig-pgsql | dbconfig-no-thanks which cannot be satisfied on armhf.
Package has a Depends on dbconfig-pgsql | dbconfig-no-thanks which cannot be satisfied on mips64el.
Package has a Depends on dbconfig-pgsql | dbconfig-no-thanks which cannot be satisfied on ppc64el.
Package has a Depends on dbconfig-pgsql | dbconfig-no-thanks which cannot be satisfied on mipsel.
Package has a Depends on dbconfig-pgsql | dbconfig-no-thanks which cannot be satisfied on amd64.
Package has a Depends on dbconfig-pgsql | dbconfig-no-thanks which cannot be satisfied on s390x.
Package has a Depends on dbconfig-pgsql | dbconfig-no-thanks which cannot be satisfied on i386.
Package has a Depends on dbconfig-pgsql | dbconfig-no-thanks which cannot be satisfied on armel.
Package has a Depends on ruby-asana (>= 0.10.13~) which cannot be satisfied on i386.
Package has a Depends on ruby-asana (>= 0.10.13~) which cannot be satisfied on armel.
Package has a Depends on ruby-asana (>= 0.10.13~) which cannot be satisfied on s390x.
Package has a Depends on ruby-asana (>= 0.10.13~) which cannot be satisfied on amd64.
Package has a Depends on ruby-asana (>= 0.10.13~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-asana (>= 0.10.13~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-asana (>= 0.10.13~) which cannot be satisfied on armhf.
Package has a Depends on ruby-asana (>= 0.10.13~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-asana (>= 0.10.13~) which cannot be satisfied on arm64.
Package has a Depends on ruby-unleash (>= 3.2.2~) which cannot be satisfied on i386.
Package has a Depends on ruby-unleash (>= 3.2.2~) which cannot be satisfied on armel.
Package has a Depends on ruby-unleash (>= 3.2.2~) which cannot be satisfied on s390x.
Package has a Depends on ruby-unleash (>= 3.2.2~) which cannot be satisfied on amd64.
Package has a Depends on ruby-unleash (>= 3.2.2~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-unleash (>= 3.2.2~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-unleash (>= 3.2.2~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-unleash (>= 3.2.2~) which cannot be satisfied on armhf.
Package has a Depends on ruby-unleash (>= 3.2.2~) which cannot be satisfied on arm64.
Package has a Depends on ruby-multi-json (>= 1.14.1~) which cannot be satisfied on armel.
Package has a Depends on ruby-multi-json (>= 1.14.1~) which cannot be satisfied on i386.
Package has a Depends on ruby-multi-json (>= 1.14.1~) which cannot be satisfied on s390x.
Package has a Depends on ruby-multi-json (>= 1.14.1~) which cannot be satisfied on amd64.
Package has a Depends on ruby-multi-json (>= 1.14.1~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-multi-json (>= 1.14.1~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-multi-json (>= 1.14.1~) which cannot be satisfied on arm64.
Package has a Depends on ruby-multi-json (>= 1.14.1~) which cannot be satisfied on armhf.
Package has a Depends on ruby-multi-json (>= 1.14.1~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-hangouts-chat (>= 0.0.5) which cannot be satisfied on mipsel.
Package has a Depends on ruby-hangouts-chat (>= 0.0.5) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-hangouts-chat (>= 0.0.5) which cannot be satisfied on arm64.
Package has a Depends on ruby-hangouts-chat (>= 0.0.5) which cannot be satisfied on armhf.
Package has a Depends on ruby-hangouts-chat (>= 0.0.5) which cannot be satisfied on mips64el.
Package has a Depends on ruby-hangouts-chat (>= 0.0.5) which cannot be satisfied on armel.
Package has a Depends on ruby-hangouts-chat (>= 0.0.5) which cannot be satisfied on i386.
Package has a Depends on ruby-hangouts-chat (>= 0.0.5) which cannot be satisfied on amd64.
Package has a Depends on ruby-hangouts-chat (>= 0.0.5) which cannot be satisfied on s390x.
Package has a Depends on ruby-omniauth-dingtalk-oauth2 (>= 1.0.1~) which cannot be satisfied on s390x.
Package has a Depends on ruby-omniauth-dingtalk-oauth2 (>= 1.0.1~) which cannot be satisfied on amd64.
Package has a Depends on ruby-omniauth-dingtalk-oauth2 (>= 1.0.1~) which cannot be satisfied on armel.
Package has a Depends on ruby-omniauth-dingtalk-oauth2 (>= 1.0.1~) which cannot be satisfied on i386.
Package has a Depends on ruby-omniauth-dingtalk-oauth2 (>= 1.0.1~) which cannot be satisfied on arm64.
Package has a Depends on ruby-omniauth-dingtalk-oauth2 (>= 1.0.1~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-omniauth-dingtalk-oauth2 (>= 1.0.1~) which cannot be satisfied on armhf.
Package has a Depends on ruby-omniauth-dingtalk-oauth2 (>= 1.0.1~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-omniauth-dingtalk-oauth2 (>= 1.0.1~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-state-machines-activemodel (>= 0.7.1~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-state-machines-activemodel (>= 0.7.1~) which cannot be satisfied on armhf.
Package has a Depends on ruby-state-machines-activemodel (>= 0.7.1~) which cannot be satisfied on arm64.
Package has a Depends on ruby-state-machines-activemodel (>= 0.7.1~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-state-machines-activemodel (>= 0.7.1~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-state-machines-activemodel (>= 0.7.1~) which cannot be satisfied on s390x.
Package has a Depends on ruby-state-machines-activemodel (>= 0.7.1~) which cannot be satisfied on amd64.
Package has a Depends on ruby-state-machines-activemodel (>= 0.7.1~) which cannot be satisfied on armel.
Package has a Depends on ruby-state-machines-activemodel (>= 0.7.1~) which cannot be satisfied on i386.
Package has a Depends on ruby-ssh-data (>= 1.2~) which cannot be satisfied on amd64.
Package has a Depends on ruby-ssh-data (>= 1.2~) which cannot be satisfied on s390x.
Package has a Depends on ruby-ssh-data (>= 1.2~) which cannot be satisfied on armel.
Package has a Depends on ruby-ssh-data (>= 1.2~) which cannot be satisfied on i386.
Package has a Depends on ruby-ssh-data (>= 1.2~) which cannot be satisfied on arm64.
Package has a Depends on ruby-ssh-data (>= 1.2~) which cannot be satisfied on armhf.
Package has a Depends on ruby-ssh-data (>= 1.2~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-ssh-data (>= 1.2~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-ssh-data (>= 1.2~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby (>= 1:2.7~) which cannot be satisfied on mipsel.
Package has a Depends on ruby (>= 1:2.7~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby (>= 1:2.7~) which cannot be satisfied on arm64.
Package has a Depends on ruby (>= 1:2.7~) which cannot be satisfied on mips64el.
Package has a Depends on ruby (>= 1:2.7~) which cannot be satisfied on armhf.
Package has a Depends on ruby (>= 1:2.7~) which cannot be satisfied on armel.
Package has a Depends on ruby (>= 1:2.7~) which cannot be satisfied on i386.
Package has a Depends on ruby (>= 1:2.7~) which cannot be satisfied on s390x.
Package has a Depends on ruby (>= 1:2.7~) which cannot be satisfied on amd64.
Package has a Depends on ruby-responders (>= 3.0~) which cannot be satisfied on s390x.
Package has a Depends on ruby-responders (>= 3.0~) which cannot be satisfied on amd64.
Package has a Depends on ruby-responders (>= 3.0~) which cannot be satisfied on armel.
Package has a Depends on ruby-responders (>= 3.0~) which cannot be satisfied on i386.
Package has a Depends on ruby-responders (>= 3.0~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-responders (>= 3.0~) which cannot be satisfied on armhf.
Package has a Depends on ruby-responders (>= 3.0~) which cannot be satisfied on arm64.
Package has a Depends on ruby-responders (>= 3.0~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-responders (>= 3.0~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-omniauth-twitter (>= 1.4~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-omniauth-twitter (>= 1.4~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-omniauth-twitter (>= 1.4~) which cannot be satisfied on arm64.
Package has a Depends on ruby-omniauth-twitter (>= 1.4~) which cannot be satisfied on armhf.
Package has a Depends on ruby-omniauth-twitter (>= 1.4~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-omniauth-twitter (>= 1.4~) which cannot be satisfied on i386.
Package has a Depends on ruby-omniauth-twitter (>= 1.4~) which cannot be satisfied on armel.
Package has a Depends on ruby-omniauth-twitter (>= 1.4~) which cannot be satisfied on amd64.
Package has a Depends on ruby-omniauth-twitter (>= 1.4~) which cannot be satisfied on s390x.
Package has a Depends on node-font-awesome which cannot be satisfied on amd64.
Package has a Depends on node-font-awesome which cannot be satisfied on s390x.
Package has a Depends on node-font-awesome which cannot be satisfied on armel.
Package has a Depends on node-font-awesome which cannot be satisfied on i386.
Package has a Depends on node-font-awesome which cannot be satisfied on armhf.
Package has a Depends on node-font-awesome which cannot be satisfied on mips64el.
Package has a Depends on node-font-awesome which cannot be satisfied on arm64.
Package has a Depends on node-font-awesome which cannot be satisfied on mipsel.
Package has a Depends on node-font-awesome which cannot be satisfied on ppc64el.
Package has a Depends on ruby-excon (>= 0.72~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-excon (>= 0.72~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-excon (>= 0.72~) which cannot be satisfied on armhf.
Package has a Depends on ruby-excon (>= 0.72~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-excon (>= 0.72~) which cannot be satisfied on arm64.
Package has a Depends on ruby-excon (>= 0.72~) which cannot be satisfied on armel.
Package has a Depends on ruby-excon (>= 0.72~) which cannot be satisfied on i386.
Package has a Depends on ruby-excon (>= 0.72~) which cannot be satisfied on amd64.
Package has a Depends on ruby-excon (>= 0.72~) which cannot be satisfied on s390x.
Package has a Depends on node-exports-loader (>= 0.7~) which cannot be satisfied on amd64.
Package has a Depends on node-exports-loader (>= 0.7~) which cannot be satisfied on s390x.
Package has a Depends on node-exports-loader (>= 0.7~) which cannot be satisfied on i386.
Package has a Depends on node-exports-loader (>= 0.7~) which cannot be satisfied on armel.
Package has a Depends on node-exports-loader (>= 0.7~) which cannot be satisfied on mips64el.
Package has a Depends on node-exports-loader (>= 0.7~) which cannot be satisfied on armhf.
Package has a Depends on node-exports-loader (>= 0.7~) which cannot be satisfied on arm64.
Package has a Depends on node-exports-loader (>= 0.7~) which cannot be satisfied on ppc64el.
Package has a Depends on node-exports-loader (>= 0.7~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-elasticsearch (>= 5.0.3~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-elasticsearch (>= 5.0.3~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-elasticsearch (>= 5.0.3~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-elasticsearch (>= 5.0.3~) which cannot be satisfied on armhf.
Package has a Depends on ruby-elasticsearch (>= 5.0.3~) which cannot be satisfied on arm64.
Package has a Depends on ruby-elasticsearch (>= 5.0.3~) which cannot be satisfied on armel.
Package has a Depends on ruby-elasticsearch (>= 5.0.3~) which cannot be satisfied on i386.
Package has a Depends on ruby-elasticsearch (>= 5.0.3~) which cannot be satisfied on amd64.
Package has a Depends on ruby-elasticsearch (>= 5.0.3~) which cannot be satisfied on s390x.
Package has a Depends on ruby-licensee (>= 9.14.1~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-licensee (>= 9.14.1~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-licensee (>= 9.14.1~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-licensee (>= 9.14.1~) which cannot be satisfied on armhf.
Package has a Depends on ruby-licensee (>= 9.14.1~) which cannot be satisfied on arm64.
Package has a Depends on ruby-licensee (>= 9.14.1~) which cannot be satisfied on armel.
Package has a Depends on ruby-licensee (>= 9.14.1~) which cannot be satisfied on i386.
Package has a Depends on ruby-licensee (>= 9.14.1~) which cannot be satisfied on s390x.
Package has a Depends on ruby-licensee (>= 9.14.1~) which cannot be satisfied on amd64.
Package has a Depends on ruby-redis (>= 4.7~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-redis (>= 4.7~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-redis (>= 4.7~) which cannot be satisfied on armhf.
Package has a Depends on ruby-redis (>= 4.7~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-redis (>= 4.7~) which cannot be satisfied on arm64.
Package has a Depends on ruby-redis (>= 4.7~) which cannot be satisfied on i386.
Package has a Depends on ruby-redis (>= 4.7~) which cannot be satisfied on armel.
Package has a Depends on ruby-redis (>= 4.7~) which cannot be satisfied on amd64.
Package has a Depends on ruby-redis (>= 4.7~) which cannot be satisfied on s390x.
Package has a Depends on ruby-fog-aws (>= 3.15~) which cannot be satisfied on amd64.
Package has a Depends on ruby-fog-aws (>= 3.15~) which cannot be satisfied on s390x.
Package has a Depends on ruby-fog-aws (>= 3.15~) which cannot be satisfied on i386.
Package has a Depends on ruby-fog-aws (>= 3.15~) which cannot be satisfied on armel.
Package has a Depends on ruby-fog-aws (>= 3.15~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-fog-aws (>= 3.15~) which cannot be satisfied on armhf.
Package has a Depends on ruby-fog-aws (>= 3.15~) which cannot be satisfied on arm64.
Package has a Depends on ruby-fog-aws (>= 3.15~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-fog-aws (>= 3.15~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-slack-messenger (>= 2.3.3~) which cannot be satisfied on armhf.
Package has a Depends on ruby-slack-messenger (>= 2.3.3~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-slack-messenger (>= 2.3.3~) which cannot be satisfied on arm64.
Package has a Depends on ruby-slack-messenger (>= 2.3.3~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-slack-messenger (>= 2.3.3~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-slack-messenger (>= 2.3.3~) which cannot be satisfied on s390x.
Package has a Depends on ruby-slack-messenger (>= 2.3.3~) which cannot be satisfied on amd64.
Package has a Depends on ruby-slack-messenger (>= 2.3.3~) which cannot be satisfied on armel.
Package has a Depends on ruby-slack-messenger (>= 2.3.3~) which cannot be satisfied on i386.
Package has a Depends on node-bootstrap which cannot be satisfied on i386.
Package has a Depends on node-bootstrap which cannot be satisfied on armel.
Package has a Depends on node-bootstrap which cannot be satisfied on s390x.
Package has a Depends on node-bootstrap which cannot be satisfied on amd64.
Package has a Depends on node-bootstrap which cannot be satisfied on ppc64el.
Package has a Depends on node-bootstrap which cannot be satisfied on mipsel.
Package has a Depends on node-bootstrap which cannot be satisfied on arm64.
Package has a Depends on node-bootstrap which cannot be satisfied on armhf.
Package has a Depends on node-bootstrap which cannot be satisfied on mips64el.
Package has a Depends on ruby-commonmarker (>= 0.23.6~) which cannot be satisfied on amd64.
Package has a Depends on ruby-commonmarker (>= 0.23.6~) which cannot be satisfied on s390x.
Package has a Depends on ruby-commonmarker (>= 0.23.6~) which cannot be satisfied on i386.
Package has a Depends on ruby-commonmarker (>= 0.23.6~) which cannot be satisfied on armel.
Package has a Depends on ruby-commonmarker (>= 0.23.6~) which cannot be satisfied on arm64.
Package has a Depends on ruby-commonmarker (>= 0.23.6~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-commonmarker (>= 0.23.6~) which cannot be satisfied on armhf.
Package has a Depends on ruby-commonmarker (>= 0.23.6~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-commonmarker (>= 0.23.6~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-addressable (>= 2.8~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-addressable (>= 2.8~) which cannot be satisfied on armhf.
Package has a Depends on ruby-addressable (>= 2.8~) which cannot be satisfied on arm64.
Package has a Depends on ruby-addressable (>= 2.8~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-addressable (>= 2.8~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-addressable (>= 2.8~) which cannot be satisfied on s390x.
Package has a Depends on ruby-addressable (>= 2.8~) which cannot be satisfied on amd64.
Package has a Depends on ruby-addressable (>= 2.8~) which cannot be satisfied on armel.
Package has a Depends on ruby-addressable (>= 2.8~) which cannot be satisfied on i386.
Package has a Depends on node-jed (>= 1.1.1-2~) which cannot be satisfied on arm64.
Package has a Depends on node-jed (>= 1.1.1-2~) which cannot be satisfied on mips64el.
Package has a Depends on node-jed (>= 1.1.1-2~) which cannot be satisfied on armhf.
Package has a Depends on node-jed (>= 1.1.1-2~) which cannot be satisfied on ppc64el.
Package has a Depends on node-jed (>= 1.1.1-2~) which cannot be satisfied on mipsel.
Package has a Depends on node-jed (>= 1.1.1-2~) which cannot be satisfied on s390x.
Package has a Depends on node-jed (>= 1.1.1-2~) which cannot be satisfied on amd64.
Package has a Depends on node-jed (>= 1.1.1-2~) which cannot be satisfied on i386.
Package has a Depends on node-jed (>= 1.1.1-2~) which cannot be satisfied on armel.
Package has a Depends on ruby-octokit (>= 4.15~) which cannot be satisfied on armel.
Package has a Depends on ruby-octokit (>= 4.15~) which cannot be satisfied on i386.
Package has a Depends on ruby-octokit (>= 4.15~) which cannot be satisfied on amd64.
Package has a Depends on ruby-octokit (>= 4.15~) which cannot be satisfied on s390x.
Package has a Depends on ruby-octokit (>= 4.15~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-octokit (>= 4.15~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-octokit (>= 4.15~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-octokit (>= 4.15~) which cannot be satisfied on armhf.
Package has a Depends on ruby-octokit (>= 4.15~) which cannot be satisfied on arm64.
Package has a Depends on ruby-lograge (>= 0.10~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-lograge (>= 0.10~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-lograge (>= 0.10~) which cannot be satisfied on arm64.
Package has a Depends on ruby-lograge (>= 0.10~) which cannot be satisfied on armhf.
Package has a Depends on ruby-lograge (>= 0.10~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-lograge (>= 0.10~) which cannot be satisfied on armel.
Package has a Depends on ruby-lograge (>= 0.10~) which cannot be satisfied on i386.
Package has a Depends on ruby-lograge (>= 0.10~) which cannot be satisfied on s390x.
Package has a Depends on ruby-lograge (>= 0.10~) which cannot be satisfied on amd64.
Package has a Depends on ruby-yajl (>= 1.4.3~) which cannot be satisfied on amd64.
Package has a Depends on ruby-yajl (>= 1.4.3~) which cannot be satisfied on s390x.
Package has a Depends on ruby-yajl (>= 1.4.3~) which cannot be satisfied on armel.
Package has a Depends on ruby-yajl (>= 1.4.3~) which cannot be satisfied on i386.
Package has a Depends on ruby-yajl (>= 1.4.3~) which cannot be satisfied on armhf.
Package has a Depends on ruby-yajl (>= 1.4.3~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-yajl (>= 1.4.3~) which cannot be satisfied on arm64.
Package has a Depends on ruby-yajl (>= 1.4.3~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-yajl (>= 1.4.3~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-pg (>= 1.4.3~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-pg (>= 1.4.3~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-pg (>= 1.4.3~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-pg (>= 1.4.3~) which cannot be satisfied on armhf.
Package has a Depends on ruby-pg (>= 1.4.3~) which cannot be satisfied on arm64.
Package has a Depends on ruby-pg (>= 1.4.3~) which cannot be satisfied on armel.
Package has a Depends on ruby-pg (>= 1.4.3~) which cannot be satisfied on i386.
Package has a Depends on ruby-pg (>= 1.4.3~) which cannot be satisfied on s390x.
Package has a Depends on ruby-pg (>= 1.4.3~) which cannot be satisfied on amd64.
Package has a Depends on bzip2 which cannot be satisfied on s390x.
Package has a Depends on bzip2 which cannot be satisfied on amd64.
Package has a Depends on bzip2 which cannot be satisfied on armel.
Package has a Depends on bzip2 which cannot be satisfied on i386.
Package has a Depends on bzip2 which cannot be satisfied on arm64.
Package has a Depends on bzip2 which cannot be satisfied on mips64el.
Package has a Depends on bzip2 which cannot be satisfied on armhf.
Package has a Depends on bzip2 which cannot be satisfied on mipsel.
Package has a Depends on bzip2 which cannot be satisfied on ppc64el.
Package has a Depends on node-mousetrap which cannot be satisfied on amd64.
Package has a Depends on node-mousetrap which cannot be satisfied on s390x.
Package has a Depends on node-mousetrap which cannot be satisfied on i386.
Package has a Depends on node-mousetrap which cannot be satisfied on armel.
Package has a Depends on node-mousetrap which cannot be satisfied on arm64.
Package has a Depends on node-mousetrap which cannot be satisfied on armhf.
Package has a Depends on node-mousetrap which cannot be satisfied on mips64el.
Package has a Depends on node-mousetrap which cannot be satisfied on ppc64el.
Package has a Depends on node-mousetrap which cannot be satisfied on mipsel.
Package has a Depends on ruby-snowplow-tracker (>= 0.6.1~) which cannot be satisfied on armel.
Package has a Depends on ruby-snowplow-tracker (>= 0.6.1~) which cannot be satisfied on i386.
Package has a Depends on ruby-snowplow-tracker (>= 0.6.1~) which cannot be satisfied on s390x.
Package has a Depends on ruby-snowplow-tracker (>= 0.6.1~) which cannot be satisfied on amd64.
Package has a Depends on ruby-snowplow-tracker (>= 0.6.1~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-snowplow-tracker (>= 0.6.1~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-snowplow-tracker (>= 0.6.1~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-snowplow-tracker (>= 0.6.1~) which cannot be satisfied on armhf.
Package has a Depends on ruby-snowplow-tracker (>= 0.6.1~) which cannot be satisfied on arm64.
Package has a Depends on ruby-fog-core (>= 2.1~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-fog-core (>= 2.1~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-fog-core (>= 2.1~) which cannot be satisfied on arm64.
Package has a Depends on ruby-fog-core (>= 2.1~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-fog-core (>= 2.1~) which cannot be satisfied on armhf.
Package has a Depends on ruby-fog-core (>= 2.1~) which cannot be satisfied on armel.
Package has a Depends on ruby-fog-core (>= 2.1~) which cannot be satisfied on i386.
Package has a Depends on ruby-fog-core (>= 2.1~) which cannot be satisfied on amd64.
Package has a Depends on ruby-fog-core (>= 2.1~) which cannot be satisfied on s390x.
Package has a Depends on node-prosemirror-state (>= 1.3.4~) which cannot be satisfied on mipsel.
Package has a Depends on node-prosemirror-state (>= 1.3.4~) which cannot be satisfied on ppc64el.
Package has a Depends on node-prosemirror-state (>= 1.3.4~) which cannot be satisfied on arm64.
Package has a Depends on node-prosemirror-state (>= 1.3.4~) which cannot be satisfied on mips64el.
Package has a Depends on node-prosemirror-state (>= 1.3.4~) which cannot be satisfied on armhf.
Package has a Depends on node-prosemirror-state (>= 1.3.4~) which cannot be satisfied on armel.
Package has a Depends on node-prosemirror-state (>= 1.3.4~) which cannot be satisfied on i386.
Package has a Depends on node-prosemirror-state (>= 1.3.4~) which cannot be satisfied on amd64.
Package has a Depends on node-prosemirror-state (>= 1.3.4~) which cannot be satisfied on s390x.
Package has a Depends on ruby-gitlab-chronic-duration (>= 0.10.6.2~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-gitlab-chronic-duration (>= 0.10.6.2~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-gitlab-chronic-duration (>= 0.10.6.2~) which cannot be satisfied on arm64.
Package has a Depends on ruby-gitlab-chronic-duration (>= 0.10.6.2~) which cannot be satisfied on armhf.
Package has a Depends on ruby-gitlab-chronic-duration (>= 0.10.6.2~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-gitlab-chronic-duration (>= 0.10.6.2~) which cannot be satisfied on i386.
Package has a Depends on ruby-gitlab-chronic-duration (>= 0.10.6.2~) which cannot be satisfied on armel.
Package has a Depends on ruby-gitlab-chronic-duration (>= 0.10.6.2~) which cannot be satisfied on amd64.
Package has a Depends on ruby-gitlab-chronic-duration (>= 0.10.6.2~) which cannot be satisfied on s390x.
Package has a Depends on ruby-elasticsearch-model (>= 7.2~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-elasticsearch-model (>= 7.2~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-elasticsearch-model (>= 7.2~) which cannot be satisfied on arm64.
Package has a Depends on ruby-elasticsearch-model (>= 7.2~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-elasticsearch-model (>= 7.2~) which cannot be satisfied on armhf.
Package has a Depends on ruby-elasticsearch-model (>= 7.2~) which cannot be satisfied on armel.
Package has a Depends on ruby-elasticsearch-model (>= 7.2~) which cannot be satisfied on i386.
Package has a Depends on ruby-elasticsearch-model (>= 7.2~) which cannot be satisfied on amd64.
Package has a Depends on ruby-elasticsearch-model (>= 7.2~) which cannot be satisfied on s390x.
Package has a Depends on ruby-redis-actionpack (>= 5.3~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-redis-actionpack (>= 5.3~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-redis-actionpack (>= 5.3~) which cannot be satisfied on arm64.
Package has a Depends on ruby-redis-actionpack (>= 5.3~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-redis-actionpack (>= 5.3~) which cannot be satisfied on armhf.
Package has a Depends on ruby-redis-actionpack (>= 5.3~) which cannot be satisfied on i386.
Package has a Depends on ruby-redis-actionpack (>= 5.3~) which cannot be satisfied on armel.
Package has a Depends on ruby-redis-actionpack (>= 5.3~) which cannot be satisfied on s390x.
Package has a Depends on ruby-redis-actionpack (>= 5.3~) which cannot be satisfied on amd64.
Package has a Depends on ruby-faraday-middleware-aws-sigv4 which cannot be satisfied on armel.
Package has a Depends on ruby-faraday-middleware-aws-sigv4 which cannot be satisfied on i386.
Package has a Depends on ruby-faraday-middleware-aws-sigv4 which cannot be satisfied on amd64.
Package has a Depends on ruby-faraday-middleware-aws-sigv4 which cannot be satisfied on s390x.
Package has a Depends on ruby-faraday-middleware-aws-sigv4 which cannot be satisfied on mipsel.
Package has a Depends on ruby-faraday-middleware-aws-sigv4 which cannot be satisfied on ppc64el.
Package has a Depends on ruby-faraday-middleware-aws-sigv4 which cannot be satisfied on armhf.
Package has a Depends on ruby-faraday-middleware-aws-sigv4 which cannot be satisfied on mips64el.
Package has a Depends on ruby-faraday-middleware-aws-sigv4 which cannot be satisfied on arm64.
Package has a Depends on ruby-flipper-active-record (>= 0.25~) which cannot be satisfied on s390x.
Package has a Depends on ruby-flipper-active-record (>= 0.25~) which cannot be satisfied on amd64.
Package has a Depends on ruby-flipper-active-record (>= 0.25~) which cannot be satisfied on armel.
Package has a Depends on ruby-flipper-active-record (>= 0.25~) which cannot be satisfied on i386.
Package has a Depends on ruby-flipper-active-record (>= 0.25~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-flipper-active-record (>= 0.25~) which cannot be satisfied on armhf.
Package has a Depends on ruby-flipper-active-record (>= 0.25~) which cannot be satisfied on arm64.
Package has a Depends on ruby-flipper-active-record (>= 0.25~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-flipper-active-record (>= 0.25~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-default-value-for (>= 3.4~) which cannot be satisfied on armel.
Package has a Depends on ruby-default-value-for (>= 3.4~) which cannot be satisfied on i386.
Package has a Depends on ruby-default-value-for (>= 3.4~) which cannot be satisfied on amd64.
Package has a Depends on ruby-default-value-for (>= 3.4~) which cannot be satisfied on s390x.
Package has a Depends on ruby-default-value-for (>= 3.4~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-default-value-for (>= 3.4~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-default-value-for (>= 3.4~) which cannot be satisfied on armhf.
Package has a Depends on ruby-default-value-for (>= 3.4~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-default-value-for (>= 3.4~) which cannot be satisfied on arm64.
Package has a Depends on ruby-omniauth-auth0 (>= 2.0~) which cannot be satisfied on armel.
Package has a Depends on ruby-omniauth-auth0 (>= 2.0~) which cannot be satisfied on i386.
Package has a Depends on ruby-omniauth-auth0 (>= 2.0~) which cannot be satisfied on s390x.
Package has a Depends on ruby-omniauth-auth0 (>= 2.0~) which cannot be satisfied on amd64.
Package has a Depends on ruby-omniauth-auth0 (>= 2.0~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-omniauth-auth0 (>= 2.0~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-omniauth-auth0 (>= 2.0~) which cannot be satisfied on arm64.
Package has a Depends on ruby-omniauth-auth0 (>= 2.0~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-omniauth-auth0 (>= 2.0~) which cannot be satisfied on armhf.
Package has a Depends on ruby-kaminari (>= 1.2.1~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-kaminari (>= 1.2.1~) which cannot be satisfied on armhf.
Package has a Depends on ruby-kaminari (>= 1.2.1~) which cannot be satisfied on arm64.
Package has a Depends on ruby-kaminari (>= 1.2.1~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-kaminari (>= 1.2.1~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-kaminari (>= 1.2.1~) which cannot be satisfied on s390x.
Package has a Depends on ruby-kaminari (>= 1.2.1~) which cannot be satisfied on amd64.
Package has a Depends on ruby-kaminari (>= 1.2.1~) which cannot be satisfied on armel.
Package has a Depends on ruby-kaminari (>= 1.2.1~) which cannot be satisfied on i386.
Package has a Depends on ruby-google-api-client (>= 0.44.2~) which cannot be satisfied on armel.
Package has a Depends on ruby-google-api-client (>= 0.44.2~) which cannot be satisfied on i386.
Package has a Depends on ruby-google-api-client (>= 0.44.2~) which cannot be satisfied on amd64.
Package has a Depends on ruby-google-api-client (>= 0.44.2~) which cannot be satisfied on s390x.
Package has a Depends on ruby-google-api-client (>= 0.44.2~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-google-api-client (>= 0.44.2~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-google-api-client (>= 0.44.2~) which cannot be satisfied on arm64.
Package has a Depends on ruby-google-api-client (>= 0.44.2~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-google-api-client (>= 0.44.2~) which cannot be satisfied on armhf.
Package has a Depends on node-deckar01-task-list (>= 2.2.1) which cannot be satisfied on ppc64el.
Package has a Depends on node-deckar01-task-list (>= 2.2.1) which cannot be satisfied on mipsel.
Package has a Depends on node-deckar01-task-list (>= 2.2.1) which cannot be satisfied on arm64.
Package has a Depends on node-deckar01-task-list (>= 2.2.1) which cannot be satisfied on armhf.
Package has a Depends on node-deckar01-task-list (>= 2.2.1) which cannot be satisfied on mips64el.
Package has a Depends on node-deckar01-task-list (>= 2.2.1) which cannot be satisfied on i386.
Package has a Depends on node-deckar01-task-list (>= 2.2.1) which cannot be satisfied on armel.
Package has a Depends on node-deckar01-task-list (>= 2.2.1) which cannot be satisfied on s390x.
Package has a Depends on node-deckar01-task-list (>= 2.2.1) which cannot be satisfied on amd64.
Package has a Depends on ruby-js-regex (>= 3.8~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-js-regex (>= 3.8~) which cannot be satisfied on armhf.
Package has a Depends on ruby-js-regex (>= 3.8~) which cannot be satisfied on arm64.
Package has a Depends on ruby-js-regex (>= 3.8~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-js-regex (>= 3.8~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-js-regex (>= 3.8~) which cannot be satisfied on amd64.
Package has a Depends on ruby-js-regex (>= 3.8~) which cannot be satisfied on s390x.
Package has a Depends on ruby-js-regex (>= 3.8~) which cannot be satisfied on armel.
Package has a Depends on ruby-js-regex (>= 3.8~) which cannot be satisfied on i386.
Package has a Depends on node-three-stl-loader (>= 1.0.4~) which cannot be satisfied on armhf.
Package has a Depends on node-three-stl-loader (>= 1.0.4~) which cannot be satisfied on mips64el.
Package has a Depends on node-three-stl-loader (>= 1.0.4~) which cannot be satisfied on arm64.
Package has a Depends on node-three-stl-loader (>= 1.0.4~) which cannot be satisfied on mipsel.
Package has a Depends on node-three-stl-loader (>= 1.0.4~) which cannot be satisfied on ppc64el.
Package has a Depends on node-three-stl-loader (>= 1.0.4~) which cannot be satisfied on s390x.
Package has a Depends on node-three-stl-loader (>= 1.0.4~) which cannot be satisfied on amd64.
Package has a Depends on node-three-stl-loader (>= 1.0.4~) which cannot be satisfied on armel.
Package has a Depends on node-three-stl-loader (>= 1.0.4~) which cannot be satisfied on i386.
Package has a Depends on ruby-benchmark-memory (>= 0.1~) which cannot be satisfied on s390x.
Package has a Depends on ruby-benchmark-memory (>= 0.1~) which cannot be satisfied on amd64.
Package has a Depends on ruby-benchmark-memory (>= 0.1~) which cannot be satisfied on i386.
Package has a Depends on ruby-benchmark-memory (>= 0.1~) which cannot be satisfied on armel.
Package has a Depends on ruby-benchmark-memory (>= 0.1~) which cannot be satisfied on arm64.
Package has a Depends on ruby-benchmark-memory (>= 0.1~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-benchmark-memory (>= 0.1~) which cannot be satisfied on armhf.
Package has a Depends on ruby-benchmark-memory (>= 0.1~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-benchmark-memory (>= 0.1~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-redcloth (>= 4.3.2-3~) which cannot be satisfied on armel.
Package has a Depends on ruby-redcloth (>= 4.3.2-3~) which cannot be satisfied on i386.
Package has a Depends on ruby-redcloth (>= 4.3.2-3~) which cannot be satisfied on amd64.
Package has a Depends on ruby-redcloth (>= 4.3.2-3~) which cannot be satisfied on s390x.
Package has a Depends on ruby-redcloth (>= 4.3.2-3~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-redcloth (>= 4.3.2-3~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-redcloth (>= 4.3.2-3~) which cannot be satisfied on arm64.
Package has a Depends on ruby-redcloth (>= 4.3.2-3~) which cannot be satisfied on armhf.
Package has a Depends on ruby-redcloth (>= 4.3.2-3~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-flowdock (>= 0.7~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-flowdock (>= 0.7~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-flowdock (>= 0.7~) which cannot be satisfied on arm64.
Package has a Depends on ruby-flowdock (>= 0.7~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-flowdock (>= 0.7~) which cannot be satisfied on armhf.
Package has a Depends on ruby-flowdock (>= 0.7~) which cannot be satisfied on i386.
Package has a Depends on ruby-flowdock (>= 0.7~) which cannot be satisfied on armel.
Package has a Depends on ruby-flowdock (>= 0.7~) which cannot be satisfied on amd64.
Package has a Depends on ruby-flowdock (>= 0.7~) which cannot be satisfied on s390x.
Package has a Depends on ruby-fugit (>= 1.2.1~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-fugit (>= 1.2.1~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-fugit (>= 1.2.1~) which cannot be satisfied on arm64.
Package has a Depends on ruby-fugit (>= 1.2.1~) which cannot be satisfied on armhf.
Package has a Depends on ruby-fugit (>= 1.2.1~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-fugit (>= 1.2.1~) which cannot be satisfied on i386.
Package has a Depends on ruby-fugit (>= 1.2.1~) which cannot be satisfied on armel.
Package has a Depends on ruby-fugit (>= 1.2.1~) which cannot be satisfied on s390x.
Package has a Depends on ruby-fugit (>= 1.2.1~) which cannot be satisfied on amd64.
Package has a Depends on ruby-omniauth-alicloud (>= 2.0~) which cannot be satisfied on arm64.
Package has a Depends on ruby-omniauth-alicloud (>= 2.0~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-omniauth-alicloud (>= 2.0~) which cannot be satisfied on armhf.
Package has a Depends on ruby-omniauth-alicloud (>= 2.0~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-omniauth-alicloud (>= 2.0~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-omniauth-alicloud (>= 2.0~) which cannot be satisfied on s390x.
Package has a Depends on ruby-omniauth-alicloud (>= 2.0~) which cannot be satisfied on amd64.
Package has a Depends on ruby-omniauth-alicloud (>= 2.0~) which cannot be satisfied on armel.
Package has a Depends on ruby-omniauth-alicloud (>= 2.0~) which cannot be satisfied on i386.
Package has a Depends on ruby-omniauth-facebook (>= 4.0~) which cannot be satisfied on s390x.
Package has a Depends on ruby-omniauth-facebook (>= 4.0~) which cannot be satisfied on amd64.
Package has a Depends on ruby-omniauth-facebook (>= 4.0~) which cannot be satisfied on i386.
Package has a Depends on ruby-omniauth-facebook (>= 4.0~) which cannot be satisfied on armel.
Package has a Depends on ruby-omniauth-facebook (>= 4.0~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-omniauth-facebook (>= 4.0~) which cannot be satisfied on armhf.
Package has a Depends on ruby-omniauth-facebook (>= 4.0~) which cannot be satisfied on arm64.
Package has a Depends on ruby-omniauth-facebook (>= 4.0~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-omniauth-facebook (>= 4.0~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-gettext (>= 3.3.3~) which cannot be satisfied on amd64.
Package has a Depends on ruby-gettext (>= 3.3.3~) which cannot be satisfied on s390x.
Package has a Depends on ruby-gettext (>= 3.3.3~) which cannot be satisfied on armel.
Package has a Depends on ruby-gettext (>= 3.3.3~) which cannot be satisfied on i386.
Package has a Depends on ruby-gettext (>= 3.3.3~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-gettext (>= 3.3.3~) which cannot be satisfied on armhf.
Package has a Depends on ruby-gettext (>= 3.3.3~) which cannot be satisfied on arm64.
Package has a Depends on ruby-gettext (>= 3.3.3~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-gettext (>= 3.3.3~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-fog-openstack (>= 1.0~) which cannot be satisfied on amd64.
Package has a Depends on ruby-fog-openstack (>= 1.0~) which cannot be satisfied on s390x.
Package has a Depends on ruby-fog-openstack (>= 1.0~) which cannot be satisfied on armel.
Package has a Depends on ruby-fog-openstack (>= 1.0~) which cannot be satisfied on i386.
Package has a Depends on ruby-fog-openstack (>= 1.0~) which cannot be satisfied on arm64.
Package has a Depends on ruby-fog-openstack (>= 1.0~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-fog-openstack (>= 1.0~) which cannot be satisfied on armhf.
Package has a Depends on ruby-fog-openstack (>= 1.0~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-fog-openstack (>= 1.0~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-jwt (>= 2.1~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-jwt (>= 2.1~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-jwt (>= 2.1~) which cannot be satisfied on arm64.
Package has a Depends on ruby-jwt (>= 2.1~) which cannot be satisfied on armhf.
Package has a Depends on ruby-jwt (>= 2.1~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-jwt (>= 2.1~) which cannot be satisfied on armel.
Package has a Depends on ruby-jwt (>= 2.1~) which cannot be satisfied on i386.
Package has a Depends on ruby-jwt (>= 2.1~) which cannot be satisfied on amd64.
Package has a Depends on ruby-jwt (>= 2.1~) which cannot be satisfied on s390x.
Package has a Depends on ruby-graphql (>= 1.13.12~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-graphql (>= 1.13.12~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-graphql (>= 1.13.12~) which cannot be satisfied on armhf.
Package has a Depends on ruby-graphql (>= 1.13.12~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-graphql (>= 1.13.12~) which cannot be satisfied on arm64.
Package has a Depends on ruby-graphql (>= 1.13.12~) which cannot be satisfied on armel.
Package has a Depends on ruby-graphql (>= 1.13.12~) which cannot be satisfied on i386.
Package has a Depends on ruby-graphql (>= 1.13.12~) which cannot be satisfied on s390x.
Package has a Depends on ruby-graphql (>= 1.13.12~) which cannot be satisfied on amd64.
Package has a Depends on node-raven-js which cannot be satisfied on ppc64el.
Package has a Depends on node-raven-js which cannot be satisfied on mipsel.
Package has a Depends on node-raven-js which cannot be satisfied on arm64.
Package has a Depends on node-raven-js which cannot be satisfied on mips64el.
Package has a Depends on node-raven-js which cannot be satisfied on armhf.
Package has a Depends on node-raven-js which cannot be satisfied on i386.
Package has a Depends on node-raven-js which cannot be satisfied on armel.
Package has a Depends on node-raven-js which cannot be satisfied on s390x.
Package has a Depends on node-raven-js which cannot be satisfied on amd64.
Package has a Depends on ruby-rainbow (>= 3.0~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-rainbow (>= 3.0~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-rainbow (>= 3.0~) which cannot be satisfied on arm64.
Package has a Depends on ruby-rainbow (>= 3.0~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-rainbow (>= 3.0~) which cannot be satisfied on armhf.
Package has a Depends on ruby-rainbow (>= 3.0~) which cannot be satisfied on i386.
Package has a Depends on ruby-rainbow (>= 3.0~) which cannot be satisfied on armel.
Package has a Depends on ruby-rainbow (>= 3.0~) which cannot be satisfied on amd64.
Package has a Depends on ruby-rainbow (>= 3.0~) which cannot be satisfied on s390x.
Package has a Depends on ruby-mail-room (>= 0.10.0+really0.0.9~) which cannot be satisfied on amd64.
Package has a Depends on ruby-mail-room (>= 0.10.0+really0.0.9~) which cannot be satisfied on s390x.
Package has a Depends on ruby-mail-room (>= 0.10.0+really0.0.9~) which cannot be satisfied on i386.
Package has a Depends on ruby-mail-room (>= 0.10.0+really0.0.9~) which cannot be satisfied on armel.
Package has a Depends on ruby-mail-room (>= 0.10.0+really0.0.9~) which cannot be satisfied on arm64.
Package has a Depends on ruby-mail-room (>= 0.10.0+really0.0.9~) which cannot be satisfied on armhf.
Package has a Depends on ruby-mail-room (>= 0.10.0+really0.0.9~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-mail-room (>= 0.10.0+really0.0.9~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-mail-room (>= 0.10.0+really0.0.9~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-rouge (>= 3.29~) which cannot be satisfied on i386.
Package has a Depends on ruby-rouge (>= 3.29~) which cannot be satisfied on armel.
Package has a Depends on ruby-rouge (>= 3.29~) which cannot be satisfied on s390x.
Package has a Depends on ruby-rouge (>= 3.29~) which cannot be satisfied on amd64.
Package has a Depends on ruby-rouge (>= 3.29~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-rouge (>= 3.29~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-rouge (>= 3.29~) which cannot be satisfied on armhf.
Package has a Depends on ruby-rouge (>= 3.29~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-rouge (>= 3.29~) which cannot be satisfied on arm64.
Package has a Depends on node-vue-resource (>= 1.5.1~) which cannot be satisfied on i386.
Package has a Depends on node-vue-resource (>= 1.5.1~) which cannot be satisfied on armel.
Package has a Depends on node-vue-resource (>= 1.5.1~) which cannot be satisfied on amd64.
Package has a Depends on node-vue-resource (>= 1.5.1~) which cannot be satisfied on s390x.
Package has a Depends on node-vue-resource (>= 1.5.1~) which cannot be satisfied on ppc64el.
Package has a Depends on node-vue-resource (>= 1.5.1~) which cannot be satisfied on mipsel.
Package has a Depends on node-vue-resource (>= 1.5.1~) which cannot be satisfied on armhf.
Package has a Depends on node-vue-resource (>= 1.5.1~) which cannot be satisfied on mips64el.
Package has a Depends on node-vue-resource (>= 1.5.1~) which cannot be satisfied on arm64.
Package has a Depends on ruby-ntlm (>= 0.6.1~) which cannot be satisfied on i386.
Package has a Depends on ruby-ntlm (>= 0.6.1~) which cannot be satisfied on armel.
Package has a Depends on ruby-ntlm (>= 0.6.1~) which cannot be satisfied on s390x.
Package has a Depends on ruby-ntlm (>= 0.6.1~) which cannot be satisfied on amd64.
Package has a Depends on ruby-ntlm (>= 0.6.1~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-ntlm (>= 0.6.1~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-ntlm (>= 0.6.1~) which cannot be satisfied on arm64.
Package has a Depends on ruby-ntlm (>= 0.6.1~) which cannot be satisfied on armhf.
Package has a Depends on ruby-ntlm (>= 0.6.1~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-parslet which cannot be satisfied on i386.
Package has a Depends on ruby-parslet which cannot be satisfied on armel.
Package has a Depends on ruby-parslet which cannot be satisfied on s390x.
Package has a Depends on ruby-parslet which cannot be satisfied on amd64.
Package has a Depends on ruby-parslet which cannot be satisfied on ppc64el.
Package has a Depends on ruby-parslet which cannot be satisfied on mipsel.
Package has a Depends on ruby-parslet which cannot be satisfied on mips64el.
Package has a Depends on ruby-parslet which cannot be satisfied on armhf.
Package has a Depends on ruby-parslet which cannot be satisfied on arm64.
Package has a Depends on ruby-sidekiq (>= 6.4~) which cannot be satisfied on s390x.
Package has a Depends on ruby-sidekiq (>= 6.4~) which cannot be satisfied on amd64.
Package has a Depends on ruby-sidekiq (>= 6.4~) which cannot be satisfied on i386.
Package has a Depends on ruby-sidekiq (>= 6.4~) which cannot be satisfied on armel.
Package has a Depends on ruby-sidekiq (>= 6.4~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-sidekiq (>= 6.4~) which cannot be satisfied on armhf.
Package has a Depends on ruby-sidekiq (>= 6.4~) which cannot be satisfied on arm64.
Package has a Depends on ruby-sidekiq (>= 6.4~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-sidekiq (>= 6.4~) which cannot be satisfied on mipsel.
Package has a Depends on node-popper.js (>= 1.16.1~) which cannot be satisfied on armel.
Package has a Depends on node-popper.js (>= 1.16.1~) which cannot be satisfied on i386.
Package has a Depends on node-popper.js (>= 1.16.1~) which cannot be satisfied on amd64.
Package has a Depends on node-popper.js (>= 1.16.1~) which cannot be satisfied on s390x.
Package has a Depends on node-popper.js (>= 1.16.1~) which cannot be satisfied on mipsel.
Package has a Depends on node-popper.js (>= 1.16.1~) which cannot be satisfied on ppc64el.
Package has a Depends on node-popper.js (>= 1.16.1~) which cannot be satisfied on arm64.
Package has a Depends on node-popper.js (>= 1.16.1~) which cannot be satisfied on mips64el.
Package has a Depends on node-popper.js (>= 1.16.1~) which cannot be satisfied on armhf.
Package has a Depends on node-file-loader (>= 5.0~) which cannot be satisfied on armel.
Package has a Depends on node-file-loader (>= 5.0~) which cannot be satisfied on i386.
Package has a Depends on node-file-loader (>= 5.0~) which cannot be satisfied on amd64.
Package has a Depends on node-file-loader (>= 5.0~) which cannot be satisfied on s390x.
Package has a Depends on node-file-loader (>= 5.0~) which cannot be satisfied on mipsel.
Package has a Depends on node-file-loader (>= 5.0~) which cannot be satisfied on ppc64el.
Package has a Depends on node-file-loader (>= 5.0~) which cannot be satisfied on arm64.
Package has a Depends on node-file-loader (>= 5.0~) which cannot be satisfied on armhf.
Package has a Depends on node-file-loader (>= 5.0~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-omniauth-saml (>= 2.0~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-omniauth-saml (>= 2.0~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-omniauth-saml (>= 2.0~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-omniauth-saml (>= 2.0~) which cannot be satisfied on armhf.
Package has a Depends on ruby-omniauth-saml (>= 2.0~) which cannot be satisfied on arm64.
Package has a Depends on ruby-omniauth-saml (>= 2.0~) which cannot be satisfied on i386.
Package has a Depends on ruby-omniauth-saml (>= 2.0~) which cannot be satisfied on armel.
Package has a Depends on ruby-omniauth-saml (>= 2.0~) which cannot be satisfied on amd64.
Package has a Depends on ruby-omniauth-saml (>= 2.0~) which cannot be satisfied on s390x.
Package has a Depends on node-imports-loader (>= 0.8~) which cannot be satisfied on amd64.
Package has a Depends on node-imports-loader (>= 0.8~) which cannot be satisfied on s390x.
Package has a Depends on node-imports-loader (>= 0.8~) which cannot be satisfied on armel.
Package has a Depends on node-imports-loader (>= 0.8~) which cannot be satisfied on i386.
Package has a Depends on node-imports-loader (>= 0.8~) which cannot be satisfied on armhf.
Package has a Depends on node-imports-loader (>= 0.8~) which cannot be satisfied on mips64el.
Package has a Depends on node-imports-loader (>= 0.8~) which cannot be satisfied on arm64.
Package has a Depends on node-imports-loader (>= 0.8~) which cannot be satisfied on mipsel.
Package has a Depends on node-imports-loader (>= 0.8~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-diffy (>= 3.4~) which cannot be satisfied on arm64.
Package has a Depends on ruby-diffy (>= 3.4~) which cannot be satisfied on armhf.
Package has a Depends on ruby-diffy (>= 3.4~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-diffy (>= 3.4~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-diffy (>= 3.4~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-diffy (>= 3.4~) which cannot be satisfied on amd64.
Package has a Depends on ruby-diffy (>= 3.4~) which cannot be satisfied on s390x.
Package has a Depends on ruby-diffy (>= 3.4~) which cannot be satisfied on i386.
Package has a Depends on ruby-diffy (>= 3.4~) which cannot be satisfied on armel.
Package has a Depends on node-marked (>= 0.3~) which cannot be satisfied on i386.
Package has a Depends on node-marked (>= 0.3~) which cannot be satisfied on armel.
Package has a Depends on node-marked (>= 0.3~) which cannot be satisfied on amd64.
Package has a Depends on node-marked (>= 0.3~) which cannot be satisfied on s390x.
Package has a Depends on node-marked (>= 0.3~) which cannot be satisfied on ppc64el.
Package has a Depends on node-marked (>= 0.3~) which cannot be satisfied on mipsel.
Package has a Depends on node-marked (>= 0.3~) which cannot be satisfied on armhf.
Package has a Depends on node-marked (>= 0.3~) which cannot be satisfied on mips64el.
Package has a Depends on node-marked (>= 0.3~) which cannot be satisfied on arm64.
Package has a Depends on ruby-validates-hostname (>= 1.0.11~) which cannot be satisfied on i386.
Package has a Depends on ruby-validates-hostname (>= 1.0.11~) which cannot be satisfied on armel.
Package has a Depends on ruby-validates-hostname (>= 1.0.11~) which cannot be satisfied on s390x.
Package has a Depends on ruby-validates-hostname (>= 1.0.11~) which cannot be satisfied on amd64.
Package has a Depends on ruby-validates-hostname (>= 1.0.11~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-validates-hostname (>= 1.0.11~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-validates-hostname (>= 1.0.11~) which cannot be satisfied on arm64.
Package has a Depends on ruby-validates-hostname (>= 1.0.11~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-validates-hostname (>= 1.0.11~) which cannot be satisfied on armhf.
Package has a Depends on ruby-rbtrace (>= 0.4~) which cannot be satisfied on armhf.
Package has a Depends on ruby-rbtrace (>= 0.4~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-rbtrace (>= 0.4~) which cannot be satisfied on arm64.
Package has a Depends on ruby-rbtrace (>= 0.4~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-rbtrace (>= 0.4~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-rbtrace (>= 0.4~) which cannot be satisfied on s390x.
Package has a Depends on ruby-rbtrace (>= 0.4~) which cannot be satisfied on amd64.
Package has a Depends on ruby-rbtrace (>= 0.4~) which cannot be satisfied on i386.
Package has a Depends on ruby-rbtrace (>= 0.4~) which cannot be satisfied on armel.
Package has a Depends on ucf which cannot be satisfied on amd64.
Package has a Depends on ucf which cannot be satisfied on s390x.
Package has a Depends on ucf which cannot be satisfied on armel.
Package has a Depends on ucf which cannot be satisfied on i386.
Package has a Depends on ucf which cannot be satisfied on arm64.
Package has a Depends on ucf which cannot be satisfied on armhf.
Package has a Depends on ucf which cannot be satisfied on mips64el.
Package has a Depends on ucf which cannot be satisfied on mipsel.
Package has a Depends on ucf which cannot be satisfied on ppc64el.
Package has a Depends on ruby-devise-two-factor (>= 4.0.2~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-devise-two-factor (>= 4.0.2~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-devise-two-factor (>= 4.0.2~) which cannot be satisfied on armhf.
Package has a Depends on ruby-devise-two-factor (>= 4.0.2~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-devise-two-factor (>= 4.0.2~) which cannot be satisfied on arm64.
Package has a Depends on ruby-devise-two-factor (>= 4.0.2~) which cannot be satisfied on i386.
Package has a Depends on ruby-devise-two-factor (>= 4.0.2~) which cannot be satisfied on armel.
Package has a Depends on ruby-devise-two-factor (>= 4.0.2~) which cannot be satisfied on s390x.
Package has a Depends on ruby-devise-two-factor (>= 4.0.2~) which cannot be satisfied on amd64.
Package has a Depends on ruby-bcrypt (>= 3.1.14~) which cannot be satisfied on armhf.
Package has a Depends on ruby-bcrypt (>= 3.1.14~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-bcrypt (>= 3.1.14~) which cannot be satisfied on arm64.
Package has a Depends on ruby-bcrypt (>= 3.1.14~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-bcrypt (>= 3.1.14~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-bcrypt (>= 3.1.14~) which cannot be satisfied on amd64.
Package has a Depends on ruby-bcrypt (>= 3.1.14~) which cannot be satisfied on s390x.
Package has a Depends on ruby-bcrypt (>= 3.1.14~) which cannot be satisfied on armel.
Package has a Depends on ruby-bcrypt (>= 3.1.14~) which cannot be satisfied on i386.
Package has a Depends on node-dateformat (>= 5.0.1~) which cannot be satisfied on i386.
Package has a Depends on node-dateformat (>= 5.0.1~) which cannot be satisfied on armel.
Package has a Depends on node-dateformat (>= 5.0.1~) which cannot be satisfied on s390x.
Package has a Depends on node-dateformat (>= 5.0.1~) which cannot be satisfied on amd64.
Package has a Depends on node-dateformat (>= 5.0.1~) which cannot be satisfied on ppc64el.
Package has a Depends on node-dateformat (>= 5.0.1~) which cannot be satisfied on mipsel.
Package has a Depends on node-dateformat (>= 5.0.1~) which cannot be satisfied on arm64.
Package has a Depends on node-dateformat (>= 5.0.1~) which cannot be satisfied on mips64el.
Package has a Depends on node-dateformat (>= 5.0.1~) which cannot be satisfied on armhf.
Package has a Depends on ruby-progressbar (>= 1.10~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-progressbar (>= 1.10~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-progressbar (>= 1.10~) which cannot be satisfied on armhf.
Package has a Depends on ruby-progressbar (>= 1.10~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-progressbar (>= 1.10~) which cannot be satisfied on arm64.
Package has a Depends on ruby-progressbar (>= 1.10~) which cannot be satisfied on armel.
Package has a Depends on ruby-progressbar (>= 1.10~) which cannot be satisfied on i386.
Package has a Depends on ruby-progressbar (>= 1.10~) which cannot be satisfied on s390x.
Package has a Depends on ruby-progressbar (>= 1.10~) which cannot be satisfied on amd64.
Package has a Depends on ruby-omniauth-atlassian-oauth2 (>= 0.2.0~) which cannot be satisfied on s390x.
Package has a Depends on ruby-omniauth-atlassian-oauth2 (>= 0.2.0~) which cannot be satisfied on amd64.
Package has a Depends on ruby-omniauth-atlassian-oauth2 (>= 0.2.0~) which cannot be satisfied on armel.
Package has a Depends on ruby-omniauth-atlassian-oauth2 (>= 0.2.0~) which cannot be satisfied on i386.
Package has a Depends on ruby-omniauth-atlassian-oauth2 (>= 0.2.0~) which cannot be satisfied on armhf.
Package has a Depends on ruby-omniauth-atlassian-oauth2 (>= 0.2.0~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-omniauth-atlassian-oauth2 (>= 0.2.0~) which cannot be satisfied on arm64.
Package has a Depends on ruby-omniauth-atlassian-oauth2 (>= 0.2.0~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-omniauth-atlassian-oauth2 (>= 0.2.0~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-omniauth-openid-connect (>= 0.10~) which cannot be satisfied on arm64.
Package has a Depends on ruby-omniauth-openid-connect (>= 0.10~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-omniauth-openid-connect (>= 0.10~) which cannot be satisfied on armhf.
Package has a Depends on ruby-omniauth-openid-connect (>= 0.10~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-omniauth-openid-connect (>= 0.10~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-omniauth-openid-connect (>= 0.10~) which cannot be satisfied on s390x.
Package has a Depends on ruby-omniauth-openid-connect (>= 0.10~) which cannot be satisfied on amd64.
Package has a Depends on ruby-omniauth-openid-connect (>= 0.10~) which cannot be satisfied on armel.
Package has a Depends on ruby-omniauth-openid-connect (>= 0.10~) which cannot be satisfied on i386.
Package has a Depends on node-jquery (>= 3.5~) which cannot be satisfied on i386.
Package has a Depends on node-jquery (>= 3.5~) which cannot be satisfied on armel.
Package has a Depends on node-jquery (>= 3.5~) which cannot be satisfied on amd64.
Package has a Depends on node-jquery (>= 3.5~) which cannot be satisfied on s390x.
Package has a Depends on node-jquery (>= 3.5~) which cannot be satisfied on ppc64el.
Package has a Depends on node-jquery (>= 3.5~) which cannot be satisfied on mipsel.
Package has a Depends on node-jquery (>= 3.5~) which cannot be satisfied on arm64.
Package has a Depends on node-jquery (>= 3.5~) which cannot be satisfied on mips64el.
Package has a Depends on node-jquery (>= 3.5~) which cannot be satisfied on armhf.
Package has a Depends on ruby-sanitize (>= 6.0~) which cannot be satisfied on armel.
Package has a Depends on ruby-sanitize (>= 6.0~) which cannot be satisfied on i386.
Package has a Depends on ruby-sanitize (>= 6.0~) which cannot be satisfied on s390x.
Package has a Depends on ruby-sanitize (>= 6.0~) which cannot be satisfied on amd64.
Package has a Depends on ruby-sanitize (>= 6.0~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-sanitize (>= 6.0~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-sanitize (>= 6.0~) which cannot be satisfied on arm64.
Package has a Depends on ruby-sanitize (>= 6.0~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-sanitize (>= 6.0~) which cannot be satisfied on armhf.
Package has a Depends on ruby-fogbugz (>= 0.3.0~) which cannot be satisfied on s390x.
Package has a Depends on ruby-fogbugz (>= 0.3.0~) which cannot be satisfied on amd64.
Package has a Depends on ruby-fogbugz (>= 0.3.0~) which cannot be satisfied on armel.
Package has a Depends on ruby-fogbugz (>= 0.3.0~) which cannot be satisfied on i386.
Package has a Depends on ruby-fogbugz (>= 0.3.0~) which cannot be satisfied on armhf.
Package has a Depends on ruby-fogbugz (>= 0.3.0~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-fogbugz (>= 0.3.0~) which cannot be satisfied on arm64.
Package has a Depends on ruby-fogbugz (>= 0.3.0~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-fogbugz (>= 0.3.0~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-sassc (>= 2.0~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-sassc (>= 2.0~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-sassc (>= 2.0~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-sassc (>= 2.0~) which cannot be satisfied on armhf.
Package has a Depends on ruby-sassc (>= 2.0~) which cannot be satisfied on arm64.
Package has a Depends on ruby-sassc (>= 2.0~) which cannot be satisfied on armel.
Package has a Depends on ruby-sassc (>= 2.0~) which cannot be satisfied on i386.
Package has a Depends on ruby-sassc (>= 2.0~) which cannot be satisfied on s390x.
Package has a Depends on ruby-sassc (>= 2.0~) which cannot be satisfied on amd64.
Package has a Depends on ruby-sd-notify which cannot be satisfied on arm64.
Package has a Depends on ruby-sd-notify which cannot be satisfied on mips64el.
Package has a Depends on ruby-sd-notify which cannot be satisfied on armhf.
Package has a Depends on ruby-sd-notify which cannot be satisfied on ppc64el.
Package has a Depends on ruby-sd-notify which cannot be satisfied on mipsel.
Package has a Depends on ruby-sd-notify which cannot be satisfied on s390x.
Package has a Depends on ruby-sd-notify which cannot be satisfied on amd64.
Package has a Depends on ruby-sd-notify which cannot be satisfied on i386.
Package has a Depends on ruby-sd-notify which cannot be satisfied on armel.
Package has a Depends on ruby-omniauth-kerberos (>= 0.3.0-3~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-omniauth-kerberos (>= 0.3.0-3~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-omniauth-kerberos (>= 0.3.0-3~) which cannot be satisfied on arm64.
Package has a Depends on ruby-omniauth-kerberos (>= 0.3.0-3~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-omniauth-kerberos (>= 0.3.0-3~) which cannot be satisfied on armhf.
Package has a Depends on ruby-omniauth-kerberos (>= 0.3.0-3~) which cannot be satisfied on i386.
Package has a Depends on ruby-omniauth-kerberos (>= 0.3.0-3~) which cannot be satisfied on armel.
Package has a Depends on ruby-omniauth-kerberos (>= 0.3.0-3~) which cannot be satisfied on s390x.
Package has a Depends on ruby-omniauth-kerberos (>= 0.3.0-3~) which cannot be satisfied on amd64.
Package has a Depends on ruby-azure-storage-common (>= 2.0.1-5~) which cannot be satisfied on i386.
Package has a Depends on ruby-azure-storage-common (>= 2.0.1-5~) which cannot be satisfied on armel.
Package has a Depends on ruby-azure-storage-common (>= 2.0.1-5~) which cannot be satisfied on s390x.
Package has a Depends on ruby-azure-storage-common (>= 2.0.1-5~) which cannot be satisfied on amd64.
Package has a Depends on ruby-azure-storage-common (>= 2.0.1-5~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-azure-storage-common (>= 2.0.1-5~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-azure-storage-common (>= 2.0.1-5~) which cannot be satisfied on armhf.
Package has a Depends on ruby-azure-storage-common (>= 2.0.1-5~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-azure-storage-common (>= 2.0.1-5~) which cannot be satisfied on arm64.
Package has a Depends on ruby-marginalia (>= 1.11.1~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-marginalia (>= 1.11.1~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-marginalia (>= 1.11.1~) which cannot be satisfied on arm64.
Package has a Depends on ruby-marginalia (>= 1.11.1~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-marginalia (>= 1.11.1~) which cannot be satisfied on armhf.
Package has a Depends on ruby-marginalia (>= 1.11.1~) which cannot be satisfied on armel.
Package has a Depends on ruby-marginalia (>= 1.11.1~) which cannot be satisfied on i386.
Package has a Depends on ruby-marginalia (>= 1.11.1~) which cannot be satisfied on s390x.
Package has a Depends on ruby-marginalia (>= 1.11.1~) which cannot be satisfied on amd64.
Package has a Depends on ruby-grape-path-helpers (>= 1.7.1~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-grape-path-helpers (>= 1.7.1~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-grape-path-helpers (>= 1.7.1~) which cannot be satisfied on armhf.
Package has a Depends on ruby-grape-path-helpers (>= 1.7.1~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-grape-path-helpers (>= 1.7.1~) which cannot be satisfied on arm64.
Package has a Depends on ruby-grape-path-helpers (>= 1.7.1~) which cannot be satisfied on armel.
Package has a Depends on ruby-grape-path-helpers (>= 1.7.1~) which cannot be satisfied on i386.
Package has a Depends on ruby-grape-path-helpers (>= 1.7.1~) which cannot be satisfied on amd64.
Package has a Depends on ruby-grape-path-helpers (>= 1.7.1~) which cannot be satisfied on s390x.
Package has a Depends on ruby-omniauth-gitlab (>= 1.0.2~) which cannot be satisfied on s390x.
Package has a Depends on ruby-omniauth-gitlab (>= 1.0.2~) which cannot be satisfied on amd64.
Package has a Depends on ruby-omniauth-gitlab (>= 1.0.2~) which cannot be satisfied on i386.
Package has a Depends on ruby-omniauth-gitlab (>= 1.0.2~) which cannot be satisfied on armel.
Package has a Depends on ruby-omniauth-gitlab (>= 1.0.2~) which cannot be satisfied on arm64.
Package has a Depends on ruby-omniauth-gitlab (>= 1.0.2~) which cannot be satisfied on armhf.
Package has a Depends on ruby-omniauth-gitlab (>= 1.0.2~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-omniauth-gitlab (>= 1.0.2~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-omniauth-gitlab (>= 1.0.2~) which cannot be satisfied on mipsel.
Package has a Depends on node-prosemirror-model (>= 1.16.1~) which cannot be satisfied on amd64.
Package has a Depends on node-prosemirror-model (>= 1.16.1~) which cannot be satisfied on s390x.
Package has a Depends on node-prosemirror-model (>= 1.16.1~) which cannot be satisfied on i386.
Package has a Depends on node-prosemirror-model (>= 1.16.1~) which cannot be satisfied on armel.
Package has a Depends on node-prosemirror-model (>= 1.16.1~) which cannot be satisfied on mips64el.
Package has a Depends on node-prosemirror-model (>= 1.16.1~) which cannot be satisfied on armhf.
Package has a Depends on node-prosemirror-model (>= 1.16.1~) which cannot be satisfied on arm64.
Package has a Depends on node-prosemirror-model (>= 1.16.1~) which cannot be satisfied on ppc64el.
Package has a Depends on node-prosemirror-model (>= 1.16.1~) which cannot be satisfied on mipsel.
Package has a Depends on node-timeago.js (>= 4.0~) which cannot be satisfied on mips64el.
Package has a Depends on node-timeago.js (>= 4.0~) which cannot be satisfied on armhf.
Package has a Depends on node-timeago.js (>= 4.0~) which cannot be satisfied on arm64.
Package has a Depends on node-timeago.js (>= 4.0~) which cannot be satisfied on ppc64el.
Package has a Depends on node-timeago.js (>= 4.0~) which cannot be satisfied on mipsel.
Package has a Depends on node-timeago.js (>= 4.0~) which cannot be satisfied on s390x.
Package has a Depends on node-timeago.js (>= 4.0~) which cannot be satisfied on amd64.
Package has a Depends on node-timeago.js (>= 4.0~) which cannot be satisfied on i386.
Package has a Depends on node-timeago.js (>= 4.0~) which cannot be satisfied on armel.
Package has a Depends on ruby-fog-rackspace (>= 0.1.1~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-fog-rackspace (>= 0.1.1~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-fog-rackspace (>= 0.1.1~) which cannot be satisfied on armhf.
Package has a Depends on ruby-fog-rackspace (>= 0.1.1~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-fog-rackspace (>= 0.1.1~) which cannot be satisfied on arm64.
Package has a Depends on ruby-fog-rackspace (>= 0.1.1~) which cannot be satisfied on armel.
Package has a Depends on ruby-fog-rackspace (>= 0.1.1~) which cannot be satisfied on i386.
Package has a Depends on ruby-fog-rackspace (>= 0.1.1~) which cannot be satisfied on amd64.
Package has a Depends on ruby-fog-rackspace (>= 0.1.1~) which cannot be satisfied on s390x.
Package has a Depends on ruby-asciidoctor-plantuml (>= 0.0.16~) which cannot be satisfied on s390x.
Package has a Depends on ruby-asciidoctor-plantuml (>= 0.0.16~) which cannot be satisfied on amd64.
Package has a Depends on ruby-asciidoctor-plantuml (>= 0.0.16~) which cannot be satisfied on i386.
Package has a Depends on ruby-asciidoctor-plantuml (>= 0.0.16~) which cannot be satisfied on armel.
Package has a Depends on ruby-asciidoctor-plantuml (>= 0.0.16~) which cannot be satisfied on armhf.
Package has a Depends on ruby-asciidoctor-plantuml (>= 0.0.16~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-asciidoctor-plantuml (>= 0.0.16~) which cannot be satisfied on arm64.
Package has a Depends on ruby-asciidoctor-plantuml (>= 0.0.16~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-asciidoctor-plantuml (>= 0.0.16~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-truncato (>= 0.7.12~) which cannot be satisfied on s390x.
Package has a Depends on ruby-truncato (>= 0.7.12~) which cannot be satisfied on amd64.
Package has a Depends on ruby-truncato (>= 0.7.12~) which cannot be satisfied on i386.
Package has a Depends on ruby-truncato (>= 0.7.12~) which cannot be satisfied on armel.
Package has a Depends on ruby-truncato (>= 0.7.12~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-truncato (>= 0.7.12~) which cannot be satisfied on armhf.
Package has a Depends on ruby-truncato (>= 0.7.12~) which cannot be satisfied on arm64.
Package has a Depends on ruby-truncato (>= 0.7.12~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-truncato (>= 0.7.12~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-derailed-benchmarks which cannot be satisfied on arm64.
Package has a Depends on ruby-derailed-benchmarks which cannot be satisfied on mips64el.
Package has a Depends on ruby-derailed-benchmarks which cannot be satisfied on armhf.
Package has a Depends on ruby-derailed-benchmarks which cannot be satisfied on mipsel.
Package has a Depends on ruby-derailed-benchmarks which cannot be satisfied on ppc64el.
Package has a Depends on ruby-derailed-benchmarks which cannot be satisfied on amd64.
Package has a Depends on ruby-derailed-benchmarks which cannot be satisfied on s390x.
Package has a Depends on ruby-derailed-benchmarks which cannot be satisfied on armel.
Package has a Depends on ruby-derailed-benchmarks which cannot be satisfied on i386.
Package has a Depends on ruby-posix-spawn (>= 0.3.13~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-posix-spawn (>= 0.3.13~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-posix-spawn (>= 0.3.13~) which cannot be satisfied on armhf.
Package has a Depends on ruby-posix-spawn (>= 0.3.13~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-posix-spawn (>= 0.3.13~) which cannot be satisfied on arm64.
Package has a Depends on ruby-posix-spawn (>= 0.3.13~) which cannot be satisfied on armel.
Package has a Depends on ruby-posix-spawn (>= 0.3.13~) which cannot be satisfied on i386.
Package has a Depends on ruby-posix-spawn (>= 0.3.13~) which cannot be satisfied on s390x.
Package has a Depends on ruby-posix-spawn (>= 0.3.13~) which cannot be satisfied on amd64.
Package has a Depends on postgresql-contrib (>= 12~) which cannot be satisfied on armel.
Package has a Depends on postgresql-contrib (>= 12~) which cannot be satisfied on i386.
Package has a Depends on postgresql-contrib (>= 12~) which cannot be satisfied on amd64.
Package has a Depends on postgresql-contrib (>= 12~) which cannot be satisfied on s390x.
Package has a Depends on postgresql-contrib (>= 12~) which cannot be satisfied on mipsel.
Package has a Depends on postgresql-contrib (>= 12~) which cannot be satisfied on ppc64el.
Package has a Depends on postgresql-contrib (>= 12~) which cannot be satisfied on armhf.
Package has a Depends on postgresql-contrib (>= 12~) which cannot be satisfied on mips64el.
Package has a Depends on postgresql-contrib (>= 12~) which cannot be satisfied on arm64.
Package has a Depends on ruby-rugged (>= 1.2~) which cannot be satisfied on amd64.
Package has a Depends on ruby-rugged (>= 1.2~) which cannot be satisfied on s390x.
Package has a Depends on ruby-rugged (>= 1.2~) which cannot be satisfied on armel.
Package has a Depends on ruby-rugged (>= 1.2~) which cannot be satisfied on i386.
Package has a Depends on ruby-rugged (>= 1.2~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-rugged (>= 1.2~) which cannot be satisfied on armhf.
Package has a Depends on ruby-rugged (>= 1.2~) which cannot be satisfied on arm64.
Package has a Depends on ruby-rugged (>= 1.2~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-rugged (>= 1.2~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-gitlab-fog-azure-rm (>= 1.3~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-gitlab-fog-azure-rm (>= 1.3~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-gitlab-fog-azure-rm (>= 1.3~) which cannot be satisfied on arm64.
Package has a Depends on ruby-gitlab-fog-azure-rm (>= 1.3~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-gitlab-fog-azure-rm (>= 1.3~) which cannot be satisfied on armhf.
Package has a Depends on ruby-gitlab-fog-azure-rm (>= 1.3~) which cannot be satisfied on armel.
Package has a Depends on ruby-gitlab-fog-azure-rm (>= 1.3~) which cannot be satisfied on i386.
Package has a Depends on ruby-gitlab-fog-azure-rm (>= 1.3~) which cannot be satisfied on amd64.
Package has a Depends on ruby-gitlab-fog-azure-rm (>= 1.3~) which cannot be satisfied on s390x.
Package has a Depends on ruby-graphiql-rails (>= 1.4.10~) which cannot be satisfied on armhf.
Package has a Depends on ruby-graphiql-rails (>= 1.4.10~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-graphiql-rails (>= 1.4.10~) which cannot be satisfied on arm64.
Package has a Depends on ruby-graphiql-rails (>= 1.4.10~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-graphiql-rails (>= 1.4.10~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-graphiql-rails (>= 1.4.10~) which cannot be satisfied on amd64.
Package has a Depends on ruby-graphiql-rails (>= 1.4.10~) which cannot be satisfied on s390x.
Package has a Depends on ruby-graphiql-rails (>= 1.4.10~) which cannot be satisfied on i386.
Package has a Depends on ruby-graphiql-rails (>= 1.4.10~) which cannot be satisfied on armel.
Package has a Depends on node-xterm which cannot be satisfied on s390x.
Package has a Depends on node-xterm which cannot be satisfied on amd64.
Package has a Depends on node-xterm which cannot be satisfied on i386.
Package has a Depends on node-xterm which cannot be satisfied on armel.
Package has a Depends on node-xterm which cannot be satisfied on armhf.
Package has a Depends on node-xterm which cannot be satisfied on mips64el.
Package has a Depends on node-xterm which cannot be satisfied on arm64.
Package has a Depends on node-xterm which cannot be satisfied on ppc64el.
Package has a Depends on node-xterm which cannot be satisfied on mipsel.
Package has a Depends on ruby-webrick (>= 1.6.1~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-webrick (>= 1.6.1~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-webrick (>= 1.6.1~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-webrick (>= 1.6.1~) which cannot be satisfied on armhf.
Package has a Depends on ruby-webrick (>= 1.6.1~) which cannot be satisfied on arm64.
Package has a Depends on ruby-webrick (>= 1.6.1~) which cannot be satisfied on i386.
Package has a Depends on ruby-webrick (>= 1.6.1~) which cannot be satisfied on armel.
Package has a Depends on ruby-webrick (>= 1.6.1~) which cannot be satisfied on amd64.
Package has a Depends on ruby-webrick (>= 1.6.1~) which cannot be satisfied on s390x.
Package has a Depends on ruby-saml (>= 1.13~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-saml (>= 1.13~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-saml (>= 1.13~) which cannot be satisfied on arm64.
Package has a Depends on ruby-saml (>= 1.13~) which cannot be satisfied on armhf.
Package has a Depends on ruby-saml (>= 1.13~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-saml (>= 1.13~) which cannot be satisfied on armel.
Package has a Depends on ruby-saml (>= 1.13~) which cannot be satisfied on i386.
Package has a Depends on ruby-saml (>= 1.13~) which cannot be satisfied on s390x.
Package has a Depends on ruby-saml (>= 1.13~) which cannot be satisfied on amd64.
Package has a Depends on ruby-unf-ext (>= 0.0.7.4) which cannot be satisfied on mipsel.
Package has a Depends on ruby-unf-ext (>= 0.0.7.4) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-unf-ext (>= 0.0.7.4) which cannot be satisfied on arm64.
Package has a Depends on ruby-unf-ext (>= 0.0.7.4) which cannot be satisfied on armhf.
Package has a Depends on ruby-unf-ext (>= 0.0.7.4) which cannot be satisfied on mips64el.
Package has a Depends on ruby-unf-ext (>= 0.0.7.4) which cannot be satisfied on armel.
Package has a Depends on ruby-unf-ext (>= 0.0.7.4) which cannot be satisfied on i386.
Package has a Depends on ruby-unf-ext (>= 0.0.7.4) which cannot be satisfied on s390x.
Package has a Depends on ruby-unf-ext (>= 0.0.7.4) which cannot be satisfied on amd64.
Package has a Depends on node-postcss (>= 8.4.5~) which cannot be satisfied on armel.
Package has a Depends on node-postcss (>= 8.4.5~) which cannot be satisfied on i386.
Package has a Depends on node-postcss (>= 8.4.5~) which cannot be satisfied on amd64.
Package has a Depends on node-postcss (>= 8.4.5~) which cannot be satisfied on s390x.
Package has a Depends on node-postcss (>= 8.4.5~) which cannot be satisfied on mipsel.
Package has a Depends on node-postcss (>= 8.4.5~) which cannot be satisfied on ppc64el.
Package has a Depends on node-postcss (>= 8.4.5~) which cannot be satisfied on arm64.
Package has a Depends on node-postcss (>= 8.4.5~) which cannot be satisfied on mips64el.
Package has a Depends on node-postcss (>= 8.4.5~) which cannot be satisfied on armhf.
Package has a Depends on ruby-invisible-captcha (>= 1.1~) which cannot be satisfied on amd64.
Package has a Depends on ruby-invisible-captcha (>= 1.1~) which cannot be satisfied on s390x.
Package has a Depends on ruby-invisible-captcha (>= 1.1~) which cannot be satisfied on i386.
Package has a Depends on ruby-invisible-captcha (>= 1.1~) which cannot be satisfied on armel.
Package has a Depends on ruby-invisible-captcha (>= 1.1~) which cannot be satisfied on arm64.
Package has a Depends on ruby-invisible-captcha (>= 1.1~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-invisible-captcha (>= 1.1~) which cannot be satisfied on armhf.
Package has a Depends on ruby-invisible-captcha (>= 1.1~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-invisible-captcha (>= 1.1~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-flipper-active-support-cache-store (>= 0.25~) which cannot be satisfied on armhf.
Package has a Depends on ruby-flipper-active-support-cache-store (>= 0.25~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-flipper-active-support-cache-store (>= 0.25~) which cannot be satisfied on arm64.
Package has a Depends on ruby-flipper-active-support-cache-store (>= 0.25~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-flipper-active-support-cache-store (>= 0.25~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-flipper-active-support-cache-store (>= 0.25~) which cannot be satisfied on s390x.
Package has a Depends on ruby-flipper-active-support-cache-store (>= 0.25~) which cannot be satisfied on amd64.
Package has a Depends on ruby-flipper-active-support-cache-store (>= 0.25~) which cannot be satisfied on armel.
Package has a Depends on ruby-flipper-active-support-cache-store (>= 0.25~) which cannot be satisfied on i386.
Package has a Depends on node-mermaid (>= 8.13.10~) which cannot be satisfied on amd64.
Package has a Depends on node-mermaid (>= 8.13.10~) which cannot be satisfied on s390x.
Package has a Depends on node-mermaid (>= 8.13.10~) which cannot be satisfied on i386.
Package has a Depends on node-mermaid (>= 8.13.10~) which cannot be satisfied on armel.
Package has a Depends on node-mermaid (>= 8.13.10~) which cannot be satisfied on arm64.
Package has a Depends on node-mermaid (>= 8.13.10~) which cannot be satisfied on mips64el.
Package has a Depends on node-mermaid (>= 8.13.10~) which cannot be satisfied on armhf.
Package has a Depends on node-mermaid (>= 8.13.10~) which cannot be satisfied on ppc64el.
Package has a Depends on node-mermaid (>= 8.13.10~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-json (>= 2.5.1~) which cannot be satisfied on i386.
Package has a Depends on ruby-json (>= 2.5.1~) which cannot be satisfied on armel.
Package has a Depends on ruby-json (>= 2.5.1~) which cannot be satisfied on amd64.
Package has a Depends on ruby-json (>= 2.5.1~) which cannot be satisfied on s390x.
Package has a Depends on ruby-json (>= 2.5.1~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-json (>= 2.5.1~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-json (>= 2.5.1~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-json (>= 2.5.1~) which cannot be satisfied on armhf.
Package has a Depends on ruby-json (>= 2.5.1~) which cannot be satisfied on arm64.
Package has a Depends on ruby-fog-google (>= 1.15~) which cannot be satisfied on amd64.
Package has a Depends on ruby-fog-google (>= 1.15~) which cannot be satisfied on s390x.
Package has a Depends on ruby-fog-google (>= 1.15~) which cannot be satisfied on i386.
Package has a Depends on ruby-fog-google (>= 1.15~) which cannot be satisfied on armel.
Package has a Depends on ruby-fog-google (>= 1.15~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-fog-google (>= 1.15~) which cannot be satisfied on armhf.
Package has a Depends on ruby-fog-google (>= 1.15~) which cannot be satisfied on arm64.
Package has a Depends on ruby-fog-google (>= 1.15~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-fog-google (>= 1.15~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-rack-cors (>= 1.0.6~) which cannot be satisfied on armel.
Package has a Depends on ruby-rack-cors (>= 1.0.6~) which cannot be satisfied on i386.
Package has a Depends on ruby-rack-cors (>= 1.0.6~) which cannot be satisfied on amd64.
Package has a Depends on ruby-rack-cors (>= 1.0.6~) which cannot be satisfied on s390x.
Package has a Depends on ruby-rack-cors (>= 1.0.6~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-rack-cors (>= 1.0.6~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-rack-cors (>= 1.0.6~) which cannot be satisfied on arm64.
Package has a Depends on ruby-rack-cors (>= 1.0.6~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-rack-cors (>= 1.0.6~) which cannot be satisfied on armhf.
Package has a Depends on ruby-valid-email which cannot be satisfied on armhf.
Package has a Depends on ruby-valid-email which cannot be satisfied on mips64el.
Package has a Depends on ruby-valid-email which cannot be satisfied on arm64.
Package has a Depends on ruby-valid-email which cannot be satisfied on ppc64el.
Package has a Depends on ruby-valid-email which cannot be satisfied on mipsel.
Package has a Depends on ruby-valid-email which cannot be satisfied on amd64.
Package has a Depends on ruby-valid-email which cannot be satisfied on s390x.
Package has a Depends on ruby-valid-email which cannot be satisfied on i386.
Package has a Depends on ruby-valid-email which cannot be satisfied on armel.
Package has a Depends on gitlab-workhorse (>= 15.6.6+ds1-1) which cannot be satisfied on armel. gitlab-workhorse 15.2.3+ds1-2 is available.
Package has a Depends on gitlab-workhorse (>= 15.6.6+ds1-1) which cannot be satisfied on i386. gitlab-workhorse 15.2.3+ds1-2 is available.
Package has a Depends on gitlab-workhorse (>= 15.6.6+ds1-1) which cannot be satisfied on mips64el. gitlab-workhorse 15.2.3+ds1-2 is available.
Package has a Depends on ruby-grpc (>= 1.30.2~) which cannot be satisfied on amd64.
Package has a Depends on ruby-grpc (>= 1.30.2~) which cannot be satisfied on s390x.
Package has a Depends on ruby-grpc (>= 1.30.2~) which cannot be satisfied on armel.
Package has a Depends on ruby-grpc (>= 1.30.2~) which cannot be satisfied on i386.
Package has a Depends on ruby-grpc (>= 1.30.2~) which cannot be satisfied on arm64.
Package has a Depends on ruby-grpc (>= 1.30.2~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-grpc (>= 1.30.2~) which cannot be satisfied on armhf.
Package has a Depends on ruby-grpc (>= 1.30.2~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-grpc (>= 1.30.2~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-acts-as-taggable-on (>= 9.0~) which cannot be satisfied on s390x.
Package has a Depends on ruby-acts-as-taggable-on (>= 9.0~) which cannot be satisfied on amd64.
Package has a Depends on ruby-acts-as-taggable-on (>= 9.0~) which cannot be satisfied on armel.
Package has a Depends on ruby-acts-as-taggable-on (>= 9.0~) which cannot be satisfied on i386.
Package has a Depends on ruby-acts-as-taggable-on (>= 9.0~) which cannot be satisfied on arm64.
Package has a Depends on ruby-acts-as-taggable-on (>= 9.0~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-acts-as-taggable-on (>= 9.0~) which cannot be satisfied on armhf.
Package has a Depends on ruby-acts-as-taggable-on (>= 9.0~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-acts-as-taggable-on (>= 9.0~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-gpgme (>= 2.0.19~) which cannot be satisfied on amd64.
Package has a Depends on ruby-gpgme (>= 2.0.19~) which cannot be satisfied on s390x.
Package has a Depends on ruby-gpgme (>= 2.0.19~) which cannot be satisfied on i386.
Package has a Depends on ruby-gpgme (>= 2.0.19~) which cannot be satisfied on armel.
Package has a Depends on ruby-gpgme (>= 2.0.19~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-gpgme (>= 2.0.19~) which cannot be satisfied on armhf.
Package has a Depends on ruby-gpgme (>= 2.0.19~) which cannot be satisfied on arm64.
Package has a Depends on ruby-gpgme (>= 2.0.19~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-gpgme (>= 2.0.19~) which cannot be satisfied on mipsel.
Package has a Depends on node-css-loader (>= 5.0~) which cannot be satisfied on s390x.
Package has a Depends on node-css-loader (>= 5.0~) which cannot be satisfied on amd64.
Package has a Depends on node-css-loader (>= 5.0~) which cannot be satisfied on armel.
Package has a Depends on node-css-loader (>= 5.0~) which cannot be satisfied on i386.
Package has a Depends on node-css-loader (>= 5.0~) which cannot be satisfied on arm64.
Package has a Depends on node-css-loader (>= 5.0~) which cannot be satisfied on mips64el.
Package has a Depends on node-css-loader (>= 5.0~) which cannot be satisfied on armhf.
Package has a Depends on node-css-loader (>= 5.0~) which cannot be satisfied on mipsel.
Package has a Depends on node-css-loader (>= 5.0~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-gitlab-net-dns (>= 0.9.1~) which cannot be satisfied on i386.
Package has a Depends on ruby-gitlab-net-dns (>= 0.9.1~) which cannot be satisfied on armel.
Package has a Depends on ruby-gitlab-net-dns (>= 0.9.1~) which cannot be satisfied on s390x.
Package has a Depends on ruby-gitlab-net-dns (>= 0.9.1~) which cannot be satisfied on amd64.
Package has a Depends on ruby-gitlab-net-dns (>= 0.9.1~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-gitlab-net-dns (>= 0.9.1~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-gitlab-net-dns (>= 0.9.1~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-gitlab-net-dns (>= 0.9.1~) which cannot be satisfied on armhf.
Package has a Depends on ruby-gitlab-net-dns (>= 0.9.1~) which cannot be satisfied on arm64.
Package has a Depends on ruby-mini-magick (>= 4.10.1~) which cannot be satisfied on armel.
Package has a Depends on ruby-mini-magick (>= 4.10.1~) which cannot be satisfied on i386.
Package has a Depends on ruby-mini-magick (>= 4.10.1~) which cannot be satisfied on s390x.
Package has a Depends on ruby-mini-magick (>= 4.10.1~) which cannot be satisfied on amd64.
Package has a Depends on ruby-mini-magick (>= 4.10.1~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-mini-magick (>= 4.10.1~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-mini-magick (>= 4.10.1~) which cannot be satisfied on armhf.
Package has a Depends on ruby-mini-magick (>= 4.10.1~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-mini-magick (>= 4.10.1~) which cannot be satisfied on arm64.
Package has a Depends on node-katex (>= 0.13~) which cannot be satisfied on mips64el.
Package has a Depends on node-katex (>= 0.13~) which cannot be satisfied on armhf.
Package has a Depends on node-katex (>= 0.13~) which cannot be satisfied on arm64.
Package has a Depends on node-katex (>= 0.13~) which cannot be satisfied on mipsel.
Package has a Depends on node-katex (>= 0.13~) which cannot be satisfied on ppc64el.
Package has a Depends on node-katex (>= 0.13~) which cannot be satisfied on s390x.
Package has a Depends on node-katex (>= 0.13~) which cannot be satisfied on amd64.
Package has a Depends on node-katex (>= 0.13~) which cannot be satisfied on armel.
Package has a Depends on node-katex (>= 0.13~) which cannot be satisfied on i386.
Package has a Depends on puma (>= 5.6.5~) which cannot be satisfied on i386.
Package has a Depends on puma (>= 5.6.5~) which cannot be satisfied on armel.
Package has a Depends on puma (>= 5.6.5~) which cannot be satisfied on s390x.
Package has a Depends on puma (>= 5.6.5~) which cannot be satisfied on amd64.
Package has a Depends on puma (>= 5.6.5~) which cannot be satisfied on ppc64el.
Package has a Depends on puma (>= 5.6.5~) which cannot be satisfied on mipsel.
Package has a Depends on puma (>= 5.6.5~) which cannot be satisfied on arm64.
Package has a Depends on puma (>= 5.6.5~) which cannot be satisfied on mips64el.
Package has a Depends on puma (>= 5.6.5~) which cannot be satisfied on armhf.
Package has a Depends on ruby-gettext-i18n-rails (>= 1.8~) which cannot be satisfied on armel.
Package has a Depends on ruby-gettext-i18n-rails (>= 1.8~) which cannot be satisfied on i386.
Package has a Depends on ruby-gettext-i18n-rails (>= 1.8~) which cannot be satisfied on amd64.
Package has a Depends on ruby-gettext-i18n-rails (>= 1.8~) which cannot be satisfied on s390x.
Package has a Depends on ruby-gettext-i18n-rails (>= 1.8~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-gettext-i18n-rails (>= 1.8~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-gettext-i18n-rails (>= 1.8~) which cannot be satisfied on arm64.
Package has a Depends on ruby-gettext-i18n-rails (>= 1.8~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-gettext-i18n-rails (>= 1.8~) which cannot be satisfied on armhf.
Package has a Depends on node-miragejs which cannot be satisfied on armel.
Package has a Depends on node-miragejs which cannot be satisfied on i386.
Package has a Depends on node-miragejs which cannot be satisfied on amd64.
Package has a Depends on node-miragejs which cannot be satisfied on s390x.
Package has a Depends on node-miragejs which cannot be satisfied on mipsel.
Package has a Depends on node-miragejs which cannot be satisfied on ppc64el.
Package has a Depends on node-miragejs which cannot be satisfied on mips64el.
Package has a Depends on node-miragejs which cannot be satisfied on armhf.
Package has a Depends on node-miragejs which cannot be satisfied on arm64.
Package has a Depends on node-vue (>= 2.6.10~) which cannot be satisfied on armel.
Package has a Depends on node-vue (>= 2.6.10~) which cannot be satisfied on i386.
Package has a Depends on node-vue (>= 2.6.10~) which cannot be satisfied on amd64.
Package has a Depends on node-vue (>= 2.6.10~) which cannot be satisfied on s390x.
Package has a Depends on node-vue (>= 2.6.10~) which cannot be satisfied on mipsel.
Package has a Depends on node-vue (>= 2.6.10~) which cannot be satisfied on ppc64el.
Package has a Depends on node-vue (>= 2.6.10~) which cannot be satisfied on mips64el.
Package has a Depends on node-vue (>= 2.6.10~) which cannot be satisfied on armhf.
Package has a Depends on node-vue (>= 2.6.10~) which cannot be satisfied on arm64.
Package has a Depends on ruby-rack-proxy (>= 0.7.4~) which cannot be satisfied on armel.
Package has a Depends on ruby-rack-proxy (>= 0.7.4~) which cannot be satisfied on i386.
Package has a Depends on ruby-rack-proxy (>= 0.7.4~) which cannot be satisfied on s390x.
Package has a Depends on ruby-rack-proxy (>= 0.7.4~) which cannot be satisfied on amd64.
Package has a Depends on ruby-rack-proxy (>= 0.7.4~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-rack-proxy (>= 0.7.4~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-rack-proxy (>= 0.7.4~) which cannot be satisfied on arm64.
Package has a Depends on ruby-rack-proxy (>= 0.7.4~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-rack-proxy (>= 0.7.4~) which cannot be satisfied on armhf.
Package has a Depends on ruby-batch-loader (>= 2.0.1~) which cannot be satisfied on amd64.
Package has a Depends on ruby-batch-loader (>= 2.0.1~) which cannot be satisfied on s390x.
Package has a Depends on ruby-batch-loader (>= 2.0.1~) which cannot be satisfied on i386.
Package has a Depends on ruby-batch-loader (>= 2.0.1~) which cannot be satisfied on armel.
Package has a Depends on ruby-batch-loader (>= 2.0.1~) which cannot be satisfied on arm64.
Package has a Depends on ruby-batch-loader (>= 2.0.1~) which cannot be satisfied on armhf.
Package has a Depends on ruby-batch-loader (>= 2.0.1~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-batch-loader (>= 2.0.1~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-batch-loader (>= 2.0.1~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-hashie-forbidden-attributes which cannot be satisfied on mips64el.
Package has a Depends on ruby-hashie-forbidden-attributes which cannot be satisfied on armhf.
Package has a Depends on ruby-hashie-forbidden-attributes which cannot be satisfied on arm64.
Package has a Depends on ruby-hashie-forbidden-attributes which cannot be satisfied on mipsel.
Package has a Depends on ruby-hashie-forbidden-attributes which cannot be satisfied on ppc64el.
Package has a Depends on ruby-hashie-forbidden-attributes which cannot be satisfied on s390x.
Package has a Depends on ruby-hashie-forbidden-attributes which cannot be satisfied on amd64.
Package has a Depends on ruby-hashie-forbidden-attributes which cannot be satisfied on armel.
Package has a Depends on ruby-hashie-forbidden-attributes which cannot be satisfied on i386.
Package has a Depends on ruby-jira (>= 2.1.4~) which cannot be satisfied on amd64.
Package has a Depends on ruby-jira (>= 2.1.4~) which cannot be satisfied on s390x.
Package has a Depends on ruby-jira (>= 2.1.4~) which cannot be satisfied on i386.
Package has a Depends on ruby-jira (>= 2.1.4~) which cannot be satisfied on armel.
Package has a Depends on ruby-jira (>= 2.1.4~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-jira (>= 2.1.4~) which cannot be satisfied on armhf.
Package has a Depends on ruby-jira (>= 2.1.4~) which cannot be satisfied on arm64.
Package has a Depends on ruby-jira (>= 2.1.4~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-jira (>= 2.1.4~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-sentry-sidekiq (>= 5.1.1~) which cannot be satisfied on armhf.
Package has a Depends on ruby-sentry-sidekiq (>= 5.1.1~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-sentry-sidekiq (>= 5.1.1~) which cannot be satisfied on arm64.
Package has a Depends on ruby-sentry-sidekiq (>= 5.1.1~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-sentry-sidekiq (>= 5.1.1~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-sentry-sidekiq (>= 5.1.1~) which cannot be satisfied on amd64.
Package has a Depends on ruby-sentry-sidekiq (>= 5.1.1~) which cannot be satisfied on s390x.
Package has a Depends on ruby-sentry-sidekiq (>= 5.1.1~) which cannot be satisfied on armel.
Package has a Depends on ruby-sentry-sidekiq (>= 5.1.1~) which cannot be satisfied on i386.
Package has a Depends on ruby-request-store (>= 1.5~) which cannot be satisfied on i386.
Package has a Depends on ruby-request-store (>= 1.5~) which cannot be satisfied on armel.
Package has a Depends on ruby-request-store (>= 1.5~) which cannot be satisfied on amd64.
Package has a Depends on ruby-request-store (>= 1.5~) which cannot be satisfied on s390x.
Package has a Depends on ruby-request-store (>= 1.5~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-request-store (>= 1.5~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-request-store (>= 1.5~) which cannot be satisfied on armhf.
Package has a Depends on ruby-request-store (>= 1.5~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-request-store (>= 1.5~) which cannot be satisfied on arm64.
Package has a Depends on ruby-warning (>= 1.3~) which cannot be satisfied on armel.
Package has a Depends on ruby-warning (>= 1.3~) which cannot be satisfied on i386.
Package has a Depends on ruby-warning (>= 1.3~) which cannot be satisfied on amd64.
Package has a Depends on ruby-warning (>= 1.3~) which cannot be satisfied on s390x.
Package has a Depends on ruby-warning (>= 1.3~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-warning (>= 1.3~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-warning (>= 1.3~) which cannot be satisfied on armhf.
Package has a Depends on ruby-warning (>= 1.3~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-warning (>= 1.3~) which cannot be satisfied on arm64.
Package has a Depends on ruby-omniauth-github (>= 2.0.1~) which cannot be satisfied on amd64.
Package has a Depends on ruby-omniauth-github (>= 2.0.1~) which cannot be satisfied on s390x.
Package has a Depends on ruby-omniauth-github (>= 2.0.1~) which cannot be satisfied on i386.
Package has a Depends on ruby-omniauth-github (>= 2.0.1~) which cannot be satisfied on armel.
Package has a Depends on ruby-omniauth-github (>= 2.0.1~) which cannot be satisfied on armhf.
Package has a Depends on ruby-omniauth-github (>= 2.0.1~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-omniauth-github (>= 2.0.1~) which cannot be satisfied on arm64.
Package has a Depends on ruby-omniauth-github (>= 2.0.1~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-omniauth-github (>= 2.0.1~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-rails (>= 2:6.1.6.1~) which cannot be satisfied on s390x.
Package has a Depends on ruby-rails (>= 2:6.1.6.1~) which cannot be satisfied on amd64.
Package has a Depends on ruby-rails (>= 2:6.1.6.1~) which cannot be satisfied on i386.
Package has a Depends on ruby-rails (>= 2:6.1.6.1~) which cannot be satisfied on armel.
Package has a Depends on ruby-rails (>= 2:6.1.6.1~) which cannot be satisfied on arm64.
Package has a Depends on ruby-rails (>= 2:6.1.6.1~) which cannot be satisfied on armhf.
Package has a Depends on ruby-rails (>= 2:6.1.6.1~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-rails (>= 2:6.1.6.1~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-rails (>= 2:6.1.6.1~) which cannot be satisfied on mipsel.
Package has a Depends on node-jszip which cannot be satisfied on armel.
Package has a Depends on node-jszip which cannot be satisfied on i386.
Package has a Depends on node-jszip which cannot be satisfied on s390x.
Package has a Depends on node-jszip which cannot be satisfied on amd64.
Package has a Depends on node-jszip which cannot be satisfied on mipsel.
Package has a Depends on node-jszip which cannot be satisfied on ppc64el.
Package has a Depends on node-jszip which cannot be satisfied on mips64el.
Package has a Depends on node-jszip which cannot be satisfied on armhf.
Package has a Depends on node-jszip which cannot be satisfied on arm64.
Package has a Depends on ruby-gitlab-markup which cannot be satisfied on amd64.
Package has a Depends on ruby-gitlab-markup which cannot be satisfied on s390x.
Package has a Depends on ruby-gitlab-markup which cannot be satisfied on armel.
Package has a Depends on ruby-gitlab-markup which cannot be satisfied on i386.
Package has a Depends on ruby-gitlab-markup which cannot be satisfied on arm64.
Package has a Depends on ruby-gitlab-markup which cannot be satisfied on mips64el.
Package has a Depends on ruby-gitlab-markup which cannot be satisfied on armhf.
Package has a Depends on ruby-gitlab-markup which cannot be satisfied on mipsel.
Package has a Depends on ruby-gitlab-markup which cannot be satisfied on ppc64el.
Package has a Depends on webpack (>= 4.43~) which cannot be satisfied on s390x.
Package has a Depends on webpack (>= 4.43~) which cannot be satisfied on amd64.
Package has a Depends on webpack (>= 4.43~) which cannot be satisfied on armel.
Package has a Depends on webpack (>= 4.43~) which cannot be satisfied on i386.
Package has a Depends on webpack (>= 4.43~) which cannot be satisfied on mips64el.
Package has a Depends on webpack (>= 4.43~) which cannot be satisfied on armhf.
Package has a Depends on webpack (>= 4.43~) which cannot be satisfied on arm64.
Package has a Depends on webpack (>= 4.43~) which cannot be satisfied on mipsel.
Package has a Depends on webpack (>= 4.43~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-graphlient (>= 0.4.0) which cannot be satisfied on arm64.
Package has a Depends on ruby-graphlient (>= 0.4.0) which cannot be satisfied on mips64el.
Package has a Depends on ruby-graphlient (>= 0.4.0) which cannot be satisfied on armhf.
Package has a Depends on ruby-graphlient (>= 0.4.0) which cannot be satisfied on mipsel.
Package has a Depends on ruby-graphlient (>= 0.4.0) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-graphlient (>= 0.4.0) which cannot be satisfied on amd64.
Package has a Depends on ruby-graphlient (>= 0.4.0) which cannot be satisfied on s390x.
Package has a Depends on ruby-graphlient (>= 0.4.0) which cannot be satisfied on armel.
Package has a Depends on ruby-graphlient (>= 0.4.0) which cannot be satisfied on i386.
Package has a Depends on ruby-retriable (>= 3.1.2~) which cannot be satisfied on armel.
Package has a Depends on ruby-retriable (>= 3.1.2~) which cannot be satisfied on i386.
Package has a Depends on ruby-retriable (>= 3.1.2~) which cannot be satisfied on s390x.
Package has a Depends on ruby-retriable (>= 3.1.2~) which cannot be satisfied on amd64.
Package has a Depends on ruby-retriable (>= 3.1.2~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-retriable (>= 3.1.2~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-retriable (>= 3.1.2~) which cannot be satisfied on arm64.
Package has a Depends on ruby-retriable (>= 3.1.2~) which cannot be satisfied on armhf.
Package has a Depends on ruby-retriable (>= 3.1.2~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-net-ntp which cannot be satisfied on amd64.
Package has a Depends on ruby-net-ntp which cannot be satisfied on s390x.
Package has a Depends on ruby-net-ntp which cannot be satisfied on armel.
Package has a Depends on ruby-net-ntp which cannot be satisfied on i386.
Package has a Depends on ruby-net-ntp which cannot be satisfied on arm64.
Package has a Depends on ruby-net-ntp which cannot be satisfied on armhf.
Package has a Depends on ruby-net-ntp which cannot be satisfied on mips64el.
Package has a Depends on ruby-net-ntp which cannot be satisfied on mipsel.
Package has a Depends on ruby-net-ntp which cannot be satisfied on ppc64el.
Package has a Depends on ruby-settingslogic (>= 2.0.9~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-settingslogic (>= 2.0.9~) which cannot be satisfied on armhf.
Package has a Depends on ruby-settingslogic (>= 2.0.9~) which cannot be satisfied on arm64.
Package has a Depends on ruby-settingslogic (>= 2.0.9~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-settingslogic (>= 2.0.9~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-settingslogic (>= 2.0.9~) which cannot be satisfied on s390x.
Package has a Depends on ruby-settingslogic (>= 2.0.9~) which cannot be satisfied on amd64.
Package has a Depends on ruby-settingslogic (>= 2.0.9~) which cannot be satisfied on i386.
Package has a Depends on ruby-settingslogic (>= 2.0.9~) which cannot be satisfied on armel.
Package has a Depends on ruby-base32 (>= 0.3.0~) which cannot be satisfied on amd64.
Package has a Depends on ruby-base32 (>= 0.3.0~) which cannot be satisfied on s390x.
Package has a Depends on ruby-base32 (>= 0.3.0~) which cannot be satisfied on i386.
Package has a Depends on ruby-base32 (>= 0.3.0~) which cannot be satisfied on armel.
Package has a Depends on ruby-base32 (>= 0.3.0~) which cannot be satisfied on arm64.
Package has a Depends on ruby-base32 (>= 0.3.0~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-base32 (>= 0.3.0~) which cannot be satisfied on armhf.
Package has a Depends on ruby-base32 (>= 0.3.0~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-base32 (>= 0.3.0~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-gitaly (>= 15.5~) which cannot be satisfied on armel. ruby-gitaly 15.2.2+dfsg2-2 is available.
Package has a Depends on ruby-gitaly (>= 15.5~) which cannot be satisfied on i386. ruby-gitaly 15.2.2+dfsg2-2 is available.
Package has a Depends on ruby-gitaly (>= 15.5~) which cannot be satisfied on mips64el. ruby-gitaly 15.2.2+dfsg2-2 is available.
Package has a Depends on ruby-omniauth-azure-activedirectory-v2 (>= 2.0~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-omniauth-azure-activedirectory-v2 (>= 2.0~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-omniauth-azure-activedirectory-v2 (>= 2.0~) which cannot be satisfied on arm64.
Package has a Depends on ruby-omniauth-azure-activedirectory-v2 (>= 2.0~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-omniauth-azure-activedirectory-v2 (>= 2.0~) which cannot be satisfied on armhf.
Package has a Depends on ruby-omniauth-azure-activedirectory-v2 (>= 2.0~) which cannot be satisfied on armel.
Package has a Depends on ruby-omniauth-azure-activedirectory-v2 (>= 2.0~) which cannot be satisfied on i386.
Package has a Depends on ruby-omniauth-azure-activedirectory-v2 (>= 2.0~) which cannot be satisfied on amd64.
Package has a Depends on ruby-omniauth-azure-activedirectory-v2 (>= 2.0~) which cannot be satisfied on s390x.
Package has a Depends on ruby-sidekiq-cron (>= 1.8~) which cannot be satisfied on armhf.
Package has a Depends on ruby-sidekiq-cron (>= 1.8~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-sidekiq-cron (>= 1.8~) which cannot be satisfied on arm64.
Package has a Depends on ruby-sidekiq-cron (>= 1.8~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-sidekiq-cron (>= 1.8~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-sidekiq-cron (>= 1.8~) which cannot be satisfied on s390x.
Package has a Depends on ruby-sidekiq-cron (>= 1.8~) which cannot be satisfied on amd64.
Package has a Depends on ruby-sidekiq-cron (>= 1.8~) which cannot be satisfied on armel.
Package has a Depends on ruby-sidekiq-cron (>= 1.8~) which cannot be satisfied on i386.
Package has a Depends on ruby-premailer-rails (>= 1.10.3-2~) which cannot be satisfied on armel.
Package has a Depends on ruby-premailer-rails (>= 1.10.3-2~) which cannot be satisfied on i386.
Package has a Depends on ruby-premailer-rails (>= 1.10.3-2~) which cannot be satisfied on amd64.
Package has a Depends on ruby-premailer-rails (>= 1.10.3-2~) which cannot be satisfied on s390x.
Package has a Depends on ruby-premailer-rails (>= 1.10.3-2~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-premailer-rails (>= 1.10.3-2~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-premailer-rails (>= 1.10.3-2~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-premailer-rails (>= 1.10.3-2~) which cannot be satisfied on armhf.
Package has a Depends on ruby-premailer-rails (>= 1.10.3-2~) which cannot be satisfied on arm64.
Package has a Depends on ruby-flipper (>= 0.25~) which cannot be satisfied on s390x.
Package has a Depends on ruby-flipper (>= 0.25~) which cannot be satisfied on amd64.
Package has a Depends on ruby-flipper (>= 0.25~) which cannot be satisfied on armel.
Package has a Depends on ruby-flipper (>= 0.25~) which cannot be satisfied on i386.
Package has a Depends on ruby-flipper (>= 0.25~) which cannot be satisfied on armhf.
Package has a Depends on ruby-flipper (>= 0.25~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-flipper (>= 0.25~) which cannot be satisfied on arm64.
Package has a Depends on ruby-flipper (>= 0.25~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-flipper (>= 0.25~) which cannot be satisfied on ppc64el.
Package has a Depends on node-prismjs (>= 1.6~) which cannot be satisfied on ppc64el.
Package has a Depends on node-prismjs (>= 1.6~) which cannot be satisfied on mipsel.
Package has a Depends on node-prismjs (>= 1.6~) which cannot be satisfied on armhf.
Package has a Depends on node-prismjs (>= 1.6~) which cannot be satisfied on mips64el.
Package has a Depends on node-prismjs (>= 1.6~) which cannot be satisfied on arm64.
Package has a Depends on node-prismjs (>= 1.6~) which cannot be satisfied on i386.
Package has a Depends on node-prismjs (>= 1.6~) which cannot be satisfied on armel.
Package has a Depends on node-prismjs (>= 1.6~) which cannot be satisfied on amd64.
Package has a Depends on node-prismjs (>= 1.6~) which cannot be satisfied on s390x.
Package has a Depends on rubygems-integration (>= 1.18~) which cannot be satisfied on i386.
Package has a Depends on rubygems-integration (>= 1.18~) which cannot be satisfied on armel.
Package has a Depends on rubygems-integration (>= 1.18~) which cannot be satisfied on amd64.
Package has a Depends on rubygems-integration (>= 1.18~) which cannot be satisfied on s390x.
Package has a Depends on rubygems-integration (>= 1.18~) which cannot be satisfied on ppc64el.
Package has a Depends on rubygems-integration (>= 1.18~) which cannot be satisfied on mipsel.
Package has a Depends on rubygems-integration (>= 1.18~) which cannot be satisfied on arm64.
Package has a Depends on rubygems-integration (>= 1.18~) which cannot be satisfied on armhf.
Package has a Depends on rubygems-integration (>= 1.18~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-sassc-rails (>= 2.1~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-sassc-rails (>= 2.1~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-sassc-rails (>= 2.1~) which cannot be satisfied on arm64.
Package has a Depends on ruby-sassc-rails (>= 2.1~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-sassc-rails (>= 2.1~) which cannot be satisfied on armhf.
Package has a Depends on ruby-sassc-rails (>= 2.1~) which cannot be satisfied on i386.
Package has a Depends on ruby-sassc-rails (>= 2.1~) which cannot be satisfied on armel.
Package has a Depends on ruby-sassc-rails (>= 2.1~) which cannot be satisfied on amd64.
Package has a Depends on ruby-sassc-rails (>= 2.1~) which cannot be satisfied on s390x.
Package has a Depends on node-style-loader (>= 1.0~) which cannot be satisfied on s390x.
Package has a Depends on node-style-loader (>= 1.0~) which cannot be satisfied on amd64.
Package has a Depends on node-style-loader (>= 1.0~) which cannot be satisfied on i386.
Package has a Depends on node-style-loader (>= 1.0~) which cannot be satisfied on armel.
Package has a Depends on node-style-loader (>= 1.0~) which cannot be satisfied on arm64.
Package has a Depends on node-style-loader (>= 1.0~) which cannot be satisfied on mips64el.
Package has a Depends on node-style-loader (>= 1.0~) which cannot be satisfied on armhf.
Package has a Depends on node-style-loader (>= 1.0~) which cannot be satisfied on ppc64el.
Package has a Depends on node-style-loader (>= 1.0~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-github-markup (>= 1.7~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-github-markup (>= 1.7~) which cannot be satisfied on armhf.
Package has a Depends on ruby-github-markup (>= 1.7~) which cannot be satisfied on arm64.
Package has a Depends on ruby-github-markup (>= 1.7~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-github-markup (>= 1.7~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-github-markup (>= 1.7~) which cannot be satisfied on amd64.
Package has a Depends on ruby-github-markup (>= 1.7~) which cannot be satisfied on s390x.
Package has a Depends on ruby-github-markup (>= 1.7~) which cannot be satisfied on i386.
Package has a Depends on ruby-github-markup (>= 1.7~) which cannot be satisfied on armel.
Package has a Depends on ruby-fast-blank which cannot be satisfied on s390x.
Package has a Depends on ruby-fast-blank which cannot be satisfied on amd64.
Package has a Depends on ruby-fast-blank which cannot be satisfied on i386.
Package has a Depends on ruby-fast-blank which cannot be satisfied on armel.
Package has a Depends on ruby-fast-blank which cannot be satisfied on arm64.
Package has a Depends on ruby-fast-blank which cannot be satisfied on armhf.
Package has a Depends on ruby-fast-blank which cannot be satisfied on mips64el.
Package has a Depends on ruby-fast-blank which cannot be satisfied on ppc64el.
Package has a Depends on ruby-fast-blank which cannot be satisfied on mipsel.
Package has a Depends on node-copy-webpack-plugin (>= 5.0~) which cannot be satisfied on amd64.
Package has a Depends on node-copy-webpack-plugin (>= 5.0~) which cannot be satisfied on s390x.
Package has a Depends on node-copy-webpack-plugin (>= 5.0~) which cannot be satisfied on armel.
Package has a Depends on node-copy-webpack-plugin (>= 5.0~) which cannot be satisfied on i386.
Package has a Depends on node-copy-webpack-plugin (>= 5.0~) which cannot be satisfied on arm64.
Package has a Depends on node-copy-webpack-plugin (>= 5.0~) which cannot be satisfied on mips64el.
Package has a Depends on node-copy-webpack-plugin (>= 5.0~) which cannot be satisfied on armhf.
Package has a Depends on node-copy-webpack-plugin (>= 5.0~) which cannot be satisfied on mipsel.
Package has a Depends on node-copy-webpack-plugin (>= 5.0~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-elasticsearch-rails (>= 7.2~) which cannot be satisfied on amd64.
Package has a Depends on ruby-elasticsearch-rails (>= 7.2~) which cannot be satisfied on s390x.
Package has a Depends on ruby-elasticsearch-rails (>= 7.2~) which cannot be satisfied on armel.
Package has a Depends on ruby-elasticsearch-rails (>= 7.2~) which cannot be satisfied on i386.
Package has a Depends on ruby-elasticsearch-rails (>= 7.2~) which cannot be satisfied on arm64.
Package has a Depends on ruby-elasticsearch-rails (>= 7.2~) which cannot be satisfied on armhf.
Package has a Depends on ruby-elasticsearch-rails (>= 7.2~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-elasticsearch-rails (>= 7.2~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-elasticsearch-rails (>= 7.2~) which cannot be satisfied on ppc64el.
Package has a Depends on node-dompurify (>= 2.3.6~) which cannot be satisfied on ppc64el.
Package has a Depends on node-dompurify (>= 2.3.6~) which cannot be satisfied on mipsel.
Package has a Depends on node-dompurify (>= 2.3.6~) which cannot be satisfied on arm64.
Package has a Depends on node-dompurify (>= 2.3.6~) which cannot be satisfied on armhf.
Package has a Depends on node-dompurify (>= 2.3.6~) which cannot be satisfied on mips64el.
Package has a Depends on node-dompurify (>= 2.3.6~) which cannot be satisfied on i386.
Package has a Depends on node-dompurify (>= 2.3.6~) which cannot be satisfied on armel.
Package has a Depends on node-dompurify (>= 2.3.6~) which cannot be satisfied on s390x.
Package has a Depends on node-dompurify (>= 2.3.6~) which cannot be satisfied on amd64.
Package has a Depends on node-raw-loader (>= 4.0~) which cannot be satisfied on amd64.
Package has a Depends on node-raw-loader (>= 4.0~) which cannot be satisfied on s390x.
Package has a Depends on node-raw-loader (>= 4.0~) which cannot be satisfied on i386.
Package has a Depends on node-raw-loader (>= 4.0~) which cannot be satisfied on armel.
Package has a Depends on node-raw-loader (>= 4.0~) which cannot be satisfied on armhf.
Package has a Depends on node-raw-loader (>= 4.0~) which cannot be satisfied on mips64el.
Package has a Depends on node-raw-loader (>= 4.0~) which cannot be satisfied on arm64.
Package has a Depends on node-raw-loader (>= 4.0~) which cannot be satisfied on ppc64el.
Package has a Depends on node-raw-loader (>= 4.0~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-html-pipeline (>= 2.14.3~) which cannot be satisfied on amd64.
Package has a Depends on ruby-html-pipeline (>= 2.14.3~) which cannot be satisfied on s390x.
Package has a Depends on ruby-html-pipeline (>= 2.14.3~) which cannot be satisfied on armel.
Package has a Depends on ruby-html-pipeline (>= 2.14.3~) which cannot be satisfied on i386.
Package has a Depends on ruby-html-pipeline (>= 2.14.3~) which cannot be satisfied on arm64.
Package has a Depends on ruby-html-pipeline (>= 2.14.3~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-html-pipeline (>= 2.14.3~) which cannot be satisfied on armhf.
Package has a Depends on ruby-html-pipeline (>= 2.14.3~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-html-pipeline (>= 2.14.3~) which cannot be satisfied on ppc64el.
Package has a Depends on node-prosemirror-view which cannot be satisfied on armel.
Package has a Depends on node-prosemirror-view which cannot be satisfied on i386.
Package has a Depends on node-prosemirror-view which cannot be satisfied on amd64.
Package has a Depends on node-prosemirror-view which cannot be satisfied on s390x.
Package has a Depends on node-prosemirror-view which cannot be satisfied on mipsel.
Package has a Depends on node-prosemirror-view which cannot be satisfied on ppc64el.
Package has a Depends on node-prosemirror-view which cannot be satisfied on mips64el.
Package has a Depends on node-prosemirror-view which cannot be satisfied on armhf.
Package has a Depends on node-prosemirror-view which cannot be satisfied on arm64.
Package has a Depends on ruby-connection-pool (>= 2.0~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-connection-pool (>= 2.0~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-connection-pool (>= 2.0~) which cannot be satisfied on armhf.
Package has a Depends on ruby-connection-pool (>= 2.0~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-connection-pool (>= 2.0~) which cannot be satisfied on arm64.
Package has a Depends on ruby-connection-pool (>= 2.0~) which cannot be satisfied on i386.
Package has a Depends on ruby-connection-pool (>= 2.0~) which cannot be satisfied on armel.
Package has a Depends on ruby-connection-pool (>= 2.0~) which cannot be satisfied on amd64.
Package has a Depends on ruby-connection-pool (>= 2.0~) which cannot be satisfied on s390x.
Package has a Depends on node-autosize (>= 4.0.2~dfsg1-5~) which cannot be satisfied on i386.
Package has a Depends on node-autosize (>= 4.0.2~dfsg1-5~) which cannot be satisfied on armel.
Package has a Depends on node-autosize (>= 4.0.2~dfsg1-5~) which cannot be satisfied on s390x.
Package has a Depends on node-autosize (>= 4.0.2~dfsg1-5~) which cannot be satisfied on amd64.
Package has a Depends on node-autosize (>= 4.0.2~dfsg1-5~) which cannot be satisfied on ppc64el.
Package has a Depends on node-autosize (>= 4.0.2~dfsg1-5~) which cannot be satisfied on mipsel.
Package has a Depends on node-autosize (>= 4.0.2~dfsg1-5~) which cannot be satisfied on armhf.
Package has a Depends on node-autosize (>= 4.0.2~dfsg1-5~) which cannot be satisfied on mips64el.
Package has a Depends on node-autosize (>= 4.0.2~dfsg1-5~) which cannot be satisfied on arm64.
Package has a Depends on ruby-rails-i18n (>= 7.0~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-rails-i18n (>= 7.0~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-rails-i18n (>= 7.0~) which cannot be satisfied on arm64.
Package has a Depends on ruby-rails-i18n (>= 7.0~) which cannot be satisfied on armhf.
Package has a Depends on ruby-rails-i18n (>= 7.0~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-rails-i18n (>= 7.0~) which cannot be satisfied on armel.
Package has a Depends on ruby-rails-i18n (>= 7.0~) which cannot be satisfied on i386.
Package has a Depends on ruby-rails-i18n (>= 7.0~) which cannot be satisfied on amd64.
Package has a Depends on ruby-rails-i18n (>= 7.0~) which cannot be satisfied on s390x.
Package has a Depends on ruby-doorkeeper-openid-connect (>= 1.7.5~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-doorkeeper-openid-connect (>= 1.7.5~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-doorkeeper-openid-connect (>= 1.7.5~) which cannot be satisfied on armhf.
Package has a Depends on ruby-doorkeeper-openid-connect (>= 1.7.5~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-doorkeeper-openid-connect (>= 1.7.5~) which cannot be satisfied on arm64.
Package has a Depends on ruby-doorkeeper-openid-connect (>= 1.7.5~) which cannot be satisfied on i386.
Package has a Depends on ruby-doorkeeper-openid-connect (>= 1.7.5~) which cannot be satisfied on armel.
Package has a Depends on ruby-doorkeeper-openid-connect (>= 1.7.5~) which cannot be satisfied on s390x.
Package has a Depends on ruby-doorkeeper-openid-connect (>= 1.7.5~) which cannot be satisfied on amd64.
Package has a Depends on ruby-lockbox (>= 0.6.2~) which cannot be satisfied on armel.
Package has a Depends on ruby-lockbox (>= 0.6.2~) which cannot be satisfied on i386.
Package has a Depends on ruby-lockbox (>= 0.6.2~) which cannot be satisfied on s390x.
Package has a Depends on ruby-lockbox (>= 0.6.2~) which cannot be satisfied on amd64.
Package has a Depends on ruby-lockbox (>= 0.6.2~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-lockbox (>= 0.6.2~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-lockbox (>= 0.6.2~) which cannot be satisfied on armhf.
Package has a Depends on ruby-lockbox (>= 0.6.2~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-lockbox (>= 0.6.2~) which cannot be satisfied on arm64.
Package has a Depends on ruby-sentry-rails (>= 5.1.1~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-sentry-rails (>= 5.1.1~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-sentry-rails (>= 5.1.1~) which cannot be satisfied on arm64.
Package has a Depends on ruby-sentry-rails (>= 5.1.1~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-sentry-rails (>= 5.1.1~) which cannot be satisfied on armhf.
Package has a Depends on ruby-sentry-rails (>= 5.1.1~) which cannot be satisfied on i386.
Package has a Depends on ruby-sentry-rails (>= 5.1.1~) which cannot be satisfied on armel.
Package has a Depends on ruby-sentry-rails (>= 5.1.1~) which cannot be satisfied on amd64.
Package has a Depends on ruby-sentry-rails (>= 5.1.1~) which cannot be satisfied on s390x.
Package has a Depends on ruby-prof (>= 1.3~) which cannot be satisfied on arm64.
Package has a Depends on ruby-prof (>= 1.3~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-prof (>= 1.3~) which cannot be satisfied on armhf.
Package has a Depends on ruby-prof (>= 1.3~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-prof (>= 1.3~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-prof (>= 1.3~) which cannot be satisfied on s390x.
Package has a Depends on ruby-prof (>= 1.3~) which cannot be satisfied on amd64.
Package has a Depends on ruby-prof (>= 1.3~) which cannot be satisfied on i386.
Package has a Depends on ruby-prof (>= 1.3~) which cannot be satisfied on armel.
Package has a Depends on ruby-escape-utils (>= 1.2.1~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-escape-utils (>= 1.2.1~) which cannot be satisfied on armhf.
Package has a Depends on ruby-escape-utils (>= 1.2.1~) which cannot be satisfied on arm64.
Package has a Depends on ruby-escape-utils (>= 1.2.1~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-escape-utils (>= 1.2.1~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-escape-utils (>= 1.2.1~) which cannot be satisfied on s390x.
Package has a Depends on ruby-escape-utils (>= 1.2.1~) which cannot be satisfied on amd64.
Package has a Depends on ruby-escape-utils (>= 1.2.1~) which cannot be satisfied on i386.
Package has a Depends on ruby-escape-utils (>= 1.2.1~) which cannot be satisfied on armel.
Package has a Depends on ruby-attr-encrypted (>= 3.1.0-3~) which cannot be satisfied on amd64.
Package has a Depends on ruby-attr-encrypted (>= 3.1.0-3~) which cannot be satisfied on s390x.
Package has a Depends on ruby-attr-encrypted (>= 3.1.0-3~) which cannot be satisfied on i386.
Package has a Depends on ruby-attr-encrypted (>= 3.1.0-3~) which cannot be satisfied on armel.
Package has a Depends on ruby-attr-encrypted (>= 3.1.0-3~) which cannot be satisfied on arm64.
Package has a Depends on ruby-attr-encrypted (>= 3.1.0-3~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-attr-encrypted (>= 3.1.0-3~) which cannot be satisfied on armhf.
Package has a Depends on ruby-attr-encrypted (>= 3.1.0-3~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-attr-encrypted (>= 3.1.0-3~) which cannot be satisfied on mipsel.
Package has a Depends on yarnpkg (>= 1.22.4~) which cannot be satisfied on i386.
Package has a Depends on yarnpkg (>= 1.22.4~) which cannot be satisfied on armel.
Package has a Depends on yarnpkg (>= 1.22.4~) which cannot be satisfied on amd64.
Package has a Depends on yarnpkg (>= 1.22.4~) which cannot be satisfied on s390x.
Package has a Depends on yarnpkg (>= 1.22.4~) which cannot be satisfied on ppc64el.
Package has a Depends on yarnpkg (>= 1.22.4~) which cannot be satisfied on mipsel.
Package has a Depends on yarnpkg (>= 1.22.4~) which cannot be satisfied on armhf.
Package has a Depends on yarnpkg (>= 1.22.4~) which cannot be satisfied on mips64el.
Package has a Depends on yarnpkg (>= 1.22.4~) which cannot be satisfied on arm64.
Package has a Depends on ruby-fog-aliyun (>= 0.3~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-fog-aliyun (>= 0.3~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-fog-aliyun (>= 0.3~) which cannot be satisfied on arm64.
Package has a Depends on ruby-fog-aliyun (>= 0.3~) which cannot be satisfied on armhf.
Package has a Depends on ruby-fog-aliyun (>= 0.3~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-fog-aliyun (>= 0.3~) which cannot be satisfied on i386.
Package has a Depends on ruby-fog-aliyun (>= 0.3~) which cannot be satisfied on armel.
Package has a Depends on ruby-fog-aliyun (>= 0.3~) which cannot be satisfied on s390x.
Package has a Depends on ruby-fog-aliyun (>= 0.3~) which cannot be satisfied on amd64.
Package has a Depends on ruby-health-check (>= 3.0~) which cannot be satisfied on amd64.
Package has a Depends on ruby-health-check (>= 3.0~) which cannot be satisfied on s390x.
Package has a Depends on ruby-health-check (>= 3.0~) which cannot be satisfied on armel.
Package has a Depends on ruby-health-check (>= 3.0~) which cannot be satisfied on i386.
Package has a Depends on ruby-health-check (>= 3.0~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-health-check (>= 3.0~) which cannot be satisfied on armhf.
Package has a Depends on ruby-health-check (>= 3.0~) which cannot be satisfied on arm64.
Package has a Depends on ruby-health-check (>= 3.0~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-health-check (>= 3.0~) which cannot be satisfied on ppc64el.
Package has a Depends on node-brace-expansion (>= 1.1.8~) which cannot be satisfied on armhf.
Package has a Depends on node-brace-expansion (>= 1.1.8~) which cannot be satisfied on mips64el.
Package has a Depends on node-brace-expansion (>= 1.1.8~) which cannot be satisfied on arm64.
Package has a Depends on node-brace-expansion (>= 1.1.8~) which cannot be satisfied on ppc64el.
Package has a Depends on node-brace-expansion (>= 1.1.8~) which cannot be satisfied on mipsel.
Package has a Depends on node-brace-expansion (>= 1.1.8~) which cannot be satisfied on s390x.
Package has a Depends on node-brace-expansion (>= 1.1.8~) which cannot be satisfied on amd64.
Package has a Depends on node-brace-expansion (>= 1.1.8~) which cannot be satisfied on i386.
Package has a Depends on node-brace-expansion (>= 1.1.8~) which cannot be satisfied on armel.
Package has a Depends on ruby-view-component (>= 2.74~) which cannot be satisfied on armel.
Package has a Depends on ruby-view-component (>= 2.74~) which cannot be satisfied on i386.
Package has a Depends on ruby-view-component (>= 2.74~) which cannot be satisfied on amd64.
Package has a Depends on ruby-view-component (>= 2.74~) which cannot be satisfied on s390x.
Package has a Depends on ruby-view-component (>= 2.74~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-view-component (>= 2.74~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-view-component (>= 2.74~) which cannot be satisfied on arm64.
Package has a Depends on ruby-view-component (>= 2.74~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-view-component (>= 2.74~) which cannot be satisfied on armhf.
Package has a Depends on ruby-gettext-i18n-rails-js (>= 1.3~) which cannot be satisfied on i386.
Package has a Depends on ruby-gettext-i18n-rails-js (>= 1.3~) which cannot be satisfied on armel.
Package has a Depends on ruby-gettext-i18n-rails-js (>= 1.3~) which cannot be satisfied on amd64.
Package has a Depends on ruby-gettext-i18n-rails-js (>= 1.3~) which cannot be satisfied on s390x.
Package has a Depends on ruby-gettext-i18n-rails-js (>= 1.3~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-gettext-i18n-rails-js (>= 1.3~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-gettext-i18n-rails-js (>= 1.3~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-gettext-i18n-rails-js (>= 1.3~) which cannot be satisfied on armhf.
Package has a Depends on ruby-gettext-i18n-rails-js (>= 1.3~) which cannot be satisfied on arm64.
Package has a Depends on ruby-state-machines-activerecord (>= 0.8~) which cannot be satisfied on s390x.
Package has a Depends on ruby-state-machines-activerecord (>= 0.8~) which cannot be satisfied on amd64.
Package has a Depends on ruby-state-machines-activerecord (>= 0.8~) which cannot be satisfied on i386.
Package has a Depends on ruby-state-machines-activerecord (>= 0.8~) which cannot be satisfied on armel.
Package has a Depends on ruby-state-machines-activerecord (>= 0.8~) which cannot be satisfied on armhf.
Package has a Depends on ruby-state-machines-activerecord (>= 0.8~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-state-machines-activerecord (>= 0.8~) which cannot be satisfied on arm64.
Package has a Depends on ruby-state-machines-activerecord (>= 0.8~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-state-machines-activerecord (>= 0.8~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-sentry-ruby (>= 5.1.1~) which cannot be satisfied on s390x.
Package has a Depends on ruby-sentry-ruby (>= 5.1.1~) which cannot be satisfied on amd64.
Package has a Depends on ruby-sentry-ruby (>= 5.1.1~) which cannot be satisfied on armel.
Package has a Depends on ruby-sentry-ruby (>= 5.1.1~) which cannot be satisfied on i386.
Package has a Depends on ruby-sentry-ruby (>= 5.1.1~) which cannot be satisfied on arm64.
Package has a Depends on ruby-sentry-ruby (>= 5.1.1~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-sentry-ruby (>= 5.1.1~) which cannot be satisfied on armhf.
Package has a Depends on ruby-sentry-ruby (>= 5.1.1~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-sentry-ruby (>= 5.1.1~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-telesign which cannot be satisfied on s390x.
Package has a Depends on ruby-telesign which cannot be satisfied on amd64.
Package has a Depends on ruby-telesign which cannot be satisfied on armel.
Package has a Depends on ruby-telesign which cannot be satisfied on i386.
Package has a Depends on ruby-telesign which cannot be satisfied on mips64el.
Package has a Depends on ruby-telesign which cannot be satisfied on armhf.
Package has a Depends on ruby-telesign which cannot be satisfied on arm64.
Package has a Depends on ruby-telesign which cannot be satisfied on mipsel.
Package has a Depends on ruby-telesign which cannot be satisfied on ppc64el.
Package has a Depends on ruby-vmstat (>= 2.3~) which cannot be satisfied on armhf.
Package has a Depends on ruby-vmstat (>= 2.3~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-vmstat (>= 2.3~) which cannot be satisfied on arm64.
Package has a Depends on ruby-vmstat (>= 2.3~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-vmstat (>= 2.3~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-vmstat (>= 2.3~) which cannot be satisfied on amd64.
Package has a Depends on ruby-vmstat (>= 2.3~) which cannot be satisfied on s390x.
Package has a Depends on ruby-vmstat (>= 2.3~) which cannot be satisfied on armel.
Package has a Depends on ruby-vmstat (>= 2.3~) which cannot be satisfied on i386.
Package has a Depends on ruby-org (>= 0.9.12-2~) which cannot be satisfied on armhf.
Package has a Depends on ruby-org (>= 0.9.12-2~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-org (>= 0.9.12-2~) which cannot be satisfied on arm64.
Package has a Depends on ruby-org (>= 0.9.12-2~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-org (>= 0.9.12-2~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-org (>= 0.9.12-2~) which cannot be satisfied on s390x.
Package has a Depends on ruby-org (>= 0.9.12-2~) which cannot be satisfied on amd64.
Package has a Depends on ruby-org (>= 0.9.12-2~) which cannot be satisfied on i386.
Package has a Depends on ruby-org (>= 0.9.12-2~) which cannot be satisfied on armel.
Package has a Depends on ruby-peek (>= 1.1~) which cannot be satisfied on amd64.
Package has a Depends on ruby-peek (>= 1.1~) which cannot be satisfied on s390x.
Package has a Depends on ruby-peek (>= 1.1~) which cannot be satisfied on i386.
Package has a Depends on ruby-peek (>= 1.1~) which cannot be satisfied on armel.
Package has a Depends on ruby-peek (>= 1.1~) which cannot be satisfied on armhf.
Package has a Depends on ruby-peek (>= 1.1~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-peek (>= 1.1~) which cannot be satisfied on arm64.
Package has a Depends on ruby-peek (>= 1.1~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-peek (>= 1.1~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-aws-sdk-s3 (>= 1.117~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-aws-sdk-s3 (>= 1.117~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-aws-sdk-s3 (>= 1.117~) which cannot be satisfied on arm64.
Package has a Depends on ruby-aws-sdk-s3 (>= 1.117~) which cannot be satisfied on armhf.
Package has a Depends on ruby-aws-sdk-s3 (>= 1.117~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-aws-sdk-s3 (>= 1.117~) which cannot be satisfied on armel.
Package has a Depends on ruby-aws-sdk-s3 (>= 1.117~) which cannot be satisfied on i386.
Package has a Depends on ruby-aws-sdk-s3 (>= 1.117~) which cannot be satisfied on s390x.
Package has a Depends on ruby-aws-sdk-s3 (>= 1.117~) which cannot be satisfied on amd64.
Package has a Depends on ruby-aws-sdk-cloudformation (>= 1.0~) which cannot be satisfied on armel.
Package has a Depends on ruby-aws-sdk-cloudformation (>= 1.0~) which cannot be satisfied on i386.
Package has a Depends on ruby-aws-sdk-cloudformation (>= 1.0~) which cannot be satisfied on amd64.
Package has a Depends on ruby-aws-sdk-cloudformation (>= 1.0~) which cannot be satisfied on s390x.
Package has a Depends on ruby-aws-sdk-cloudformation (>= 1.0~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-aws-sdk-cloudformation (>= 1.0~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-aws-sdk-cloudformation (>= 1.0~) which cannot be satisfied on armhf.
Package has a Depends on ruby-aws-sdk-cloudformation (>= 1.0~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-aws-sdk-cloudformation (>= 1.0~) which cannot be satisfied on arm64.
Package has a Depends on ruby-rexml (>= 3.2.3.1~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-rexml (>= 3.2.3.1~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-rexml (>= 3.2.3.1~) which cannot be satisfied on arm64.
Package has a Depends on ruby-rexml (>= 3.2.3.1~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-rexml (>= 3.2.3.1~) which cannot be satisfied on armhf.
Package has a Depends on ruby-rexml (>= 3.2.3.1~) which cannot be satisfied on armel.
Package has a Depends on ruby-rexml (>= 3.2.3.1~) which cannot be satisfied on i386.
Package has a Depends on ruby-rexml (>= 3.2.3.1~) which cannot be satisfied on s390x.
Package has a Depends on ruby-rexml (>= 3.2.3.1~) which cannot be satisfied on amd64.
Package has a Depends on ruby-cvss-suite which cannot be satisfied on armel.
Package has a Depends on ruby-cvss-suite which cannot be satisfied on i386.
Package has a Depends on ruby-cvss-suite which cannot be satisfied on s390x.
Package has a Depends on ruby-cvss-suite which cannot be satisfied on amd64.
Package has a Depends on ruby-cvss-suite which cannot be satisfied on mipsel.
Package has a Depends on ruby-cvss-suite which cannot be satisfied on ppc64el.
Package has a Depends on ruby-cvss-suite which cannot be satisfied on arm64.
Package has a Depends on ruby-cvss-suite which cannot be satisfied on mips64el.
Package has a Depends on ruby-cvss-suite which cannot be satisfied on armhf.
Package has a Depends on ruby-net-ldap (>= 0.16.3~) which cannot be satisfied on amd64.
Package has a Depends on ruby-net-ldap (>= 0.16.3~) which cannot be satisfied on s390x.
Package has a Depends on ruby-net-ldap (>= 0.16.3~) which cannot be satisfied on i386.
Package has a Depends on ruby-net-ldap (>= 0.16.3~) which cannot be satisfied on armel.
Package has a Depends on ruby-net-ldap (>= 0.16.3~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-net-ldap (>= 0.16.3~) which cannot be satisfied on armhf.
Package has a Depends on ruby-net-ldap (>= 0.16.3~) which cannot be satisfied on arm64.
Package has a Depends on ruby-net-ldap (>= 0.16.3~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-net-ldap (>= 0.16.3~) which cannot be satisfied on mipsel.
Package has a Depends on node-clipboard (>= 2.0.8~) which cannot be satisfied on s390x.
Package has a Depends on node-clipboard (>= 2.0.8~) which cannot be satisfied on amd64.
Package has a Depends on node-clipboard (>= 2.0.8~) which cannot be satisfied on i386.
Package has a Depends on node-clipboard (>= 2.0.8~) which cannot be satisfied on armel.
Package has a Depends on node-clipboard (>= 2.0.8~) which cannot be satisfied on armhf.
Package has a Depends on node-clipboard (>= 2.0.8~) which cannot be satisfied on mips64el.
Package has a Depends on node-clipboard (>= 2.0.8~) which cannot be satisfied on arm64.
Package has a Depends on node-clipboard (>= 2.0.8~) which cannot be satisfied on ppc64el.
Package has a Depends on node-clipboard (>= 2.0.8~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-google-protobuf (>= 3.19.4~) which cannot be satisfied on armel.
Package has a Depends on ruby-google-protobuf (>= 3.19.4~) which cannot be satisfied on i386.
Package has a Depends on ruby-google-protobuf (>= 3.19.4~) which cannot be satisfied on s390x.
Package has a Depends on ruby-google-protobuf (>= 3.19.4~) which cannot be satisfied on amd64.
Package has a Depends on ruby-google-protobuf (>= 3.19.4~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-google-protobuf (>= 3.19.4~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-google-protobuf (>= 3.19.4~) which cannot be satisfied on arm64.
Package has a Depends on ruby-google-protobuf (>= 3.19.4~) which cannot be satisfied on armhf.
Package has a Depends on ruby-google-protobuf (>= 3.19.4~) which cannot be satisfied on mips64el.
Package has a Depends on node-jquery-ujs which cannot be satisfied on mipsel.
Package has a Depends on node-jquery-ujs which cannot be satisfied on ppc64el.
Package has a Depends on node-jquery-ujs which cannot be satisfied on arm64.
Package has a Depends on node-jquery-ujs which cannot be satisfied on armhf.
Package has a Depends on node-jquery-ujs which cannot be satisfied on mips64el.
Package has a Depends on node-jquery-ujs which cannot be satisfied on armel.
Package has a Depends on node-jquery-ujs which cannot be satisfied on i386.
Package has a Depends on node-jquery-ujs which cannot be satisfied on amd64.
Package has a Depends on node-jquery-ujs which cannot be satisfied on s390x.
Package has a Depends on ruby-ruby-magic (>= 0.5~) which cannot be satisfied on arm64.
Package has a Depends on ruby-ruby-magic (>= 0.5~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-ruby-magic (>= 0.5~) which cannot be satisfied on armhf.
Package has a Depends on ruby-ruby-magic (>= 0.5~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-ruby-magic (>= 0.5~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-ruby-magic (>= 0.5~) which cannot be satisfied on amd64.
Package has a Depends on ruby-ruby-magic (>= 0.5~) which cannot be satisfied on s390x.
Package has a Depends on ruby-ruby-magic (>= 0.5~) which cannot be satisfied on armel.
Package has a Depends on ruby-ruby-magic (>= 0.5~) which cannot be satisfied on i386.
Package has a Depends on node-underscore (>= 1.9~) which cannot be satisfied on arm64.
Package has a Depends on node-underscore (>= 1.9~) which cannot be satisfied on mips64el.
Package has a Depends on node-underscore (>= 1.9~) which cannot be satisfied on armhf.
Package has a Depends on node-underscore (>= 1.9~) which cannot be satisfied on mipsel.
Package has a Depends on node-underscore (>= 1.9~) which cannot be satisfied on ppc64el.
Package has a Depends on node-underscore (>= 1.9~) which cannot be satisfied on s390x.
Package has a Depends on node-underscore (>= 1.9~) which cannot be satisfied on amd64.
Package has a Depends on node-underscore (>= 1.9~) which cannot be satisfied on armel.
Package has a Depends on node-underscore (>= 1.9~) which cannot be satisfied on i386.
Package has a Depends on ruby-toml-rb (>= 2.2~) which cannot be satisfied on amd64.
Package has a Depends on ruby-toml-rb (>= 2.2~) which cannot be satisfied on s390x.
Package has a Depends on ruby-toml-rb (>= 2.2~) which cannot be satisfied on i386.
Package has a Depends on ruby-toml-rb (>= 2.2~) which cannot be satisfied on armel.
Package has a Depends on ruby-toml-rb (>= 2.2~) which cannot be satisfied on arm64.
Package has a Depends on ruby-toml-rb (>= 2.2~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-toml-rb (>= 2.2~) which cannot be satisfied on armhf.
Package has a Depends on ruby-toml-rb (>= 2.2~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-toml-rb (>= 2.2~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-html2text which cannot be satisfied on armel.
Package has a Depends on ruby-html2text which cannot be satisfied on i386.
Package has a Depends on ruby-html2text which cannot be satisfied on amd64.
Package has a Depends on ruby-html2text which cannot be satisfied on s390x.
Package has a Depends on ruby-html2text which cannot be satisfied on mipsel.
Package has a Depends on ruby-html2text which cannot be satisfied on ppc64el.
Package has a Depends on ruby-html2text which cannot be satisfied on mips64el.
Package has a Depends on ruby-html2text which cannot be satisfied on armhf.
Package has a Depends on ruby-html2text which cannot be satisfied on arm64.
Package has a Depends on ruby-sys-filesystem (>= 1.4.3~) which cannot be satisfied on armel.
Package has a Depends on ruby-sys-filesystem (>= 1.4.3~) which cannot be satisfied on i386.
Package has a Depends on ruby-sys-filesystem (>= 1.4.3~) which cannot be satisfied on s390x.
Package has a Depends on ruby-sys-filesystem (>= 1.4.3~) which cannot be satisfied on amd64.
Package has a Depends on ruby-sys-filesystem (>= 1.4.3~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-sys-filesystem (>= 1.4.3~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-sys-filesystem (>= 1.4.3~) which cannot be satisfied on arm64.
Package has a Depends on ruby-sys-filesystem (>= 1.4.3~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-sys-filesystem (>= 1.4.3~) which cannot be satisfied on armhf.
Package has a Depends on ruby-zip (>= 2.3.2~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-zip (>= 2.3.2~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-zip (>= 2.3.2~) which cannot be satisfied on arm64.
Package has a Depends on ruby-zip (>= 2.3.2~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-zip (>= 2.3.2~) which cannot be satisfied on armhf.
Package has a Depends on ruby-zip (>= 2.3.2~) which cannot be satisfied on i386.
Package has a Depends on ruby-zip (>= 2.3.2~) which cannot be satisfied on armel.
Package has a Depends on ruby-zip (>= 2.3.2~) which cannot be satisfied on amd64.
Package has a Depends on ruby-zip (>= 2.3.2~) which cannot be satisfied on s390x.
Package has a Depends on ruby-creole (>= 0.5.0~) which cannot be satisfied on amd64.
Package has a Depends on ruby-creole (>= 0.5.0~) which cannot be satisfied on s390x.
Package has a Depends on ruby-creole (>= 0.5.0~) which cannot be satisfied on armel.
Package has a Depends on ruby-creole (>= 0.5.0~) which cannot be satisfied on i386.
Package has a Depends on ruby-creole (>= 0.5.0~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-creole (>= 0.5.0~) which cannot be satisfied on armhf.
Package has a Depends on ruby-creole (>= 0.5.0~) which cannot be satisfied on arm64.
Package has a Depends on ruby-creole (>= 0.5.0~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-creole (>= 0.5.0~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-akismet (>= 3.0~) which cannot be satisfied on mipsel.
Package has a Depends on ruby-akismet (>= 3.0~) which cannot be satisfied on ppc64el.
Package has a Depends on ruby-akismet (>= 3.0~) which cannot be satisfied on arm64.
Package has a Depends on ruby-akismet (>= 3.0~) which cannot be satisfied on armhf.
Package has a Depends on ruby-akismet (>= 3.0~) which cannot be satisfied on mips64el.
Package has a Depends on ruby-akismet (>= 3.0~) which cannot be satisfied on armel.
Package has a Depends on ruby-akismet (>= 3.0~) which cannot be satisfied on i386.
Package has a Depends on ruby-akismet (>= 3.0~) which cannot be satisfied on s390x.
Package has a Depends on ruby-akismet (>= 3.0~) which cannot be satisfied on amd64.
Package has a Recommends on certbot which cannot be satisfied on armel.
Package has a Recommends on certbot which cannot be satisfied on i386.
Package has a Recommends on certbot which cannot be satisfied on s390x.
Package has a Recommends on certbot which cannot be satisfied on amd64.
Package has a Recommends on certbot which cannot be satisfied on mipsel.
Package has a Recommends on certbot which cannot be satisfied on ppc64el.
Package has a Recommends on certbot which cannot be satisfied on arm64.
Package has a Recommends on certbot which cannot be satisfied on armhf.
Package has a Recommends on certbot which cannot be satisfied on mips64el.
Package has a Recommends on gitaly (>= 15.6~) which cannot be satisfied on i386. gitaly 15.2.2+dfsg2-2 is available.
Package has a Recommends on gitaly (>= 15.6~) which cannot be satisfied on armel. gitaly 15.2.2+dfsg2-2 is available.
Package has a Recommends on gitaly (>= 15.6~) which cannot be satisfied on mips64el. gitaly 15.2.2+dfsg2-2 is available.
Package has a Recommends on openssh-server which cannot be satisfied on mipsel.
Package has a Recommends on openssh-server which cannot be satisfied on ppc64el.
Package has a Recommends on openssh-server which cannot be satisfied on arm64.
Package has a Recommends on openssh-server which cannot be satisfied on mips64el.
Package has a Recommends on openssh-server which cannot be satisfied on armhf.
Package has a Recommends on openssh-server which cannot be satisfied on armel.
Package has a Recommends on openssh-server which cannot be satisfied on i386.
Package has a Recommends on openssh-server which cannot be satisfied on s390x.
Package has a Recommends on openssh-server which cannot be satisfied on amd64.

Binary Package: gitlab-workhorse (Version: 15.2.3+ds1-2)

BTS entry: https://bugs.debian.org/gitlab-workhorse

Relationships

Package has a Depends on libc6 (>= 2.34) which cannot be satisfied on i386.
Package has a Depends on libc6 (>= 2.34) which cannot be satisfied on armel.
Package has a Depends on libc6 (>= 2.34) which cannot be satisfied on mips64el.

Binary Package: gitlab-workhorse (Version: 15.6.6+ds1-1)

BTS entry: https://bugs.debian.org/gitlab-workhorse

Relationships

Package has a Depends on libc6 (>= 2.34) which cannot be satisfied on s390x.
Package has a Depends on libc6 (>= 2.34) which cannot be satisfied on amd64.
Package has a Depends on libc6 (>= 2.34) which cannot be satisfied on mipsel.
Package has a Depends on libc6 (>= 2.34) which cannot be satisfied on ppc64el.
Package has a Depends on libc6 (>= 2.34) which cannot be satisfied on arm64.
Package has a Depends on libc6 (>= 2.34) which cannot be satisfied on armhf.


Last updated: Fri Feb 3 15:25:01 2023

DO NOT MASS FILE BUG REPORTS
GET A CONSENSUS ON debian-devel@lists.debian.org BEFORE MASS FILING BUGS