Debcheck

 

Back to QA

Debcheck - experimental
 Summary
 All packages (light)

main only
 Broken PreDepends
 Broken Depends
 Broken Recommends
 Broken Suggests

 HalfBroken PreDepends
 HalfBroken Depends
 HalfBroken Recommends
 HalfBroken Suggests

 Build-Depends
 HalfBroken Build-Depends
 Malformed Build-Depends

 OldLibs
 Priority

 Old Standards-Version
 No Standards-Version
 Wrong Standards-Version Syntax

other
 Depends Main on !Main

all sections
 Broken PreDepends
 Broken Depends
 Broken Recommends
 Broken Suggests

 HalfBroken PreDepends
 HalfBroken Depends
 HalfBroken Recommends
 HalfBroken Suggests

 Build-Depends
 HalfBroken Build-Depends
 Malformed Build-Depends

 OldLibs
 Priority

 Old Standards-Version
 No Standards-Version
 Wrong Standards-Version Syntax

 
   
Distribution: experimental bullseye

Problems for source package gmerlin

Current Source Version: 2.0.0~svngit.20240121.06990a6+dfsg-1~exp1
Current Maintainer: Debian Multimedia Maintainers <debian-multimedia@lists.debian.org>
Section: main
BTS entry: https://bugs.debian.org/src:gmerlin

Binary Package: gmerlin (Version: 2.0.0~svngit.20240121.06990a6+dfsg-1~exp1+b1)

BTS entry: https://bugs.debian.org/gmerlin

Relationships

Package has a Depends on libgtk-3-0t64 (>= 3.21.5) which cannot be satisfied on mips64el.
Package has a Depends on libgtk-3-0t64 (>= 3.21.5) which cannot be satisfied on arm64.
Package has a Depends on libgtk-3-0t64 (>= 3.21.5) which cannot be satisfied on armhf.
Package has a Depends on libgtk-3-0t64 (>= 3.21.5) which cannot be satisfied on i386.
Package has a Depends on libgtk-3-0t64 (>= 3.21.5) which cannot be satisfied on amd64.
Package has a Depends on libgtk-3-0t64 (>= 3.21.5) which cannot be satisfied on armel.
Package has a Depends on libgtk-3-0t64 (>= 3.21.5) which cannot be satisfied on s390x.
Package has a Depends on libgtk-3-0t64 (>= 3.21.5) which cannot be satisfied on ppc64el.
Package has a Depends on libglib2.0-0t64 (>= 2.12.0) which cannot be satisfied on arm64.
Package has a Depends on libglib2.0-0t64 (>= 2.12.0) which cannot be satisfied on mips64el.
Package has a Depends on libglib2.0-0t64 (>= 2.12.0) which cannot be satisfied on ppc64el.
Package has a Depends on libglib2.0-0t64 (>= 2.12.0) which cannot be satisfied on s390x.
Package has a Depends on libglib2.0-0t64 (>= 2.12.0) which cannot be satisfied on armel.
Package has a Depends on libglib2.0-0t64 (>= 2.12.0) which cannot be satisfied on amd64.
Package has a Depends on libglib2.0-0t64 (>= 2.12.0) which cannot be satisfied on i386.
Package has a Depends on libglib2.0-0t64 (>= 2.12.0) which cannot be satisfied on armhf.
Package has a Depends on libuuid1 (>= 2.16) which cannot be satisfied on ppc64el.
Package has a Depends on libuuid1 (>= 2.16) which cannot be satisfied on s390x.
Package has a Depends on libuuid1 (>= 2.16) which cannot be satisfied on armel.
Package has a Depends on libuuid1 (>= 2.16) which cannot be satisfied on amd64.
Package has a Depends on libuuid1 (>= 2.16) which cannot be satisfied on armhf.
Package has a Depends on libuuid1 (>= 2.16) which cannot be satisfied on i386.
Package has a Depends on libuuid1 (>= 2.16) which cannot be satisfied on arm64.
Package has a Depends on libuuid1 (>= 2.16) which cannot be satisfied on mips64el.

Binary Package: libgmerlin-dev (Version: 2.0.0~svngit.20240121.06990a6+dfsg-1~exp1+b1)

BTS entry: https://bugs.debian.org/libgmerlin-dev

Relationships

Package has a Depends on pkg-config which cannot be satisfied on i386.
Package has a Depends on pkg-config which cannot be satisfied on armhf.
Package has a Depends on pkg-config which cannot be satisfied on armel.
Package has a Depends on pkg-config which cannot be satisfied on amd64.
Package has a Depends on pkg-config which cannot be satisfied on ppc64el.
Package has a Depends on pkg-config which cannot be satisfied on s390x.
Package has a Depends on pkg-config which cannot be satisfied on mips64el.
Package has a Depends on pkg-config which cannot be satisfied on arm64.

Binary Package: libgmerlin2 (Version: 2.0.0~svngit.20240121.06990a6+dfsg-1~exp1+b1)

BTS entry: https://bugs.debian.org/libgmerlin2

Relationships

Package has a Depends on libxinerama1 (>= 2:1.1.4) which cannot be satisfied on i386.
Package has a Depends on libxinerama1 (>= 2:1.1.4) which cannot be satisfied on armhf.
Package has a Depends on libxinerama1 (>= 2:1.1.4) which cannot be satisfied on s390x.
Package has a Depends on libxinerama1 (>= 2:1.1.4) which cannot be satisfied on ppc64el.
Package has a Depends on libxinerama1 (>= 2:1.1.4) which cannot be satisfied on armel.
Package has a Depends on libxinerama1 (>= 2:1.1.4) which cannot be satisfied on amd64.
Package has a Depends on libxinerama1 (>= 2:1.1.4) which cannot be satisfied on mips64el.
Package has a Depends on libxinerama1 (>= 2:1.1.4) which cannot be satisfied on arm64.
Package has a Depends on libglib2.0-0t64 (>= 2.12.0) which cannot be satisfied on mips64el.
Package has a Depends on libglib2.0-0t64 (>= 2.12.0) which cannot be satisfied on arm64.
Package has a Depends on libglib2.0-0t64 (>= 2.12.0) which cannot be satisfied on armhf.
Package has a Depends on libglib2.0-0t64 (>= 2.12.0) which cannot be satisfied on i386.
Package has a Depends on libglib2.0-0t64 (>= 2.12.0) which cannot be satisfied on armel.
Package has a Depends on libglib2.0-0t64 (>= 2.12.0) which cannot be satisfied on amd64.
Package has a Depends on libglib2.0-0t64 (>= 2.12.0) which cannot be satisfied on s390x.
Package has a Depends on libglib2.0-0t64 (>= 2.12.0) which cannot be satisfied on ppc64el.
Package has a Depends on libcairo2 (>= 1.10.0) which cannot be satisfied on mips64el.
Package has a Depends on libcairo2 (>= 1.10.0) which cannot be satisfied on arm64.
Package has a Depends on libcairo2 (>= 1.10.0) which cannot be satisfied on i386.
Package has a Depends on libcairo2 (>= 1.10.0) which cannot be satisfied on armhf.
Package has a Depends on libcairo2 (>= 1.10.0) which cannot be satisfied on ppc64el.
Package has a Depends on libcairo2 (>= 1.10.0) which cannot be satisfied on s390x.
Package has a Depends on libcairo2 (>= 1.10.0) which cannot be satisfied on amd64.
Package has a Depends on libcairo2 (>= 1.10.0) which cannot be satisfied on armel.
Package has a Depends on libxfixes3 which cannot be satisfied on mips64el.
Package has a Depends on libxfixes3 which cannot be satisfied on arm64.
Package has a Depends on libxfixes3 which cannot be satisfied on i386.
Package has a Depends on libxfixes3 which cannot be satisfied on armhf.
Package has a Depends on libxfixes3 which cannot be satisfied on ppc64el.
Package has a Depends on libxfixes3 which cannot be satisfied on s390x.
Package has a Depends on libxfixes3 which cannot be satisfied on armel.
Package has a Depends on libxfixes3 which cannot be satisfied on amd64.
Package has a Depends on libncursesw6 (>= 6) which cannot be satisfied on s390x.
Package has a Depends on libncursesw6 (>= 6) which cannot be satisfied on ppc64el.
Package has a Depends on libncursesw6 (>= 6) which cannot be satisfied on amd64.
Package has a Depends on libncursesw6 (>= 6) which cannot be satisfied on armel.
Package has a Depends on libncursesw6 (>= 6) which cannot be satisfied on i386.
Package has a Depends on libncursesw6 (>= 6) which cannot be satisfied on armhf.
Package has a Depends on libncursesw6 (>= 6) which cannot be satisfied on arm64.
Package has a Depends on libncursesw6 (>= 6) which cannot be satisfied on mips64el.
Package has a Depends on libxtst6 which cannot be satisfied on s390x.
Package has a Depends on libxtst6 which cannot be satisfied on ppc64el.
Package has a Depends on libxtst6 which cannot be satisfied on armel.
Package has a Depends on libxtst6 which cannot be satisfied on amd64.
Package has a Depends on libxtst6 which cannot be satisfied on i386.
Package has a Depends on libxtst6 which cannot be satisfied on armhf.
Package has a Depends on libxtst6 which cannot be satisfied on arm64.
Package has a Depends on libxtst6 which cannot be satisfied on mips64el.
Package has a Depends on libgtk-3-0t64 (>= 3.21.5) which cannot be satisfied on armhf.
Package has a Depends on libgtk-3-0t64 (>= 3.21.5) which cannot be satisfied on i386.
Package has a Depends on libgtk-3-0t64 (>= 3.21.5) which cannot be satisfied on amd64.
Package has a Depends on libgtk-3-0t64 (>= 3.21.5) which cannot be satisfied on armel.
Package has a Depends on libgtk-3-0t64 (>= 3.21.5) which cannot be satisfied on ppc64el.
Package has a Depends on libgtk-3-0t64 (>= 3.21.5) which cannot be satisfied on s390x.
Package has a Depends on libgtk-3-0t64 (>= 3.21.5) which cannot be satisfied on mips64el.
Package has a Depends on libgtk-3-0t64 (>= 3.21.5) which cannot be satisfied on arm64.
Package has a Depends on libpangocairo-1.0-0 (>= 1.14.0) which cannot be satisfied on arm64.
Package has a Depends on libpangocairo-1.0-0 (>= 1.14.0) which cannot be satisfied on mips64el.
Package has a Depends on libpangocairo-1.0-0 (>= 1.14.0) which cannot be satisfied on armel.
Package has a Depends on libpangocairo-1.0-0 (>= 1.14.0) which cannot be satisfied on amd64.
Package has a Depends on libpangocairo-1.0-0 (>= 1.14.0) which cannot be satisfied on ppc64el.
Package has a Depends on libpangocairo-1.0-0 (>= 1.14.0) which cannot be satisfied on s390x.
Package has a Depends on libpangocairo-1.0-0 (>= 1.14.0) which cannot be satisfied on armhf.
Package has a Depends on libpangocairo-1.0-0 (>= 1.14.0) which cannot be satisfied on i386.
Package has a Depends on libgdk-pixbuf-2.0-0 (>= 2.22.0) which cannot be satisfied on arm64.
Package has a Depends on libgdk-pixbuf-2.0-0 (>= 2.22.0) which cannot be satisfied on mips64el.
Package has a Depends on libgdk-pixbuf-2.0-0 (>= 2.22.0) which cannot be satisfied on s390x.
Package has a Depends on libgdk-pixbuf-2.0-0 (>= 2.22.0) which cannot be satisfied on ppc64el.
Package has a Depends on libgdk-pixbuf-2.0-0 (>= 2.22.0) which cannot be satisfied on amd64.
Package has a Depends on libgdk-pixbuf-2.0-0 (>= 2.22.0) which cannot be satisfied on armel.
Package has a Depends on libgdk-pixbuf-2.0-0 (>= 2.22.0) which cannot be satisfied on i386.
Package has a Depends on libgdk-pixbuf-2.0-0 (>= 2.22.0) which cannot be satisfied on armhf.
Package has a Depends on libx11-6 which cannot be satisfied on mips64el.
Package has a Depends on libx11-6 which cannot be satisfied on arm64.
Package has a Depends on libx11-6 which cannot be satisfied on armhf.
Package has a Depends on libx11-6 which cannot be satisfied on i386.
Package has a Depends on libx11-6 which cannot be satisfied on amd64.
Package has a Depends on libx11-6 which cannot be satisfied on armel.
Package has a Depends on libx11-6 which cannot be satisfied on ppc64el.
Package has a Depends on libx11-6 which cannot be satisfied on s390x.
Package has a Depends on libfontconfig1 (>= 2.12.6) which cannot be satisfied on armel.
Package has a Depends on libfontconfig1 (>= 2.12.6) which cannot be satisfied on amd64.
Package has a Depends on libfontconfig1 (>= 2.12.6) which cannot be satisfied on s390x.
Package has a Depends on libfontconfig1 (>= 2.12.6) which cannot be satisfied on ppc64el.
Package has a Depends on libfontconfig1 (>= 2.12.6) which cannot be satisfied on i386.
Package has a Depends on libfontconfig1 (>= 2.12.6) which cannot be satisfied on armhf.
Package has a Depends on libfontconfig1 (>= 2.12.6) which cannot be satisfied on arm64.
Package has a Depends on libfontconfig1 (>= 2.12.6) which cannot be satisfied on mips64el.
Package has a Depends on libjson-c5 (>= 0.15) which cannot be satisfied on armhf.
Package has a Depends on libjson-c5 (>= 0.15) which cannot be satisfied on i386.
Package has a Depends on libjson-c5 (>= 0.15) which cannot be satisfied on amd64.
Package has a Depends on libjson-c5 (>= 0.15) which cannot be satisfied on armel.
Package has a Depends on libjson-c5 (>= 0.15) which cannot be satisfied on ppc64el.
Package has a Depends on libjson-c5 (>= 0.15) which cannot be satisfied on s390x.
Package has a Depends on libjson-c5 (>= 0.15) which cannot be satisfied on mips64el.
Package has a Depends on libjson-c5 (>= 0.15) which cannot be satisfied on arm64.
Package has a Depends on libuuid1 (>= 2.31.1) which cannot be satisfied on mips64el.
Package has a Depends on libuuid1 (>= 2.31.1) which cannot be satisfied on arm64.
Package has a Depends on libuuid1 (>= 2.31.1) which cannot be satisfied on i386.
Package has a Depends on libuuid1 (>= 2.31.1) which cannot be satisfied on armhf.
Package has a Depends on libuuid1 (>= 2.31.1) which cannot be satisfied on ppc64el.
Package has a Depends on libuuid1 (>= 2.31.1) which cannot be satisfied on s390x.
Package has a Depends on libuuid1 (>= 2.31.1) which cannot be satisfied on amd64.
Package has a Depends on libuuid1 (>= 2.31.1) which cannot be satisfied on armel.
Package has a Depends on libtinfo6 (>= 6) which cannot be satisfied on mips64el.
Package has a Depends on libtinfo6 (>= 6) which cannot be satisfied on arm64.
Package has a Depends on libtinfo6 (>= 6) which cannot be satisfied on armhf.
Package has a Depends on libtinfo6 (>= 6) which cannot be satisfied on i386.
Package has a Depends on libtinfo6 (>= 6) which cannot be satisfied on armel.
Package has a Depends on libtinfo6 (>= 6) which cannot be satisfied on amd64.
Package has a Depends on libtinfo6 (>= 6) which cannot be satisfied on ppc64el.
Package has a Depends on libtinfo6 (>= 6) which cannot be satisfied on s390x.
Package has a Depends on libxext6 which cannot be satisfied on ppc64el.
Package has a Depends on libxext6 which cannot be satisfied on s390x.
Package has a Depends on libxext6 which cannot be satisfied on amd64.
Package has a Depends on libxext6 which cannot be satisfied on armel.
Package has a Depends on libxext6 which cannot be satisfied on i386.
Package has a Depends on libxext6 which cannot be satisfied on armhf.
Package has a Depends on libxext6 which cannot be satisfied on arm64.
Package has a Depends on libxext6 which cannot be satisfied on mips64el.
Package has a Depends on libsqlite3-0 (>= 3.5.9) which cannot be satisfied on arm64.
Package has a Depends on libsqlite3-0 (>= 3.5.9) which cannot be satisfied on mips64el.
Package has a Depends on libsqlite3-0 (>= 3.5.9) which cannot be satisfied on s390x.
Package has a Depends on libsqlite3-0 (>= 3.5.9) which cannot be satisfied on ppc64el.
Package has a Depends on libsqlite3-0 (>= 3.5.9) which cannot be satisfied on amd64.
Package has a Depends on libsqlite3-0 (>= 3.5.9) which cannot be satisfied on armel.
Package has a Depends on libsqlite3-0 (>= 3.5.9) which cannot be satisfied on i386.
Package has a Depends on libsqlite3-0 (>= 3.5.9) which cannot be satisfied on armhf.
Package has a Depends on libpango-1.0-0 (>= 1.14.0) which cannot be satisfied on armhf.
Package has a Depends on libpango-1.0-0 (>= 1.14.0) which cannot be satisfied on i386.
Package has a Depends on libpango-1.0-0 (>= 1.14.0) which cannot be satisfied on s390x.
Package has a Depends on libpango-1.0-0 (>= 1.14.0) which cannot be satisfied on ppc64el.
Package has a Depends on libpango-1.0-0 (>= 1.14.0) which cannot be satisfied on armel.
Package has a Depends on libpango-1.0-0 (>= 1.14.0) which cannot be satisfied on amd64.
Package has a Depends on libpango-1.0-0 (>= 1.14.0) which cannot be satisfied on mips64el.
Package has a Depends on libpango-1.0-0 (>= 1.14.0) which cannot be satisfied on arm64.
Package has a Depends on libgl1 which cannot be satisfied on armhf.
Package has a Depends on libgl1 which cannot be satisfied on i386.
Package has a Depends on libgl1 which cannot be satisfied on s390x.
Package has a Depends on libgl1 which cannot be satisfied on ppc64el.
Package has a Depends on libgl1 which cannot be satisfied on amd64.
Package has a Depends on libgl1 which cannot be satisfied on armel.
Package has a Depends on libgl1 which cannot be satisfied on mips64el.
Package has a Depends on libgl1 which cannot be satisfied on arm64.

Binary Package: gmerlin-plugins-base (Version: 2.0.0~svngit.20240121.06990a6+dfsg-1~exp1+b1)

BTS entry: https://bugs.debian.org/gmerlin-plugins-base

Relationships

Package has a Depends on libpulse0 (>= 0.99.1) which cannot be satisfied on arm64.
Package has a Depends on libpulse0 (>= 0.99.1) which cannot be satisfied on mips64el.
Package has a Depends on libpulse0 (>= 0.99.1) which cannot be satisfied on ppc64el.
Package has a Depends on libpulse0 (>= 0.99.1) which cannot be satisfied on s390x.
Package has a Depends on libpulse0 (>= 0.99.1) which cannot be satisfied on amd64.
Package has a Depends on libpulse0 (>= 0.99.1) which cannot be satisfied on armel.
Package has a Depends on libpulse0 (>= 0.99.1) which cannot be satisfied on armhf.
Package has a Depends on libpulse0 (>= 0.99.1) which cannot be satisfied on i386.
Package has a Depends on libmusicbrainz5-2 (>= 5.1.0+git20150707) which cannot be satisfied on arm64.
Package has a Depends on libmusicbrainz5-2 (>= 5.1.0+git20150707) which cannot be satisfied on mips64el.
Package has a Depends on libmusicbrainz5-2 (>= 5.1.0+git20150707) which cannot be satisfied on s390x.
Package has a Depends on libmusicbrainz5-2 (>= 5.1.0+git20150707) which cannot be satisfied on ppc64el.
Package has a Depends on libmusicbrainz5-2 (>= 5.1.0+git20150707) which cannot be satisfied on armel.
Package has a Depends on libmusicbrainz5-2 (>= 5.1.0+git20150707) which cannot be satisfied on amd64.
Package has a Depends on libmusicbrainz5-2 (>= 5.1.0+git20150707) which cannot be satisfied on i386.
Package has a Depends on libmusicbrainz5-2 (>= 5.1.0+git20150707) which cannot be satisfied on armhf.
Package has a Depends on libexif12 (>= 0.6.21-1~) which cannot be satisfied on mips64el.
Package has a Depends on libexif12 (>= 0.6.21-1~) which cannot be satisfied on arm64.
Package has a Depends on libexif12 (>= 0.6.21-1~) which cannot be satisfied on armhf.
Package has a Depends on libexif12 (>= 0.6.21-1~) which cannot be satisfied on i386.
Package has a Depends on libexif12 (>= 0.6.21-1~) which cannot be satisfied on armel.
Package has a Depends on libexif12 (>= 0.6.21-1~) which cannot be satisfied on amd64.
Package has a Depends on libexif12 (>= 0.6.21-1~) which cannot be satisfied on s390x.
Package has a Depends on libexif12 (>= 0.6.21-1~) which cannot be satisfied on ppc64el.
Package has a Depends on libcddb2 (>= 1.3.2) which cannot be satisfied on i386.
Package has a Depends on libcddb2 (>= 1.3.2) which cannot be satisfied on armhf.
Package has a Depends on libcddb2 (>= 1.3.2) which cannot be satisfied on armel.
Package has a Depends on libcddb2 (>= 1.3.2) which cannot be satisfied on amd64.
Package has a Depends on libcddb2 (>= 1.3.2) which cannot be satisfied on s390x.
Package has a Depends on libcddb2 (>= 1.3.2) which cannot be satisfied on ppc64el.
Package has a Depends on libcddb2 (>= 1.3.2) which cannot be satisfied on mips64el.
Package has a Depends on libcddb2 (>= 1.3.2) which cannot be satisfied on arm64.
Package has a Depends on libudev1 (>= 183) which cannot be satisfied on armel.
Package has a Depends on libudev1 (>= 183) which cannot be satisfied on amd64.
Package has a Depends on libudev1 (>= 183) which cannot be satisfied on s390x.
Package has a Depends on libudev1 (>= 183) which cannot be satisfied on ppc64el.
Package has a Depends on libudev1 (>= 183) which cannot be satisfied on i386.
Package has a Depends on libudev1 (>= 183) which cannot be satisfied on armhf.
Package has a Depends on libudev1 (>= 183) which cannot be satisfied on arm64.
Package has a Depends on libudev1 (>= 183) which cannot be satisfied on mips64el.
Package has a Depends on libcdio-paranoia2t64 (>= 10.2+2.0.0) which cannot be satisfied on arm64.
Package has a Depends on libcdio-paranoia2t64 (>= 10.2+2.0.0) which cannot be satisfied on mips64el.
Package has a Depends on libcdio-paranoia2t64 (>= 10.2+2.0.0) which cannot be satisfied on armel.
Package has a Depends on libcdio-paranoia2t64 (>= 10.2+2.0.0) which cannot be satisfied on amd64.
Package has a Depends on libcdio-paranoia2t64 (>= 10.2+2.0.0) which cannot be satisfied on s390x.
Package has a Depends on libcdio-paranoia2t64 (>= 10.2+2.0.0) which cannot be satisfied on ppc64el.
Package has a Depends on libcdio-paranoia2t64 (>= 10.2+2.0.0) which cannot be satisfied on armhf.
Package has a Depends on libcdio-paranoia2t64 (>= 10.2+2.0.0) which cannot be satisfied on i386.
Package has a Depends on libasound2t64 (>= 1.0.16) which cannot be satisfied on armhf.
Package has a Depends on libasound2t64 (>= 1.0.16) which cannot be satisfied on i386.
Package has a Depends on libasound2t64 (>= 1.0.16) which cannot be satisfied on amd64.
Package has a Depends on libasound2t64 (>= 1.0.16) which cannot be satisfied on armel.
Package has a Depends on libasound2t64 (>= 1.0.16) which cannot be satisfied on ppc64el.
Package has a Depends on libasound2t64 (>= 1.0.16) which cannot be satisfied on s390x.
Package has a Depends on libasound2t64 (>= 1.0.16) which cannot be satisfied on mips64el.
Package has a Depends on libasound2t64 (>= 1.0.16) which cannot be satisfied on arm64.
Package has a Depends on libgl1 which cannot be satisfied on i386.
Package has a Depends on libgl1 which cannot be satisfied on armhf.
Package has a Depends on libgl1 which cannot be satisfied on ppc64el.
Package has a Depends on libgl1 which cannot be satisfied on s390x.
Package has a Depends on libgl1 which cannot be satisfied on amd64.
Package has a Depends on libgl1 which cannot be satisfied on armel.
Package has a Depends on libgl1 which cannot be satisfied on mips64el.
Package has a Depends on libgl1 which cannot be satisfied on arm64.
Package has a Depends on libpng16-16t64 (>= 1.6.2) which cannot be satisfied on mips64el.
Package has a Depends on libpng16-16t64 (>= 1.6.2) which cannot be satisfied on arm64.
Package has a Depends on libpng16-16t64 (>= 1.6.2) which cannot be satisfied on i386.
Package has a Depends on libpng16-16t64 (>= 1.6.2) which cannot be satisfied on armhf.
Package has a Depends on libpng16-16t64 (>= 1.6.2) which cannot be satisfied on amd64.
Package has a Depends on libpng16-16t64 (>= 1.6.2) which cannot be satisfied on armel.
Package has a Depends on libpng16-16t64 (>= 1.6.2) which cannot be satisfied on ppc64el.
Package has a Depends on libpng16-16t64 (>= 1.6.2) which cannot be satisfied on s390x.
Package has a Depends on libjpeg62-turbo (>= 1.3.1) which cannot be satisfied on arm64.
Package has a Depends on libjpeg62-turbo (>= 1.3.1) which cannot be satisfied on mips64el.
Package has a Depends on libjpeg62-turbo (>= 1.3.1) which cannot be satisfied on s390x.
Package has a Depends on libjpeg62-turbo (>= 1.3.1) which cannot be satisfied on ppc64el.
Package has a Depends on libjpeg62-turbo (>= 1.3.1) which cannot be satisfied on amd64.
Package has a Depends on libjpeg62-turbo (>= 1.3.1) which cannot be satisfied on armel.
Package has a Depends on libjpeg62-turbo (>= 1.3.1) which cannot be satisfied on i386.
Package has a Depends on libjpeg62-turbo (>= 1.3.1) which cannot be satisfied on armhf.
Package has a Depends on libcdio19t64 (>= 2.1.0) which cannot be satisfied on s390x.
Package has a Depends on libcdio19t64 (>= 2.1.0) which cannot be satisfied on ppc64el.
Package has a Depends on libcdio19t64 (>= 2.1.0) which cannot be satisfied on armel.
Package has a Depends on libcdio19t64 (>= 2.1.0) which cannot be satisfied on amd64.
Package has a Depends on libcdio19t64 (>= 2.1.0) which cannot be satisfied on armhf.
Package has a Depends on libcdio19t64 (>= 2.1.0) which cannot be satisfied on i386.
Package has a Depends on libcdio19t64 (>= 2.1.0) which cannot be satisfied on arm64.
Package has a Depends on libcdio19t64 (>= 2.1.0) which cannot be satisfied on mips64el.
Package has a Depends on libcdio-cdda2t64 (>= 10.2+2.0.0) which cannot be satisfied on armhf.
Package has a Depends on libcdio-cdda2t64 (>= 10.2+2.0.0) which cannot be satisfied on i386.
Package has a Depends on libcdio-cdda2t64 (>= 10.2+2.0.0) which cannot be satisfied on amd64.
Package has a Depends on libcdio-cdda2t64 (>= 10.2+2.0.0) which cannot be satisfied on armel.
Package has a Depends on libcdio-cdda2t64 (>= 10.2+2.0.0) which cannot be satisfied on s390x.
Package has a Depends on libcdio-cdda2t64 (>= 10.2+2.0.0) which cannot be satisfied on ppc64el.
Package has a Depends on libcdio-cdda2t64 (>= 10.2+2.0.0) which cannot be satisfied on mips64el.
Package has a Depends on libcdio-cdda2t64 (>= 10.2+2.0.0) which cannot be satisfied on arm64.


Last updated: Mon Jul 22 15:25:01 2024

DO NOT MASS FILE BUG REPORTS
GET A CONSENSUS ON debian-devel@lists.debian.org BEFORE MASS FILING BUGS