Debcheck

 

Back to QA

Debcheck - experimental
 Summary
 All packages (light)

main only
 Broken PreDepends
 Broken Depends
 Broken Recommends
 Broken Suggests

 HalfBroken PreDepends
 HalfBroken Depends
 HalfBroken Recommends
 HalfBroken Suggests

 Build-Depends
 HalfBroken Build-Depends
 Malformed Build-Depends

 OldLibs
 Priority

 Old Standards-Version
 No Standards-Version
 Wrong Standards-Version Syntax

other
 Depends Main on !Main

all sections
 Broken PreDepends
 Broken Depends
 Broken Recommends
 Broken Suggests

 HalfBroken PreDepends
 HalfBroken Depends
 HalfBroken Recommends
 HalfBroken Suggests

 Build-Depends
 HalfBroken Build-Depends
 Malformed Build-Depends

 OldLibs
 Priority

 Old Standards-Version
 No Standards-Version
 Wrong Standards-Version Syntax

 
   
Distribution: experimental

Problems for source package gvfs

Current Source Version: 1.47.91-1
Current Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>
Section: main
BTS entry: https://bugs.debian.org/src:gvfs

Binary Package: gvfs (Version: 1.47.91-1)

BTS entry: https://bugs.debian.org/gvfs

Relationships

Package has a Depends on libc6 (>= 2.7) which cannot be satisfied on mips64el.
Package has a Depends on libc6 (>= 2.7) which cannot be satisfied on s390x.
Package has a Depends on libc6 (>= 2.7) which cannot be satisfied on armhf.
Package has a Depends on libc6 (>= 2.7) which cannot be satisfied on mipsel.
Package has a Depends on libc6 (>= 2.7) which cannot be satisfied on i386.
Package has a Depends on libc6 (>= 2.7) which cannot be satisfied on armel.
Package has a Depends on libc6 (>= 2.14) which cannot be satisfied on amd64.
Package has a Depends on libc6 (>= 2.17) which cannot be satisfied on arm64.
Package has a Depends on libc6 (>= 2.17) which cannot be satisfied on ppc64el.

Binary Package: gvfs-backends (Version: 1.47.91-1)

BTS entry: https://bugs.debian.org/gvfs-backends

Relationships

Package has a Depends on libxml2 (>= 2.7.4) which cannot be satisfied on arm64.
Package has a Depends on libxml2 (>= 2.7.4) which cannot be satisfied on s390x.
Package has a Depends on libxml2 (>= 2.7.4) which cannot be satisfied on amd64.
Package has a Depends on libxml2 (>= 2.7.4) which cannot be satisfied on mipsel.
Package has a Depends on libxml2 (>= 2.7.4) which cannot be satisfied on armhf.
Package has a Depends on libxml2 (>= 2.7.4) which cannot be satisfied on mips64el.
Package has a Depends on libxml2 (>= 2.7.4) which cannot be satisfied on armel.
Package has a Depends on libxml2 (>= 2.7.4) which cannot be satisfied on i386.
Package has a Depends on libxml2 (>= 2.7.4) which cannot be satisfied on ppc64el.
Package has a Depends on libgphoto2-6 (>= 2.5.10) which cannot be satisfied on armel.
Package has a Depends on libgphoto2-6 (>= 2.5.10) which cannot be satisfied on ppc64el.
Package has a Depends on libgphoto2-6 (>= 2.5.10) which cannot be satisfied on i386.
Package has a Depends on libgphoto2-6 (>= 2.5.10) which cannot be satisfied on armhf.
Package has a Depends on libgphoto2-6 (>= 2.5.10) which cannot be satisfied on mipsel.
Package has a Depends on libgphoto2-6 (>= 2.5.10) which cannot be satisfied on amd64.
Package has a Depends on libgphoto2-6 (>= 2.5.10) which cannot be satisfied on s390x.
Package has a Depends on libgphoto2-6 (>= 2.5.10) which cannot be satisfied on arm64.
Package has a Depends on libgphoto2-6 (>= 2.5.10) which cannot be satisfied on mips64el.
Package has a Depends on libusb-1.0-0 (>= 2:1.0.21) which cannot be satisfied on armel.
Package has a Depends on libusb-1.0-0 (>= 2:1.0.21) which cannot be satisfied on ppc64el.
Package has a Depends on libusb-1.0-0 (>= 2:1.0.21) which cannot be satisfied on i386.
Package has a Depends on libusb-1.0-0 (>= 2:1.0.21) which cannot be satisfied on s390x.
Package has a Depends on libusb-1.0-0 (>= 2:1.0.21) which cannot be satisfied on arm64.
Package has a Depends on libusb-1.0-0 (>= 2:1.0.21) which cannot be satisfied on amd64.
Package has a Depends on libusb-1.0-0 (>= 2:1.0.21) which cannot be satisfied on armhf.
Package has a Depends on libusb-1.0-0 (>= 2:1.0.21) which cannot be satisfied on mipsel.
Package has a Depends on libusb-1.0-0 (>= 2:1.0.21) which cannot be satisfied on mips64el.
Package has a Depends on libplist3 (>= 2.2.0) which cannot be satisfied on mips64el.
Package has a Depends on libplist3 (>= 2.2.0) which cannot be satisfied on amd64.
Package has a Depends on libplist3 (>= 2.2.0) which cannot be satisfied on arm64.
Package has a Depends on libplist3 (>= 2.2.0) which cannot be satisfied on s390x.
Package has a Depends on libplist3 (>= 2.2.0) which cannot be satisfied on armhf.
Package has a Depends on libplist3 (>= 2.2.0) which cannot be satisfied on mipsel.
Package has a Depends on libplist3 (>= 2.2.0) which cannot be satisfied on ppc64el.
Package has a Depends on libplist3 (>= 2.2.0) which cannot be satisfied on i386.
Package has a Depends on libplist3 (>= 2.2.0) which cannot be satisfied on armel.
Package has a Depends on libsmbclient (>= 2:4.12.0+dfsg) which cannot be satisfied on armel.
Package has a Depends on libsmbclient (>= 2:4.12.0+dfsg) which cannot be satisfied on ppc64el.
Package has a Depends on libsmbclient (>= 2:4.12.0+dfsg) which cannot be satisfied on i386.
Package has a Depends on libsmbclient (>= 2:4.12.0+dfsg) which cannot be satisfied on s390x.
Package has a Depends on libsmbclient (>= 2:4.12.0+dfsg) which cannot be satisfied on arm64.
Package has a Depends on libsmbclient (>= 2:4.12.0+dfsg) which cannot be satisfied on amd64.
Package has a Depends on libsmbclient (>= 2:4.12.0+dfsg) which cannot be satisfied on mipsel.
Package has a Depends on libsmbclient (>= 2:4.12.0+dfsg) which cannot be satisfied on armhf.
Package has a Depends on libsmbclient (>= 2:4.12.0+dfsg) which cannot be satisfied on mips64el.
Package has a Depends on libcdio-cdda2 (>= 10.2+2.0.0) which cannot be satisfied on ppc64el.
Package has a Depends on libcdio-cdda2 (>= 10.2+2.0.0) which cannot be satisfied on i386.
Package has a Depends on libcdio-cdda2 (>= 10.2+2.0.0) which cannot be satisfied on armel.
Package has a Depends on libcdio-cdda2 (>= 10.2+2.0.0) which cannot be satisfied on mips64el.
Package has a Depends on libcdio-cdda2 (>= 10.2+2.0.0) which cannot be satisfied on s390x.
Package has a Depends on libcdio-cdda2 (>= 10.2+2.0.0) which cannot be satisfied on arm64.
Package has a Depends on libcdio-cdda2 (>= 10.2+2.0.0) which cannot be satisfied on amd64.
Package has a Depends on libcdio-cdda2 (>= 10.2+2.0.0) which cannot be satisfied on mipsel.
Package has a Depends on libcdio-cdda2 (>= 10.2+2.0.0) which cannot be satisfied on armhf.
Package has a Depends on libavahi-common3 (>= 0.6.16) which cannot be satisfied on i386.
Package has a Depends on libavahi-common3 (>= 0.6.16) which cannot be satisfied on ppc64el.
Package has a Depends on libavahi-common3 (>= 0.6.16) which cannot be satisfied on armel.
Package has a Depends on libavahi-common3 (>= 0.6.16) which cannot be satisfied on mips64el.
Package has a Depends on libavahi-common3 (>= 0.6.16) which cannot be satisfied on arm64.
Package has a Depends on libavahi-common3 (>= 0.6.16) which cannot be satisfied on s390x.
Package has a Depends on libavahi-common3 (>= 0.6.16) which cannot be satisfied on amd64.
Package has a Depends on libavahi-common3 (>= 0.6.16) which cannot be satisfied on armhf.
Package has a Depends on libavahi-common3 (>= 0.6.16) which cannot be satisfied on mipsel.
Package has a Depends on libsoup2.4-1 (>= 2.58.2) which cannot be satisfied on armhf.
Package has a Depends on libcdio19 (>= 2.1.0) which cannot be satisfied on mips64el.
Package has a Depends on libcdio19 (>= 2.1.0) which cannot be satisfied on arm64.
Package has a Depends on libcdio19 (>= 2.1.0) which cannot be satisfied on s390x.
Package has a Depends on libcdio19 (>= 2.1.0) which cannot be satisfied on amd64.
Package has a Depends on libcdio19 (>= 2.1.0) which cannot be satisfied on mipsel.
Package has a Depends on libcdio19 (>= 2.1.0) which cannot be satisfied on armhf.
Package has a Depends on libcdio19 (>= 2.1.0) which cannot be satisfied on i386.
Package has a Depends on libcdio19 (>= 2.1.0) which cannot be satisfied on ppc64el.
Package has a Depends on libcdio19 (>= 2.1.0) which cannot be satisfied on armel.
Package has a Depends on libavahi-client3 (>= 0.6.16) which cannot be satisfied on armel.
Package has a Depends on libavahi-client3 (>= 0.6.16) which cannot be satisfied on ppc64el.
Package has a Depends on libavahi-client3 (>= 0.6.16) which cannot be satisfied on i386.
Package has a Depends on libavahi-client3 (>= 0.6.16) which cannot be satisfied on arm64.
Package has a Depends on libavahi-client3 (>= 0.6.16) which cannot be satisfied on s390x.
Package has a Depends on libavahi-client3 (>= 0.6.16) which cannot be satisfied on amd64.
Package has a Depends on libavahi-client3 (>= 0.6.16) which cannot be satisfied on mipsel.
Package has a Depends on libavahi-client3 (>= 0.6.16) which cannot be satisfied on armhf.
Package has a Depends on libavahi-client3 (>= 0.6.16) which cannot be satisfied on mips64el.
Package has a Depends on libcdio-paranoia2 (>= 10.2+2.0.0) which cannot be satisfied on mips64el.
Package has a Depends on libcdio-paranoia2 (>= 10.2+2.0.0) which cannot be satisfied on armhf.
Package has a Depends on libcdio-paranoia2 (>= 10.2+2.0.0) which cannot be satisfied on mipsel.
Package has a Depends on libcdio-paranoia2 (>= 10.2+2.0.0) which cannot be satisfied on arm64.
Package has a Depends on libcdio-paranoia2 (>= 10.2+2.0.0) which cannot be satisfied on s390x.
Package has a Depends on libcdio-paranoia2 (>= 10.2+2.0.0) which cannot be satisfied on amd64.
Package has a Depends on libcdio-paranoia2 (>= 10.2+2.0.0) which cannot be satisfied on i386.
Package has a Depends on libcdio-paranoia2 (>= 10.2+2.0.0) which cannot be satisfied on ppc64el.
Package has a Depends on libcdio-paranoia2 (>= 10.2+2.0.0) which cannot be satisfied on armel.
Package has a Depends on libgudev-1.0-0 (>= 147) which cannot be satisfied on s390x.
Package has a Depends on libgudev-1.0-0 (>= 147) which cannot be satisfied on arm64.
Package has a Depends on libgudev-1.0-0 (>= 147) which cannot be satisfied on amd64.
Package has a Depends on libgudev-1.0-0 (>= 147) which cannot be satisfied on mipsel.
Package has a Depends on libgudev-1.0-0 (>= 147) which cannot be satisfied on armhf.
Package has a Depends on libgudev-1.0-0 (>= 147) which cannot be satisfied on mips64el.
Package has a Depends on libgudev-1.0-0 (>= 147) which cannot be satisfied on armel.
Package has a Depends on libgudev-1.0-0 (>= 147) which cannot be satisfied on i386.
Package has a Depends on libgudev-1.0-0 (>= 147) which cannot be satisfied on ppc64el.
Package has a Depends on libc6 (>= 2.28) which cannot be satisfied on armel.
Package has a Depends on libc6 (>= 2.28) which cannot be satisfied on i386.
Package has a Depends on libc6 (>= 2.28) which cannot be satisfied on ppc64el.
Package has a Depends on libc6 (>= 2.28) which cannot be satisfied on mipsel.
Package has a Depends on libc6 (>= 2.28) which cannot be satisfied on armhf.
Package has a Depends on libc6 (>= 2.28) which cannot be satisfied on amd64.
Package has a Depends on libc6 (>= 2.28) which cannot be satisfied on arm64.
Package has a Depends on libc6 (>= 2.28) which cannot be satisfied on s390x.
Package has a Depends on libc6 (>= 2.28) which cannot be satisfied on mips64el.
Package has a Depends on libavahi-glib1 (>= 0.6.16) which cannot be satisfied on i386.
Package has a Depends on libavahi-glib1 (>= 0.6.16) which cannot be satisfied on ppc64el.
Package has a Depends on libavahi-glib1 (>= 0.6.16) which cannot be satisfied on armel.
Package has a Depends on libavahi-glib1 (>= 0.6.16) which cannot be satisfied on mips64el.
Package has a Depends on libavahi-glib1 (>= 0.6.16) which cannot be satisfied on s390x.
Package has a Depends on libavahi-glib1 (>= 0.6.16) which cannot be satisfied on arm64.
Package has a Depends on libavahi-glib1 (>= 0.6.16) which cannot be satisfied on amd64.
Package has a Depends on libavahi-glib1 (>= 0.6.16) which cannot be satisfied on armhf.
Package has a Depends on libavahi-glib1 (>= 0.6.16) which cannot be satisfied on mipsel.
Package has a Depends on libgphoto2-port12 (>= 2.5.10) which cannot be satisfied on armel.
Package has a Depends on libgphoto2-port12 (>= 2.5.10) which cannot be satisfied on i386.
Package has a Depends on libgphoto2-port12 (>= 2.5.10) which cannot be satisfied on ppc64el.
Package has a Depends on libgphoto2-port12 (>= 2.5.10) which cannot be satisfied on arm64.
Package has a Depends on libgphoto2-port12 (>= 2.5.10) which cannot be satisfied on s390x.
Package has a Depends on libgphoto2-port12 (>= 2.5.10) which cannot be satisfied on amd64.
Package has a Depends on libgphoto2-port12 (>= 2.5.10) which cannot be satisfied on armhf.
Package has a Depends on libgphoto2-port12 (>= 2.5.10) which cannot be satisfied on mipsel.
Package has a Depends on libgphoto2-port12 (>= 2.5.10) which cannot be satisfied on mips64el.
Package has a Depends on psmisc which cannot be satisfied on mips64el.
Package has a Depends on psmisc which cannot be satisfied on amd64.
Package has a Depends on psmisc which cannot be satisfied on arm64.
Package has a Depends on psmisc which cannot be satisfied on s390x.
Package has a Depends on psmisc which cannot be satisfied on armhf.
Package has a Depends on psmisc which cannot be satisfied on mipsel.
Package has a Depends on psmisc which cannot be satisfied on i386.
Package has a Depends on psmisc which cannot be satisfied on ppc64el.
Package has a Depends on psmisc which cannot be satisfied on armel.
Package has a Depends on libnfs13 (>= 1.9.8) which cannot be satisfied on arm64.
Package has a Depends on libnfs13 (>= 1.9.8) which cannot be satisfied on s390x.
Package has a Depends on libnfs13 (>= 1.9.8) which cannot be satisfied on amd64.
Package has a Depends on libnfs13 (>= 1.9.8) which cannot be satisfied on mipsel.
Package has a Depends on libnfs13 (>= 1.9.8) which cannot be satisfied on armhf.
Package has a Depends on libnfs13 (>= 1.9.8) which cannot be satisfied on mips64el.
Package has a Depends on libnfs13 (>= 1.9.8) which cannot be satisfied on armel.
Package has a Depends on libnfs13 (>= 1.9.8) which cannot be satisfied on i386.
Package has a Depends on libnfs13 (>= 1.9.8) which cannot be satisfied on ppc64el.
Package has a Depends on libimobiledevice6 (>= 1.3.0) which cannot be satisfied on armel.
Package has a Depends on libimobiledevice6 (>= 1.3.0) which cannot be satisfied on ppc64el.
Package has a Depends on libimobiledevice6 (>= 1.3.0) which cannot be satisfied on i386.
Package has a Depends on libimobiledevice6 (>= 1.3.0) which cannot be satisfied on mipsel.
Package has a Depends on libimobiledevice6 (>= 1.3.0) which cannot be satisfied on armhf.
Package has a Depends on libimobiledevice6 (>= 1.3.0) which cannot be satisfied on s390x.
Package has a Depends on libimobiledevice6 (>= 1.3.0) which cannot be satisfied on arm64.
Package has a Depends on libimobiledevice6 (>= 1.3.0) which cannot be satisfied on amd64.
Package has a Depends on libimobiledevice6 (>= 1.3.0) which cannot be satisfied on mips64el.
Package has a Depends on libarchive13 (>= 3.0.4) which cannot be satisfied on mips64el.
Package has a Depends on libarchive13 (>= 3.0.4) which cannot be satisfied on arm64.
Package has a Depends on libarchive13 (>= 3.0.4) which cannot be satisfied on s390x.
Package has a Depends on libarchive13 (>= 3.0.4) which cannot be satisfied on amd64.
Package has a Depends on libarchive13 (>= 3.0.4) which cannot be satisfied on mipsel.
Package has a Depends on libarchive13 (>= 3.0.4) which cannot be satisfied on armhf.
Package has a Depends on libarchive13 (>= 3.0.4) which cannot be satisfied on ppc64el.
Package has a Depends on libarchive13 (>= 3.0.4) which cannot be satisfied on i386.
Package has a Depends on libarchive13 (>= 3.0.4) which cannot be satisfied on armel.
Package has a Suggests on samba-common which cannot be satisfied on i386.
Package has a Suggests on samba-common which cannot be satisfied on ppc64el.
Package has a Suggests on samba-common which cannot be satisfied on armel.
Package has a Suggests on samba-common which cannot be satisfied on mips64el.
Package has a Suggests on samba-common which cannot be satisfied on s390x.
Package has a Suggests on samba-common which cannot be satisfied on arm64.
Package has a Suggests on samba-common which cannot be satisfied on amd64.
Package has a Suggests on samba-common which cannot be satisfied on mipsel.
Package has a Suggests on samba-common which cannot be satisfied on armhf.
Package has a Suggests on bluez-obexd which cannot be satisfied on ppc64el.
Package has a Suggests on bluez-obexd which cannot be satisfied on i386.
Package has a Suggests on bluez-obexd which cannot be satisfied on armel.
Package has a Suggests on bluez-obexd which cannot be satisfied on mips64el.
Package has a Suggests on bluez-obexd which cannot be satisfied on mipsel.
Package has a Suggests on bluez-obexd which cannot be satisfied on armhf.
Package has a Suggests on bluez-obexd which cannot be satisfied on arm64.
Package has a Suggests on bluez-obexd which cannot be satisfied on s390x.
Package has a Suggests on bluez-obexd which cannot be satisfied on amd64.

Binary Package: gvfs-common (Version: 1.47.91-1)

BTS entry: https://bugs.debian.org/gvfs-common

Relationships

Package has a Depends on desktop-file-utils which cannot be satisfied on armel.
Package has a Depends on desktop-file-utils which cannot be satisfied on i386.
Package has a Depends on desktop-file-utils which cannot be satisfied on ppc64el.
Package has a Depends on desktop-file-utils which cannot be satisfied on amd64.
Package has a Depends on desktop-file-utils which cannot be satisfied on arm64.
Package has a Depends on desktop-file-utils which cannot be satisfied on s390x.
Package has a Depends on desktop-file-utils which cannot be satisfied on mipsel.
Package has a Depends on desktop-file-utils which cannot be satisfied on armhf.
Package has a Depends on desktop-file-utils which cannot be satisfied on mips64el.

Binary Package: gvfs-fuse (Version: 1.47.91-1)

BTS entry: https://bugs.debian.org/gvfs-fuse

Relationships

Package has a Depends on libfuse3-3 (>= 3.2.3) which cannot be satisfied on i386.
Package has a Depends on libfuse3-3 (>= 3.2.3) which cannot be satisfied on ppc64el.
Package has a Depends on libfuse3-3 (>= 3.2.3) which cannot be satisfied on armel.
Package has a Depends on libfuse3-3 (>= 3.2.3) which cannot be satisfied on mips64el.
Package has a Depends on libfuse3-3 (>= 3.2.3) which cannot be satisfied on arm64.
Package has a Depends on libfuse3-3 (>= 3.2.3) which cannot be satisfied on s390x.
Package has a Depends on libfuse3-3 (>= 3.2.3) which cannot be satisfied on amd64.
Package has a Depends on libfuse3-3 (>= 3.2.3) which cannot be satisfied on armhf.
Package has a Depends on libfuse3-3 (>= 3.2.3) which cannot be satisfied on mipsel.
Package has a Depends on libc6 (>= 2.4) which cannot be satisfied on s390x.
Package has a Depends on libc6 (>= 2.4) which cannot be satisfied on amd64.
Package has a Depends on libc6 (>= 2.4) which cannot be satisfied on mipsel.
Package has a Depends on libc6 (>= 2.4) which cannot be satisfied on armhf.
Package has a Depends on libc6 (>= 2.4) which cannot be satisfied on mips64el.
Package has a Depends on libc6 (>= 2.4) which cannot be satisfied on armel.
Package has a Depends on libc6 (>= 2.4) which cannot be satisfied on i386.
Package has a Depends on libc6 (>= 2.17) which cannot be satisfied on arm64.
Package has a Depends on libc6 (>= 2.17) which cannot be satisfied on ppc64el.
Package has a Depends on fuse3 which cannot be satisfied on i386.
Package has a Depends on fuse3 which cannot be satisfied on ppc64el.
Package has a Depends on fuse3 which cannot be satisfied on armel.
Package has a Depends on fuse3 which cannot be satisfied on mips64el.
Package has a Depends on fuse3 which cannot be satisfied on amd64.
Package has a Depends on fuse3 which cannot be satisfied on s390x.
Package has a Depends on fuse3 which cannot be satisfied on arm64.
Package has a Depends on fuse3 which cannot be satisfied on armhf.
Package has a Depends on fuse3 which cannot be satisfied on mipsel.

Binary Package: gvfs-libs (Version: 1.47.91-1)

BTS entry: https://bugs.debian.org/gvfs-libs

Relationships

Package has a Depends on libgcr-base-3-1 (>= 3.8.0) which cannot be satisfied on armel.
Package has a Depends on libgcr-base-3-1 (>= 3.8.0) which cannot be satisfied on s390x.
Package has a Depends on libgcr-base-3-1 (>= 3.8.0) which cannot be satisfied on amd64.
Package has a Depends on libgcr-base-3-1 (>= 3.8.0) which cannot be satisfied on armhf.
Package has a Depends on libc6 (>= 2.28) which cannot be satisfied on i386.
Package has a Depends on libc6 (>= 2.28) which cannot be satisfied on ppc64el.
Package has a Depends on libc6 (>= 2.28) which cannot be satisfied on armel.
Package has a Depends on libc6 (>= 2.28) which cannot be satisfied on mips64el.
Package has a Depends on libc6 (>= 2.28) which cannot be satisfied on armhf.
Package has a Depends on libc6 (>= 2.28) which cannot be satisfied on mipsel.
Package has a Depends on libc6 (>= 2.28) which cannot be satisfied on amd64.
Package has a Depends on libc6 (>= 2.28) which cannot be satisfied on s390x.
Package has a Depends on libc6 (>= 2.28) which cannot be satisfied on arm64.
Package has a Depends on libsecret-1-0 (>= 0.7) which cannot be satisfied on armel.
Package has a Depends on libsecret-1-0 (>= 0.7) which cannot be satisfied on i386.
Package has a Depends on libsecret-1-0 (>= 0.7) which cannot be satisfied on ppc64el.
Package has a Depends on libsecret-1-0 (>= 0.7) which cannot be satisfied on arm64.
Package has a Depends on libsecret-1-0 (>= 0.7) which cannot be satisfied on s390x.
Package has a Depends on libsecret-1-0 (>= 0.7) which cannot be satisfied on amd64.
Package has a Depends on libsecret-1-0 (>= 0.7) which cannot be satisfied on mipsel.
Package has a Depends on libsecret-1-0 (>= 0.7) which cannot be satisfied on armhf.
Package has a Depends on libsecret-1-0 (>= 0.7) which cannot be satisfied on mips64el.

Binary Package: gvfs-daemons (Version: 1.47.91-1)

BTS entry: https://bugs.debian.org/gvfs-daemons

Relationships

Package has a Depends on lsof which cannot be satisfied on amd64.
Package has a Depends on lsof which cannot be satisfied on s390x.
Package has a Depends on lsof which cannot be satisfied on arm64.
Package has a Depends on lsof which cannot be satisfied on armhf.
Package has a Depends on lsof which cannot be satisfied on mipsel.
Package has a Depends on lsof which cannot be satisfied on mips64el.
Package has a Depends on lsof which cannot be satisfied on armel.
Package has a Depends on lsof which cannot be satisfied on ppc64el.
Package has a Depends on lsof which cannot be satisfied on i386.
Package has a Depends on libc6 (>= 2.14) which cannot be satisfied on amd64.
Package has a Depends on udisks2 which cannot be satisfied on armhf.
Package has a Depends on udisks2 which cannot be satisfied on mipsel.
Package has a Depends on udisks2 which cannot be satisfied on arm64.
Package has a Depends on udisks2 which cannot be satisfied on s390x.
Package has a Depends on udisks2 which cannot be satisfied on amd64.
Package has a Depends on udisks2 which cannot be satisfied on mips64el.
Package has a Depends on udisks2 which cannot be satisfied on armel.
Package has a Depends on udisks2 which cannot be satisfied on i386.
Package has a Depends on udisks2 which cannot be satisfied on ppc64el.
Package has a Depends on libudisks2-0 (>= 2.0.91) which cannot be satisfied on armel.
Package has a Depends on libudisks2-0 (>= 2.0.91) which cannot be satisfied on i386.
Package has a Depends on libudisks2-0 (>= 2.0.91) which cannot be satisfied on ppc64el.
Package has a Depends on libudisks2-0 (>= 2.0.91) which cannot be satisfied on mipsel.
Package has a Depends on libudisks2-0 (>= 2.0.91) which cannot be satisfied on armhf.
Package has a Depends on libudisks2-0 (>= 2.0.91) which cannot be satisfied on arm64.
Package has a Depends on libudisks2-0 (>= 2.0.91) which cannot be satisfied on s390x.
Package has a Depends on libudisks2-0 (>= 2.0.91) which cannot be satisfied on amd64.
Package has a Depends on libudisks2-0 (>= 2.0.91) which cannot be satisfied on mips64el.
Package has a Depends on libsecret-1-0 (>= 0.7) which cannot be satisfied on mips64el.
Package has a Depends on libsecret-1-0 (>= 0.7) which cannot be satisfied on mipsel.
Package has a Depends on libsecret-1-0 (>= 0.7) which cannot be satisfied on armhf.
Package has a Depends on libsecret-1-0 (>= 0.7) which cannot be satisfied on amd64.
Package has a Depends on libsecret-1-0 (>= 0.7) which cannot be satisfied on s390x.
Package has a Depends on libsecret-1-0 (>= 0.7) which cannot be satisfied on arm64.
Package has a Depends on libsecret-1-0 (>= 0.7) which cannot be satisfied on i386.
Package has a Depends on libsecret-1-0 (>= 0.7) which cannot be satisfied on ppc64el.
Package has a Depends on libsecret-1-0 (>= 0.7) which cannot be satisfied on armel.
Package has a Depends on libgudev-1.0-0 (>= 147) which cannot be satisfied on i386.
Package has a Depends on libgudev-1.0-0 (>= 147) which cannot be satisfied on ppc64el.
Package has a Depends on libgudev-1.0-0 (>= 147) which cannot be satisfied on armel.
Package has a Depends on libgudev-1.0-0 (>= 147) which cannot be satisfied on mips64el.
Package has a Depends on libgudev-1.0-0 (>= 147) which cannot be satisfied on mipsel.
Package has a Depends on libgudev-1.0-0 (>= 147) which cannot be satisfied on armhf.
Package has a Depends on libgudev-1.0-0 (>= 147) which cannot be satisfied on s390x.
Package has a Depends on libgudev-1.0-0 (>= 147) which cannot be satisfied on arm64.
Package has a Depends on libgudev-1.0-0 (>= 147) which cannot be satisfied on amd64.
Package has a Depends on libc6 (>= 2.17) which cannot be satisfied on ppc64el.
Package has a Depends on libc6 (>= 2.17) which cannot be satisfied on arm64.
Package has a Depends on libc6 (>= 2.7) which cannot be satisfied on armel.
Package has a Depends on libc6 (>= 2.7) which cannot be satisfied on i386.
Package has a Depends on libc6 (>= 2.7) which cannot be satisfied on s390x.
Package has a Depends on libc6 (>= 2.7) which cannot be satisfied on mipsel.
Package has a Depends on libc6 (>= 2.7) which cannot be satisfied on armhf.
Package has a Depends on libc6 (>= 2.7) which cannot be satisfied on mips64el.


Last updated: Tue Jun 22 15:25:01 2021

DO NOT MASS FILE BUG REPORTS
GET A CONSENSUS ON debian-devel@lists.debian.org BEFORE MASS FILING BUGS