Debcheck

 

Back to QA

Debcheck - experimental
 Summary
 All packages (light)

main only
 Broken PreDepends
 Broken Depends
 Broken Recommends
 Broken Suggests

 HalfBroken PreDepends
 HalfBroken Depends
 HalfBroken Recommends
 HalfBroken Suggests

 Build-Depends
 HalfBroken Build-Depends
 Malformed Build-Depends

 OldLibs
 Priority

 Old Standards-Version
 No Standards-Version
 Wrong Standards-Version Syntax

other
 Depends Main on !Main

all sections
 Broken PreDepends
 Broken Depends
 Broken Recommends
 Broken Suggests

 HalfBroken PreDepends
 HalfBroken Depends
 HalfBroken Recommends
 HalfBroken Suggests

 Build-Depends
 HalfBroken Build-Depends
 Malformed Build-Depends

 OldLibs
 Priority

 Old Standards-Version
 No Standards-Version
 Wrong Standards-Version Syntax

 
   
Distribution: experimental sid bookworm bullseye buster stretch jessie

Problems for source package imagemagick

Current Source Version: 8:6.9.12.20+dfsg1-1.2
Current Maintainer: ImageMagick Packaging Team <pkg-gmagick-im-team@lists.alioth.debian.org>
Section: main
BTS entry: https://bugs.debian.org/src:imagemagick

Binary Package: libmagickcore-6.q16hdri-7-extra (Version: 8:6.9.12.20+dfsg1-1.2)

BTS entry: https://bugs.debian.org/libmagickcore-6.q16hdri-7-extra

Relationships

Package has a Depends on libpango-1.0-0 (>= 1.22.0) which cannot be satisfied on arm64.
Package has a Depends on libpango-1.0-0 (>= 1.22.0) which cannot be satisfied on armhf.
Package has a Depends on libpango-1.0-0 (>= 1.22.0) which cannot be satisfied on mips64el.
Package has a Depends on libpango-1.0-0 (>= 1.22.0) which cannot be satisfied on mipsel.
Package has a Depends on libpango-1.0-0 (>= 1.22.0) which cannot be satisfied on i386.
Package has a Depends on libpango-1.0-0 (>= 1.22.0) which cannot be satisfied on ppc64el.
Package has a Depends on libpango-1.0-0 (>= 1.22.0) which cannot be satisfied on armel.
Package has a Depends on libpango-1.0-0 (>= 1.22.0) which cannot be satisfied on s390x.
Package has a Depends on libpango-1.0-0 (>= 1.22.0) which cannot be satisfied on amd64.
Package has a Depends on libopenexr25 (>= 2.5.7) which cannot be satisfied on mipsel.
Package has a Depends on libopenexr25 (>= 2.5.7) which cannot be satisfied on i386.
Package has a Depends on libopenexr25 (>= 2.5.7) which cannot be satisfied on amd64.
Package has a Depends on libopenexr25 (>= 2.5.7) which cannot be satisfied on s390x.
Package has a Depends on libopenexr25 (>= 2.5.7) which cannot be satisfied on armel.
Package has a Depends on libopenexr25 (>= 2.5.7) which cannot be satisfied on ppc64el.
Package has a Depends on libopenexr25 (>= 2.5.7) which cannot be satisfied on arm64.
Package has a Depends on libopenexr25 (>= 2.5.7) which cannot be satisfied on armhf.
Package has a Depends on libopenexr25 (>= 2.5.7) which cannot be satisfied on mips64el.
Package has a Depends on libdjvulibre21 (>= 3.5.28) which cannot be satisfied on armhf.
Package has a Depends on libdjvulibre21 (>= 3.5.28) which cannot be satisfied on arm64.
Package has a Depends on libdjvulibre21 (>= 3.5.28) which cannot be satisfied on mips64el.
Package has a Depends on libdjvulibre21 (>= 3.5.28) which cannot be satisfied on amd64.
Package has a Depends on libdjvulibre21 (>= 3.5.28) which cannot be satisfied on s390x.
Package has a Depends on libdjvulibre21 (>= 3.5.28) which cannot be satisfied on armel.
Package has a Depends on libdjvulibre21 (>= 3.5.28) which cannot be satisfied on ppc64el.
Package has a Depends on libdjvulibre21 (>= 3.5.28) which cannot be satisfied on mipsel.
Package has a Depends on libdjvulibre21 (>= 3.5.28) which cannot be satisfied on i386.
Package has a Depends on libgcc-s1 (>= 3.5) which cannot be satisfied on armel.
Package has a Depends on libgcc-s1 (>= 3.5) which cannot be satisfied on armhf.
Package has a Depends on libxml2 (>= 2.7.4) which cannot be satisfied on armhf.
Package has a Depends on libxml2 (>= 2.7.4) which cannot be satisfied on arm64.
Package has a Depends on libxml2 (>= 2.7.4) which cannot be satisfied on mips64el.
Package has a Depends on libxml2 (>= 2.7.4) which cannot be satisfied on mipsel.
Package has a Depends on libxml2 (>= 2.7.4) which cannot be satisfied on i386.
Package has a Depends on libxml2 (>= 2.7.4) which cannot be satisfied on ppc64el.
Package has a Depends on libxml2 (>= 2.7.4) which cannot be satisfied on armel.
Package has a Depends on libxml2 (>= 2.7.4) which cannot be satisfied on amd64.
Package has a Depends on libxml2 (>= 2.7.4) which cannot be satisfied on s390x.
Package has a Depends on libpangocairo-1.0-0 (>= 1.14.0) which cannot be satisfied on armhf.
Package has a Depends on libpangocairo-1.0-0 (>= 1.14.0) which cannot be satisfied on arm64.
Package has a Depends on libpangocairo-1.0-0 (>= 1.14.0) which cannot be satisfied on mips64el.
Package has a Depends on libpangocairo-1.0-0 (>= 1.14.0) which cannot be satisfied on mipsel.
Package has a Depends on libpangocairo-1.0-0 (>= 1.14.0) which cannot be satisfied on i386.
Package has a Depends on libpangocairo-1.0-0 (>= 1.14.0) which cannot be satisfied on s390x.
Package has a Depends on libpangocairo-1.0-0 (>= 1.14.0) which cannot be satisfied on amd64.
Package has a Depends on libpangocairo-1.0-0 (>= 1.14.0) which cannot be satisfied on ppc64el.
Package has a Depends on libpangocairo-1.0-0 (>= 1.14.0) which cannot be satisfied on armel.
Package has a Depends on libglib2.0-0 (>= 2.12.0) which cannot be satisfied on mips64el.
Package has a Depends on libglib2.0-0 (>= 2.12.0) which cannot be satisfied on arm64.
Package has a Depends on libglib2.0-0 (>= 2.12.0) which cannot be satisfied on armhf.
Package has a Depends on libglib2.0-0 (>= 2.12.0) which cannot be satisfied on armel.
Package has a Depends on libglib2.0-0 (>= 2.12.0) which cannot be satisfied on ppc64el.
Package has a Depends on libglib2.0-0 (>= 2.12.0) which cannot be satisfied on s390x.
Package has a Depends on libglib2.0-0 (>= 2.12.0) which cannot be satisfied on amd64.
Package has a Depends on libglib2.0-0 (>= 2.12.0) which cannot be satisfied on i386.
Package has a Depends on libglib2.0-0 (>= 2.12.0) which cannot be satisfied on mipsel.
Package has a Depends on libcairo2 (>= 1.6.0) which cannot be satisfied on arm64.
Package has a Depends on libcairo2 (>= 1.6.0) which cannot be satisfied on armhf.
Package has a Depends on libcairo2 (>= 1.6.0) which cannot be satisfied on mips64el.
Package has a Depends on libcairo2 (>= 1.6.0) which cannot be satisfied on amd64.
Package has a Depends on libcairo2 (>= 1.6.0) which cannot be satisfied on s390x.
Package has a Depends on libcairo2 (>= 1.6.0) which cannot be satisfied on armel.
Package has a Depends on libcairo2 (>= 1.6.0) which cannot be satisfied on ppc64el.
Package has a Depends on libcairo2 (>= 1.6.0) which cannot be satisfied on mipsel.
Package has a Depends on libcairo2 (>= 1.6.0) which cannot be satisfied on i386.
Package has a Recommends on libjxr-tools which cannot be satisfied on ppc64el.
Package has a Recommends on libjxr-tools which cannot be satisfied on armel.
Package has a Recommends on libjxr-tools which cannot be satisfied on amd64.
Package has a Recommends on libjxr-tools which cannot be satisfied on s390x.
Package has a Recommends on libjxr-tools which cannot be satisfied on i386.
Package has a Recommends on libjxr-tools which cannot be satisfied on mipsel.
Package has a Recommends on libjxr-tools which cannot be satisfied on mips64el.
Package has a Recommends on libjxr-tools which cannot be satisfied on arm64.
Package has a Recommends on libjxr-tools which cannot be satisfied on armhf.
Package has a Suggests on inkscape which cannot be satisfied on mips64el.
Package has a Suggests on inkscape which cannot be satisfied on arm64.
Package has a Suggests on inkscape which cannot be satisfied on armhf.
Package has a Suggests on inkscape which cannot be satisfied on i386.
Package has a Suggests on inkscape which cannot be satisfied on mipsel.
Package has a Suggests on inkscape which cannot be satisfied on s390x.
Package has a Suggests on inkscape which cannot be satisfied on amd64.
Package has a Suggests on inkscape which cannot be satisfied on armel.
Package has a Suggests on inkscape which cannot be satisfied on ppc64el.

Binary Package: libmagickwand-6.q16-dev (Version: 8:6.9.12.20+dfsg1-1.2)

BTS entry: https://bugs.debian.org/libmagickwand-6.q16-dev

Relationships

Package has a Pre-Depends on dpkg (>= 1.17.11) which cannot be satisfied on i386.
Package has a Pre-Depends on dpkg (>= 1.17.11) which cannot be satisfied on mipsel.
Package has a Pre-Depends on dpkg (>= 1.17.11) which cannot be satisfied on ppc64el.
Package has a Pre-Depends on dpkg (>= 1.17.11) which cannot be satisfied on armel.
Package has a Pre-Depends on dpkg (>= 1.17.11) which cannot be satisfied on s390x.
Package has a Pre-Depends on dpkg (>= 1.17.11) which cannot be satisfied on amd64.
Package has a Pre-Depends on dpkg (>= 1.17.11) which cannot be satisfied on mips64el.
Package has a Pre-Depends on dpkg (>= 1.17.11) which cannot be satisfied on armhf.
Package has a Pre-Depends on dpkg (>= 1.17.11) which cannot be satisfied on arm64.
Package has a Depends on pkg-config which cannot be satisfied on amd64.
Package has a Depends on pkg-config which cannot be satisfied on s390x.
Package has a Depends on pkg-config which cannot be satisfied on armel.
Package has a Depends on pkg-config which cannot be satisfied on ppc64el.
Package has a Depends on pkg-config which cannot be satisfied on mipsel.
Package has a Depends on pkg-config which cannot be satisfied on i386.
Package has a Depends on pkg-config which cannot be satisfied on arm64.
Package has a Depends on pkg-config which cannot be satisfied on armhf.
Package has a Depends on pkg-config which cannot be satisfied on mips64el.

Binary Package: libimage-magick-q16hdri-perl (Version: 8:6.9.12.20+dfsg1-1.2)

BTS entry: https://bugs.debian.org/libimage-magick-q16hdri-perl

Relationships

Package has a Pre-Depends on dpkg (>= 1.17.11) which cannot be satisfied on amd64.
Package has a Pre-Depends on dpkg (>= 1.17.11) which cannot be satisfied on s390x.
Package has a Pre-Depends on dpkg (>= 1.17.11) which cannot be satisfied on ppc64el.
Package has a Pre-Depends on dpkg (>= 1.17.11) which cannot be satisfied on armel.
Package has a Pre-Depends on dpkg (>= 1.17.11) which cannot be satisfied on i386.
Package has a Pre-Depends on dpkg (>= 1.17.11) which cannot be satisfied on mipsel.
Package has a Pre-Depends on dpkg (>= 1.17.11) which cannot be satisfied on mips64el.
Package has a Pre-Depends on dpkg (>= 1.17.11) which cannot be satisfied on arm64.
Package has a Pre-Depends on dpkg (>= 1.17.11) which cannot be satisfied on armhf.
Package has a Depends on perlapi-5.32.1 which cannot be satisfied on armhf.
Package has a Depends on perlapi-5.32.1 which cannot be satisfied on arm64.
Package has a Depends on perlapi-5.32.1 which cannot be satisfied on mips64el.
Package has a Depends on perlapi-5.32.1 which cannot be satisfied on ppc64el.
Package has a Depends on perlapi-5.32.1 which cannot be satisfied on armel.
Package has a Depends on perlapi-5.32.1 which cannot be satisfied on s390x.
Package has a Depends on perlapi-5.32.1 which cannot be satisfied on amd64.
Package has a Depends on perlapi-5.32.1 which cannot be satisfied on mipsel.
Package has a Depends on perlapi-5.32.1 which cannot be satisfied on i386.
Package has a Depends on libgcc-s1 (>= 3.5) which cannot be satisfied on armhf.
Package has a Depends on libgcc-s1 (>= 3.5) which cannot be satisfied on armel.

Binary Package: libmagickcore-6-headers (Version: 8:6.9.12.20+dfsg1-1.2)

BTS entry: https://bugs.debian.org/libmagickcore-6-headers

Relationships

Package has a Pre-Depends on dpkg (>= 1.15.7.2) which cannot be satisfied on mipsel.
Package has a Pre-Depends on dpkg (>= 1.15.7.2) which cannot be satisfied on i386.
Package has a Pre-Depends on dpkg (>= 1.15.7.2) which cannot be satisfied on s390x.
Package has a Pre-Depends on dpkg (>= 1.15.7.2) which cannot be satisfied on amd64.
Package has a Pre-Depends on dpkg (>= 1.15.7.2) which cannot be satisfied on armel.
Package has a Pre-Depends on dpkg (>= 1.15.7.2) which cannot be satisfied on ppc64el.
Package has a Pre-Depends on dpkg (>= 1.15.7.2) which cannot be satisfied on arm64.
Package has a Pre-Depends on dpkg (>= 1.15.7.2) which cannot be satisfied on armhf.
Package has a Pre-Depends on dpkg (>= 1.15.7.2) which cannot be satisfied on mips64el.

Binary Package: libmagickwand-dev (Version: 8:6.9.12.20+dfsg1-1.2)

BTS entry: https://bugs.debian.org/libmagickwand-dev

Relationships

Package has a Pre-Depends on dpkg (>= 1.15.7.2) which cannot be satisfied on mips64el.
Package has a Pre-Depends on dpkg (>= 1.15.7.2) which cannot be satisfied on arm64.
Package has a Pre-Depends on dpkg (>= 1.15.7.2) which cannot be satisfied on armhf.
Package has a Pre-Depends on dpkg (>= 1.15.7.2) which cannot be satisfied on i386.
Package has a Pre-Depends on dpkg (>= 1.15.7.2) which cannot be satisfied on mipsel.
Package has a Pre-Depends on dpkg (>= 1.15.7.2) which cannot be satisfied on armel.
Package has a Pre-Depends on dpkg (>= 1.15.7.2) which cannot be satisfied on ppc64el.
Package has a Pre-Depends on dpkg (>= 1.15.7.2) which cannot be satisfied on amd64.
Package has a Pre-Depends on dpkg (>= 1.15.7.2) which cannot be satisfied on s390x.

Binary Package: libmagickcore-6-arch-config (Version: 8:6.9.12.20+dfsg1-1.2)

BTS entry: https://bugs.debian.org/libmagickcore-6-arch-config

Relationships

Package has a Pre-Depends on dpkg (>= 1.15.7.2) which cannot be satisfied on armel.
Package has a Pre-Depends on dpkg (>= 1.15.7.2) which cannot be satisfied on ppc64el.
Package has a Pre-Depends on dpkg (>= 1.15.7.2) which cannot be satisfied on s390x.
Package has a Pre-Depends on dpkg (>= 1.15.7.2) which cannot be satisfied on amd64.
Package has a Pre-Depends on dpkg (>= 1.15.7.2) which cannot be satisfied on mipsel.
Package has a Pre-Depends on dpkg (>= 1.15.7.2) which cannot be satisfied on i386.
Package has a Pre-Depends on dpkg (>= 1.15.7.2) which cannot be satisfied on arm64.
Package has a Pre-Depends on dpkg (>= 1.15.7.2) which cannot be satisfied on armhf.
Package has a Pre-Depends on dpkg (>= 1.15.7.2) which cannot be satisfied on mips64el.

Binary Package: libmagickcore-6.q16-7-extra (Version: 8:6.9.12.20+dfsg1-1.2)

BTS entry: https://bugs.debian.org/libmagickcore-6.q16-7-extra

Relationships

Package has a Depends on libpango-1.0-0 (>= 1.22.0) which cannot be satisfied on mipsel.
Package has a Depends on libpango-1.0-0 (>= 1.22.0) which cannot be satisfied on i386.
Package has a Depends on libpango-1.0-0 (>= 1.22.0) which cannot be satisfied on armel.
Package has a Depends on libpango-1.0-0 (>= 1.22.0) which cannot be satisfied on ppc64el.
Package has a Depends on libpango-1.0-0 (>= 1.22.0) which cannot be satisfied on s390x.
Package has a Depends on libpango-1.0-0 (>= 1.22.0) which cannot be satisfied on amd64.
Package has a Depends on libpango-1.0-0 (>= 1.22.0) which cannot be satisfied on arm64.
Package has a Depends on libpango-1.0-0 (>= 1.22.0) which cannot be satisfied on armhf.
Package has a Depends on libpango-1.0-0 (>= 1.22.0) which cannot be satisfied on mips64el.
Package has a Depends on libdjvulibre21 (>= 3.5.28) which cannot be satisfied on armhf.
Package has a Depends on libdjvulibre21 (>= 3.5.28) which cannot be satisfied on arm64.
Package has a Depends on libdjvulibre21 (>= 3.5.28) which cannot be satisfied on mips64el.
Package has a Depends on libdjvulibre21 (>= 3.5.28) which cannot be satisfied on mipsel.
Package has a Depends on libdjvulibre21 (>= 3.5.28) which cannot be satisfied on i386.
Package has a Depends on libdjvulibre21 (>= 3.5.28) which cannot be satisfied on s390x.
Package has a Depends on libdjvulibre21 (>= 3.5.28) which cannot be satisfied on amd64.
Package has a Depends on libdjvulibre21 (>= 3.5.28) which cannot be satisfied on armel.
Package has a Depends on libdjvulibre21 (>= 3.5.28) which cannot be satisfied on ppc64el.
Package has a Depends on libopenexr25 (>= 2.5.7) which cannot be satisfied on s390x.
Package has a Depends on libopenexr25 (>= 2.5.7) which cannot be satisfied on amd64.
Package has a Depends on libopenexr25 (>= 2.5.7) which cannot be satisfied on ppc64el.
Package has a Depends on libopenexr25 (>= 2.5.7) which cannot be satisfied on armel.
Package has a Depends on libopenexr25 (>= 2.5.7) which cannot be satisfied on i386.
Package has a Depends on libopenexr25 (>= 2.5.7) which cannot be satisfied on mipsel.
Package has a Depends on libopenexr25 (>= 2.5.7) which cannot be satisfied on mips64el.
Package has a Depends on libopenexr25 (>= 2.5.7) which cannot be satisfied on arm64.
Package has a Depends on libopenexr25 (>= 2.5.7) which cannot be satisfied on armhf.
Package has a Depends on libxml2 (>= 2.7.4) which cannot be satisfied on s390x.
Package has a Depends on libxml2 (>= 2.7.4) which cannot be satisfied on amd64.
Package has a Depends on libxml2 (>= 2.7.4) which cannot be satisfied on ppc64el.
Package has a Depends on libxml2 (>= 2.7.4) which cannot be satisfied on armel.
Package has a Depends on libxml2 (>= 2.7.4) which cannot be satisfied on i386.
Package has a Depends on libxml2 (>= 2.7.4) which cannot be satisfied on mipsel.
Package has a Depends on libxml2 (>= 2.7.4) which cannot be satisfied on mips64el.
Package has a Depends on libxml2 (>= 2.7.4) which cannot be satisfied on armhf.
Package has a Depends on libxml2 (>= 2.7.4) which cannot be satisfied on arm64.
Package has a Depends on libgcc-s1 (>= 3.5) which cannot be satisfied on armel.
Package has a Depends on libgcc-s1 (>= 3.5) which cannot be satisfied on armhf.
Package has a Depends on libcairo2 (>= 1.6.0) which cannot be satisfied on i386.
Package has a Depends on libcairo2 (>= 1.6.0) which cannot be satisfied on mipsel.
Package has a Depends on libcairo2 (>= 1.6.0) which cannot be satisfied on ppc64el.
Package has a Depends on libcairo2 (>= 1.6.0) which cannot be satisfied on armel.
Package has a Depends on libcairo2 (>= 1.6.0) which cannot be satisfied on s390x.
Package has a Depends on libcairo2 (>= 1.6.0) which cannot be satisfied on amd64.
Package has a Depends on libcairo2 (>= 1.6.0) which cannot be satisfied on mips64el.
Package has a Depends on libcairo2 (>= 1.6.0) which cannot be satisfied on armhf.
Package has a Depends on libcairo2 (>= 1.6.0) which cannot be satisfied on arm64.
Package has a Depends on libglib2.0-0 (>= 2.12.0) which cannot be satisfied on arm64.
Package has a Depends on libglib2.0-0 (>= 2.12.0) which cannot be satisfied on armhf.
Package has a Depends on libglib2.0-0 (>= 2.12.0) which cannot be satisfied on mips64el.
Package has a Depends on libglib2.0-0 (>= 2.12.0) which cannot be satisfied on mipsel.
Package has a Depends on libglib2.0-0 (>= 2.12.0) which cannot be satisfied on i386.
Package has a Depends on libglib2.0-0 (>= 2.12.0) which cannot be satisfied on armel.
Package has a Depends on libglib2.0-0 (>= 2.12.0) which cannot be satisfied on ppc64el.
Package has a Depends on libglib2.0-0 (>= 2.12.0) which cannot be satisfied on amd64.
Package has a Depends on libglib2.0-0 (>= 2.12.0) which cannot be satisfied on s390x.
Package has a Depends on libpangocairo-1.0-0 (>= 1.14.0) which cannot be satisfied on mipsel.
Package has a Depends on libpangocairo-1.0-0 (>= 1.14.0) which cannot be satisfied on i386.
Package has a Depends on libpangocairo-1.0-0 (>= 1.14.0) which cannot be satisfied on armel.
Package has a Depends on libpangocairo-1.0-0 (>= 1.14.0) which cannot be satisfied on ppc64el.
Package has a Depends on libpangocairo-1.0-0 (>= 1.14.0) which cannot be satisfied on amd64.
Package has a Depends on libpangocairo-1.0-0 (>= 1.14.0) which cannot be satisfied on s390x.
Package has a Depends on libpangocairo-1.0-0 (>= 1.14.0) which cannot be satisfied on arm64.
Package has a Depends on libpangocairo-1.0-0 (>= 1.14.0) which cannot be satisfied on armhf.
Package has a Depends on libpangocairo-1.0-0 (>= 1.14.0) which cannot be satisfied on mips64el.
Package has a Recommends on libjxr-tools which cannot be satisfied on armhf.
Package has a Recommends on libjxr-tools which cannot be satisfied on arm64.
Package has a Recommends on libjxr-tools which cannot be satisfied on mips64el.
Package has a Recommends on libjxr-tools which cannot be satisfied on mipsel.
Package has a Recommends on libjxr-tools which cannot be satisfied on i386.
Package has a Recommends on libjxr-tools which cannot be satisfied on amd64.
Package has a Recommends on libjxr-tools which cannot be satisfied on s390x.
Package has a Recommends on libjxr-tools which cannot be satisfied on ppc64el.
Package has a Recommends on libjxr-tools which cannot be satisfied on armel.
Package has a Suggests on inkscape which cannot be satisfied on armel.
Package has a Suggests on inkscape which cannot be satisfied on ppc64el.
Package has a Suggests on inkscape which cannot be satisfied on amd64.
Package has a Suggests on inkscape which cannot be satisfied on s390x.
Package has a Suggests on inkscape which cannot be satisfied on i386.
Package has a Suggests on inkscape which cannot be satisfied on mipsel.
Package has a Suggests on inkscape which cannot be satisfied on mips64el.
Package has a Suggests on inkscape which cannot be satisfied on arm64.
Package has a Suggests on inkscape which cannot be satisfied on armhf.

Binary Package: libmagick++-dev (Version: 8:6.9.12.20+dfsg1-1.2)

BTS entry: https://bugs.debian.org/libmagick++-dev

Relationships

Package has a Pre-Depends on dpkg (>= 1.15.7.2) which cannot be satisfied on arm64.
Package has a Pre-Depends on dpkg (>= 1.15.7.2) which cannot be satisfied on armhf.
Package has a Pre-Depends on dpkg (>= 1.15.7.2) which cannot be satisfied on mips64el.
Package has a Pre-Depends on dpkg (>= 1.15.7.2) which cannot be satisfied on amd64.
Package has a Pre-Depends on dpkg (>= 1.15.7.2) which cannot be satisfied on s390x.
Package has a Pre-Depends on dpkg (>= 1.15.7.2) which cannot be satisfied on armel.
Package has a Pre-Depends on dpkg (>= 1.15.7.2) which cannot be satisfied on ppc64el.
Package has a Pre-Depends on dpkg (>= 1.15.7.2) which cannot be satisfied on mipsel.
Package has a Pre-Depends on dpkg (>= 1.15.7.2) which cannot be satisfied on i386.

Binary Package: libmagickcore-6.q16hdri-dev (Version: 8:6.9.12.20+dfsg1-1.2)

BTS entry: https://bugs.debian.org/libmagickcore-6.q16hdri-dev

Relationships

Package has a Pre-Depends on dpkg (>= 1.17.11) which cannot be satisfied on arm64.
Package has a Pre-Depends on dpkg (>= 1.17.11) which cannot be satisfied on armhf.
Package has a Pre-Depends on dpkg (>= 1.17.11) which cannot be satisfied on mips64el.
Package has a Pre-Depends on dpkg (>= 1.17.11) which cannot be satisfied on amd64.
Package has a Pre-Depends on dpkg (>= 1.17.11) which cannot be satisfied on s390x.
Package has a Pre-Depends on dpkg (>= 1.17.11) which cannot be satisfied on armel.
Package has a Pre-Depends on dpkg (>= 1.17.11) which cannot be satisfied on ppc64el.
Package has a Pre-Depends on dpkg (>= 1.17.11) which cannot be satisfied on mipsel.
Package has a Pre-Depends on dpkg (>= 1.17.11) which cannot be satisfied on i386.
Package has a Depends on libtiff-dev which cannot be satisfied on mipsel.
Package has a Depends on libtiff-dev which cannot be satisfied on i386.
Package has a Depends on libtiff-dev which cannot be satisfied on s390x.
Package has a Depends on libtiff-dev which cannot be satisfied on amd64.
Package has a Depends on libtiff-dev which cannot be satisfied on armel.
Package has a Depends on libtiff-dev which cannot be satisfied on ppc64el.
Package has a Depends on libtiff-dev which cannot be satisfied on armhf.
Package has a Depends on libtiff-dev which cannot be satisfied on arm64.
Package has a Depends on libtiff-dev which cannot be satisfied on mips64el.
Package has a Depends on libx11-dev which cannot be satisfied on i386.
Package has a Depends on libx11-dev which cannot be satisfied on mipsel.
Package has a Depends on libx11-dev which cannot be satisfied on s390x.
Package has a Depends on libx11-dev which cannot be satisfied on amd64.
Package has a Depends on libx11-dev which cannot be satisfied on ppc64el.
Package has a Depends on libx11-dev which cannot be satisfied on armel.
Package has a Depends on libx11-dev which cannot be satisfied on mips64el.
Package has a Depends on libx11-dev which cannot be satisfied on armhf.
Package has a Depends on libx11-dev which cannot be satisfied on arm64.
Package has a Depends on liblcms2-dev which cannot be satisfied on amd64.
Package has a Depends on liblcms2-dev which cannot be satisfied on s390x.
Package has a Depends on liblcms2-dev which cannot be satisfied on ppc64el.
Package has a Depends on liblcms2-dev which cannot be satisfied on armel.
Package has a Depends on liblcms2-dev which cannot be satisfied on mipsel.
Package has a Depends on liblcms2-dev which cannot be satisfied on i386.
Package has a Depends on liblcms2-dev which cannot be satisfied on arm64.
Package has a Depends on liblcms2-dev which cannot be satisfied on armhf.
Package has a Depends on liblcms2-dev which cannot be satisfied on mips64el.
Package has a Depends on libbz2-dev which cannot be satisfied on s390x.
Package has a Depends on libbz2-dev which cannot be satisfied on amd64.
Package has a Depends on libbz2-dev which cannot be satisfied on ppc64el.
Package has a Depends on libbz2-dev which cannot be satisfied on armel.
Package has a Depends on libbz2-dev which cannot be satisfied on i386.
Package has a Depends on libbz2-dev which cannot be satisfied on mipsel.
Package has a Depends on libbz2-dev which cannot be satisfied on mips64el.
Package has a Depends on libbz2-dev which cannot be satisfied on armhf.
Package has a Depends on libbz2-dev which cannot be satisfied on arm64.
Package has a Depends on liblqr-1-0-dev which cannot be satisfied on mips64el.
Package has a Depends on liblqr-1-0-dev which cannot be satisfied on arm64.
Package has a Depends on liblqr-1-0-dev which cannot be satisfied on armhf.
Package has a Depends on liblqr-1-0-dev which cannot be satisfied on i386.
Package has a Depends on liblqr-1-0-dev which cannot be satisfied on mipsel.
Package has a Depends on liblqr-1-0-dev which cannot be satisfied on armel.
Package has a Depends on liblqr-1-0-dev which cannot be satisfied on ppc64el.
Package has a Depends on liblqr-1-0-dev which cannot be satisfied on amd64.
Package has a Depends on liblqr-1-0-dev which cannot be satisfied on s390x.
Package has a Depends on libdjvulibre-dev which cannot be satisfied on s390x.
Package has a Depends on libdjvulibre-dev which cannot be satisfied on amd64.
Package has a Depends on libdjvulibre-dev which cannot be satisfied on armel.
Package has a Depends on libdjvulibre-dev which cannot be satisfied on ppc64el.
Package has a Depends on libdjvulibre-dev which cannot be satisfied on i386.
Package has a Depends on libdjvulibre-dev which cannot be satisfied on mipsel.
Package has a Depends on libdjvulibre-dev which cannot be satisfied on mips64el.
Package has a Depends on libdjvulibre-dev which cannot be satisfied on armhf.
Package has a Depends on libdjvulibre-dev which cannot be satisfied on arm64.
Package has a Depends on libxml2-dev which cannot be satisfied on mipsel.
Package has a Depends on libxml2-dev which cannot be satisfied on i386.
Package has a Depends on libxml2-dev which cannot be satisfied on amd64.
Package has a Depends on libxml2-dev which cannot be satisfied on s390x.
Package has a Depends on libxml2-dev which cannot be satisfied on ppc64el.
Package has a Depends on libxml2-dev which cannot be satisfied on armel.
Package has a Depends on libxml2-dev which cannot be satisfied on arm64.
Package has a Depends on libxml2-dev which cannot be satisfied on armhf.
Package has a Depends on libxml2-dev which cannot be satisfied on mips64el.
Package has a Depends on pkg-config which cannot be satisfied on armhf.
Package has a Depends on pkg-config which cannot be satisfied on arm64.
Package has a Depends on pkg-config which cannot be satisfied on mips64el.
Package has a Depends on pkg-config which cannot be satisfied on amd64.
Package has a Depends on pkg-config which cannot be satisfied on s390x.
Package has a Depends on pkg-config which cannot be satisfied on ppc64el.
Package has a Depends on pkg-config which cannot be satisfied on armel.
Package has a Depends on pkg-config which cannot be satisfied on mipsel.
Package has a Depends on pkg-config which cannot be satisfied on i386.
Package has a Depends on libfreetype6-dev which cannot be satisfied on mips64el.
Package has a Depends on libfreetype6-dev which cannot be satisfied on arm64.
Package has a Depends on libfreetype6-dev which cannot be satisfied on armhf.
Package has a Depends on libfreetype6-dev which cannot be satisfied on s390x.
Package has a Depends on libfreetype6-dev which cannot be satisfied on amd64.
Package has a Depends on libfreetype6-dev which cannot be satisfied on ppc64el.
Package has a Depends on libfreetype6-dev which cannot be satisfied on armel.
Package has a Depends on libfreetype6-dev which cannot be satisfied on i386.
Package has a Depends on libfreetype6-dev which cannot be satisfied on mipsel.
Package has a Depends on libexif-dev which cannot be satisfied on mips64el.
Package has a Depends on libexif-dev which cannot be satisfied on arm64.
Package has a Depends on libexif-dev which cannot be satisfied on armhf.
Package has a Depends on libexif-dev which cannot be satisfied on s390x.
Package has a Depends on libexif-dev which cannot be satisfied on amd64.
Package has a Depends on libexif-dev which cannot be satisfied on armel.
Package has a Depends on libexif-dev which cannot be satisfied on ppc64el.
Package has a Depends on libexif-dev which cannot be satisfied on i386.
Package has a Depends on libexif-dev which cannot be satisfied on mipsel.
Package has a Depends on libltdl-dev which cannot be satisfied on armel.
Package has a Depends on libltdl-dev which cannot be satisfied on ppc64el.
Package has a Depends on libltdl-dev which cannot be satisfied on amd64.
Package has a Depends on libltdl-dev which cannot be satisfied on s390x.
Package has a Depends on libltdl-dev which cannot be satisfied on i386.
Package has a Depends on libltdl-dev which cannot be satisfied on mipsel.
Package has a Depends on libltdl-dev which cannot be satisfied on mips64el.
Package has a Depends on libltdl-dev which cannot be satisfied on armhf.
Package has a Depends on libltdl-dev which cannot be satisfied on arm64.
Package has a Depends on libjpeg-dev which cannot be satisfied on armel.
Package has a Depends on libjpeg-dev which cannot be satisfied on ppc64el.
Package has a Depends on libjpeg-dev which cannot be satisfied on amd64.
Package has a Depends on libjpeg-dev which cannot be satisfied on s390x.
Package has a Depends on libjpeg-dev which cannot be satisfied on i386.
Package has a Depends on libjpeg-dev which cannot be satisfied on mipsel.
Package has a Depends on libjpeg-dev which cannot be satisfied on mips64el.
Package has a Depends on libjpeg-dev which cannot be satisfied on armhf.
Package has a Depends on libjpeg-dev which cannot be satisfied on arm64.
Package has a Depends on libpng-dev which cannot be satisfied on armhf.
Package has a Depends on libpng-dev which cannot be satisfied on arm64.
Package has a Depends on libpng-dev which cannot be satisfied on mips64el.
Package has a Depends on libpng-dev which cannot be satisfied on amd64.
Package has a Depends on libpng-dev which cannot be satisfied on s390x.
Package has a Depends on libpng-dev which cannot be satisfied on ppc64el.
Package has a Depends on libpng-dev which cannot be satisfied on armel.
Package has a Depends on libpng-dev which cannot be satisfied on mipsel.
Package has a Depends on libpng-dev which cannot be satisfied on i386.
Package has a Depends on libopenexr-dev which cannot be satisfied on arm64.
Package has a Depends on libopenexr-dev which cannot be satisfied on armhf.
Package has a Depends on libopenexr-dev which cannot be satisfied on mips64el.
Package has a Depends on libopenexr-dev which cannot be satisfied on mipsel.
Package has a Depends on libopenexr-dev which cannot be satisfied on i386.
Package has a Depends on libopenexr-dev which cannot be satisfied on s390x.
Package has a Depends on libopenexr-dev which cannot be satisfied on amd64.
Package has a Depends on libopenexr-dev which cannot be satisfied on armel.
Package has a Depends on libopenexr-dev which cannot be satisfied on ppc64el.
Package has a Depends on zlib1g-dev which cannot be satisfied on ppc64el.
Package has a Depends on zlib1g-dev which cannot be satisfied on armel.
Package has a Depends on zlib1g-dev which cannot be satisfied on amd64.
Package has a Depends on zlib1g-dev which cannot be satisfied on s390x.
Package has a Depends on zlib1g-dev which cannot be satisfied on i386.
Package has a Depends on zlib1g-dev which cannot be satisfied on mipsel.
Package has a Depends on zlib1g-dev which cannot be satisfied on mips64el.
Package has a Depends on zlib1g-dev which cannot be satisfied on arm64.
Package has a Depends on zlib1g-dev which cannot be satisfied on armhf.
Package has a Depends on libopenjp2-7-dev which cannot be satisfied on arm64.
Package has a Depends on libopenjp2-7-dev which cannot be satisfied on armhf.
Package has a Depends on libopenjp2-7-dev which cannot be satisfied on mips64el.
Package has a Depends on libopenjp2-7-dev which cannot be satisfied on amd64.
Package has a Depends on libopenjp2-7-dev which cannot be satisfied on s390x.
Package has a Depends on libopenjp2-7-dev which cannot be satisfied on armel.
Package has a Depends on libopenjp2-7-dev which cannot be satisfied on ppc64el.
Package has a Depends on libopenjp2-7-dev which cannot be satisfied on mipsel.
Package has a Depends on libopenjp2-7-dev which cannot be satisfied on i386.
Package has a Depends on librsvg2-dev which cannot be satisfied on mips64el.
Package has a Depends on librsvg2-dev which cannot be satisfied on arm64.
Package has a Depends on librsvg2-dev which cannot be satisfied on armhf.
Package has a Depends on librsvg2-dev which cannot be satisfied on i386.
Package has a Depends on librsvg2-dev which cannot be satisfied on mipsel.
Package has a Depends on librsvg2-dev which cannot be satisfied on ppc64el.
Package has a Depends on librsvg2-dev which cannot be satisfied on armel.
Package has a Depends on librsvg2-dev which cannot be satisfied on s390x.
Package has a Depends on librsvg2-dev which cannot be satisfied on amd64.
Package has a Depends on libxt-dev which cannot be satisfied on armhf.
Package has a Depends on libxt-dev which cannot be satisfied on arm64.
Package has a Depends on libxt-dev which cannot be satisfied on mips64el.
Package has a Depends on libxt-dev which cannot be satisfied on mipsel.
Package has a Depends on libxt-dev which cannot be satisfied on i386.
Package has a Depends on libxt-dev which cannot be satisfied on armel.
Package has a Depends on libxt-dev which cannot be satisfied on ppc64el.
Package has a Depends on libxt-dev which cannot be satisfied on s390x.
Package has a Depends on libxt-dev which cannot be satisfied on amd64.
Package has a Depends on libxext-dev which cannot be satisfied on i386.
Package has a Depends on libxext-dev which cannot be satisfied on mipsel.
Package has a Depends on libxext-dev which cannot be satisfied on ppc64el.
Package has a Depends on libxext-dev which cannot be satisfied on armel.
Package has a Depends on libxext-dev which cannot be satisfied on amd64.
Package has a Depends on libxext-dev which cannot be satisfied on s390x.
Package has a Depends on libxext-dev which cannot be satisfied on mips64el.
Package has a Depends on libxext-dev which cannot be satisfied on armhf.
Package has a Depends on libxext-dev which cannot be satisfied on arm64.

Binary Package: libmagick++-6.q16-dev (Version: 8:6.9.12.20+dfsg1-1.2)

BTS entry: https://bugs.debian.org/libmagick++-6.q16-dev

Relationships

Package has a Pre-Depends on dpkg (>= 1.17.11) which cannot be satisfied on mips64el.
Package has a Pre-Depends on dpkg (>= 1.17.11) which cannot be satisfied on arm64.
Package has a Pre-Depends on dpkg (>= 1.17.11) which cannot be satisfied on armhf.
Package has a Pre-Depends on dpkg (>= 1.17.11) which cannot be satisfied on amd64.
Package has a Pre-Depends on dpkg (>= 1.17.11) which cannot be satisfied on s390x.
Package has a Pre-Depends on dpkg (>= 1.17.11) which cannot be satisfied on armel.
Package has a Pre-Depends on dpkg (>= 1.17.11) which cannot be satisfied on ppc64el.
Package has a Pre-Depends on dpkg (>= 1.17.11) which cannot be satisfied on i386.
Package has a Pre-Depends on dpkg (>= 1.17.11) which cannot be satisfied on mipsel.
Package has a Depends on pkg-config which cannot be satisfied on mips64el.
Package has a Depends on pkg-config which cannot be satisfied on arm64.
Package has a Depends on pkg-config which cannot be satisfied on armhf.
Package has a Depends on pkg-config which cannot be satisfied on i386.
Package has a Depends on pkg-config which cannot be satisfied on mipsel.
Package has a Depends on pkg-config which cannot be satisfied on amd64.
Package has a Depends on pkg-config which cannot be satisfied on s390x.
Package has a Depends on pkg-config which cannot be satisfied on ppc64el.
Package has a Depends on pkg-config which cannot be satisfied on armel.

Binary Package: libmagickwand-6.q16-7 (Version: 8:6.9.12.20+dfsg1-1.2)

BTS entry: https://bugs.debian.org/libmagickwand-6.q16-7

Relationships

Package has a Pre-Depends on dpkg (>= 1.17.6) which cannot be satisfied on mips64el.
Package has a Pre-Depends on dpkg (>= 1.17.6) which cannot be satisfied on armhf.
Package has a Pre-Depends on dpkg (>= 1.17.6) which cannot be satisfied on arm64.
Package has a Pre-Depends on dpkg (>= 1.17.6) which cannot be satisfied on s390x.
Package has a Pre-Depends on dpkg (>= 1.17.6) which cannot be satisfied on amd64.
Package has a Pre-Depends on dpkg (>= 1.17.6) which cannot be satisfied on armel.
Package has a Pre-Depends on dpkg (>= 1.17.6) which cannot be satisfied on ppc64el.
Package has a Pre-Depends on dpkg (>= 1.17.6) which cannot be satisfied on i386.
Package has a Pre-Depends on dpkg (>= 1.17.6) which cannot be satisfied on mipsel.
Package has a Depends on libgcc-s1 (>= 3.5) which cannot be satisfied on armhf.
Package has a Depends on libgcc-s1 (>= 3.5) which cannot be satisfied on armel.
Package has a Depends on libgcc-s1 (>= 3.3.1) which cannot be satisfied on arm64.
Package has a Depends on libgcc-s1 (>= 3.3.1) which cannot be satisfied on mips64el.
Package has a Depends on libgcc-s1 (>= 3.3.1) which cannot be satisfied on ppc64el.
Package has a Depends on libgcc-s1 (>= 3.3.1) which cannot be satisfied on s390x.
Package has a Depends on libgcc-s1 (>= 3.3.1) which cannot be satisfied on amd64.
Package has a Depends on libgcc-s1 (>= 3.3.1) which cannot be satisfied on mipsel.
Package has a Depends on libgcc-s1 (>= 3.3.1) which cannot be satisfied on i386.
Package has a Depends on libgomp1 (>= 4.9) which cannot be satisfied on i386.
Package has a Depends on libgomp1 (>= 4.9) which cannot be satisfied on mipsel.
Package has a Depends on libgomp1 (>= 4.9) which cannot be satisfied on ppc64el.
Package has a Depends on libgomp1 (>= 4.9) which cannot be satisfied on armel.
Package has a Depends on libgomp1 (>= 4.9) which cannot be satisfied on amd64.
Package has a Depends on libgomp1 (>= 4.9) which cannot be satisfied on s390x.
Package has a Depends on libgomp1 (>= 4.9) which cannot be satisfied on mips64el.
Package has a Depends on libgomp1 (>= 4.9) which cannot be satisfied on arm64.
Package has a Depends on libgomp1 (>= 4.9) which cannot be satisfied on armhf.
Package has a Depends on libx11-6 which cannot be satisfied on mips64el.
Package has a Depends on libx11-6 which cannot be satisfied on arm64.
Package has a Depends on libx11-6 which cannot be satisfied on armhf.
Package has a Depends on libx11-6 which cannot be satisfied on i386.
Package has a Depends on libx11-6 which cannot be satisfied on mipsel.
Package has a Depends on libx11-6 which cannot be satisfied on armel.
Package has a Depends on libx11-6 which cannot be satisfied on ppc64el.
Package has a Depends on libx11-6 which cannot be satisfied on s390x.
Package has a Depends on libx11-6 which cannot be satisfied on amd64.

Binary Package: libmagick++-6-headers (Version: 8:6.9.12.20+dfsg1-1.2)

BTS entry: https://bugs.debian.org/libmagick++-6-headers

Relationships

Package has a Pre-Depends on dpkg (>= 1.15.7.2) which cannot be satisfied on armhf.
Package has a Pre-Depends on dpkg (>= 1.15.7.2) which cannot be satisfied on arm64.
Package has a Pre-Depends on dpkg (>= 1.15.7.2) which cannot be satisfied on mips64el.
Package has a Pre-Depends on dpkg (>= 1.15.7.2) which cannot be satisfied on mipsel.
Package has a Pre-Depends on dpkg (>= 1.15.7.2) which cannot be satisfied on i386.
Package has a Pre-Depends on dpkg (>= 1.15.7.2) which cannot be satisfied on s390x.
Package has a Pre-Depends on dpkg (>= 1.15.7.2) which cannot be satisfied on amd64.
Package has a Pre-Depends on dpkg (>= 1.15.7.2) which cannot be satisfied on armel.
Package has a Pre-Depends on dpkg (>= 1.15.7.2) which cannot be satisfied on ppc64el.

Binary Package: imagemagick-6-doc (Version: 8:6.9.12.20+dfsg1-1.2)

BTS entry: https://bugs.debian.org/imagemagick-6-doc

Relationships

Package has a Pre-Depends on dpkg (>= 1.15.7.2) which cannot be satisfied on s390x.
Package has a Pre-Depends on dpkg (>= 1.15.7.2) which cannot be satisfied on amd64.
Package has a Pre-Depends on dpkg (>= 1.15.7.2) which cannot be satisfied on armel.
Package has a Pre-Depends on dpkg (>= 1.15.7.2) which cannot be satisfied on ppc64el.
Package has a Pre-Depends on dpkg (>= 1.15.7.2) which cannot be satisfied on i386.
Package has a Pre-Depends on dpkg (>= 1.15.7.2) which cannot be satisfied on mipsel.
Package has a Pre-Depends on dpkg (>= 1.15.7.2) which cannot be satisfied on mips64el.
Package has a Pre-Depends on dpkg (>= 1.15.7.2) which cannot be satisfied on arm64.
Package has a Pre-Depends on dpkg (>= 1.15.7.2) which cannot be satisfied on armhf.
Package has a Recommends on libjs-jquery which cannot be satisfied on armel.
Package has a Recommends on libjs-jquery which cannot be satisfied on ppc64el.
Package has a Recommends on libjs-jquery which cannot be satisfied on amd64.
Package has a Recommends on libjs-jquery which cannot be satisfied on s390x.
Package has a Recommends on libjs-jquery which cannot be satisfied on mipsel.
Package has a Recommends on libjs-jquery which cannot be satisfied on i386.
Package has a Recommends on libjs-jquery which cannot be satisfied on arm64.
Package has a Recommends on libjs-jquery which cannot be satisfied on armhf.
Package has a Recommends on libjs-jquery which cannot be satisfied on mips64el.
Package has a Recommends on libjs-jquery-mousewheel which cannot be satisfied on mipsel.
Package has a Recommends on libjs-jquery-mousewheel which cannot be satisfied on i386.
Package has a Recommends on libjs-jquery-mousewheel which cannot be satisfied on amd64.
Package has a Recommends on libjs-jquery-mousewheel which cannot be satisfied on s390x.
Package has a Recommends on libjs-jquery-mousewheel which cannot be satisfied on ppc64el.
Package has a Recommends on libjs-jquery-mousewheel which cannot be satisfied on armel.
Package has a Recommends on libjs-jquery-mousewheel which cannot be satisfied on arm64.
Package has a Recommends on libjs-jquery-mousewheel which cannot be satisfied on armhf.
Package has a Recommends on libjs-jquery-mousewheel which cannot be satisfied on mips64el.
Package has a Recommends on fonts-tuffy which cannot be satisfied on arm64.
Package has a Recommends on fonts-tuffy which cannot be satisfied on armhf.
Package has a Recommends on fonts-tuffy which cannot be satisfied on mips64el.
Package has a Recommends on fonts-tuffy which cannot be satisfied on mipsel.
Package has a Recommends on fonts-tuffy which cannot be satisfied on i386.
Package has a Recommends on fonts-tuffy which cannot be satisfied on s390x.
Package has a Recommends on fonts-tuffy which cannot be satisfied on amd64.
Package has a Recommends on fonts-tuffy which cannot be satisfied on ppc64el.
Package has a Recommends on fonts-tuffy which cannot be satisfied on armel.
Package has a Recommends on libjs-bootstrap (>= 3.3.5+dfsg-1) which cannot be satisfied on s390x.
Package has a Recommends on libjs-bootstrap (>= 3.3.5+dfsg-1) which cannot be satisfied on amd64.
Package has a Recommends on libjs-bootstrap (>= 3.3.5+dfsg-1) which cannot be satisfied on armel.
Package has a Recommends on libjs-bootstrap (>= 3.3.5+dfsg-1) which cannot be satisfied on ppc64el.
Package has a Recommends on libjs-bootstrap (>= 3.3.5+dfsg-1) which cannot be satisfied on i386.
Package has a Recommends on libjs-bootstrap (>= 3.3.5+dfsg-1) which cannot be satisfied on mipsel.
Package has a Recommends on libjs-bootstrap (>= 3.3.5+dfsg-1) which cannot be satisfied on mips64el.
Package has a Recommends on libjs-bootstrap (>= 3.3.5+dfsg-1) which cannot be satisfied on armhf.
Package has a Recommends on libjs-bootstrap (>= 3.3.5+dfsg-1) which cannot be satisfied on arm64.
Package has a Recommends on www-browser which cannot be satisfied on mipsel.
Package has a Recommends on www-browser which cannot be satisfied on armel.
Package has a Recommends on libjs-jquery-fancybox which cannot be satisfied on mipsel.
Package has a Recommends on libjs-jquery-fancybox which cannot be satisfied on i386.
Package has a Recommends on libjs-jquery-fancybox which cannot be satisfied on armel.
Package has a Recommends on libjs-jquery-fancybox which cannot be satisfied on ppc64el.
Package has a Recommends on libjs-jquery-fancybox which cannot be satisfied on s390x.
Package has a Recommends on libjs-jquery-fancybox which cannot be satisfied on amd64.
Package has a Recommends on libjs-jquery-fancybox which cannot be satisfied on armhf.
Package has a Recommends on libjs-jquery-fancybox which cannot be satisfied on arm64.
Package has a Recommends on libjs-jquery-fancybox which cannot be satisfied on mips64el.

Binary Package: libmagickcore-6.q16hdri-7 (Version: 8:6.9.12.20+dfsg1-1.2)

BTS entry: https://bugs.debian.org/libmagickcore-6.q16hdri-7

Relationships

Package has a Pre-Depends on dpkg (>= 1.17.6) which cannot be satisfied on mips64el.
Package has a Pre-Depends on dpkg (>= 1.17.6) which cannot be satisfied on arm64.
Package has a Pre-Depends on dpkg (>= 1.17.6) which cannot be satisfied on armhf.
Package has a Pre-Depends on dpkg (>= 1.17.6) which cannot be satisfied on i386.
Package has a Pre-Depends on dpkg (>= 1.17.6) which cannot be satisfied on mipsel.
Package has a Pre-Depends on dpkg (>= 1.17.6) which cannot be satisfied on ppc64el.
Package has a Pre-Depends on dpkg (>= 1.17.6) which cannot be satisfied on armel.
Package has a Pre-Depends on dpkg (>= 1.17.6) which cannot be satisfied on amd64.
Package has a Pre-Depends on dpkg (>= 1.17.6) which cannot be satisfied on s390x.
Package has a Depends on libgcc-s1 (>= 3.3.1) which cannot be satisfied on arm64.
Package has a Depends on libgcc-s1 (>= 3.3.1) which cannot be satisfied on mips64el.
Package has a Depends on libgcc-s1 (>= 3.3.1) which cannot be satisfied on mipsel.
Package has a Depends on libgcc-s1 (>= 3.3.1) which cannot be satisfied on i386.
Package has a Depends on libgcc-s1 (>= 3.3.1) which cannot be satisfied on ppc64el.
Package has a Depends on libgcc-s1 (>= 3.3.1) which cannot be satisfied on s390x.
Package has a Depends on libgcc-s1 (>= 3.3.1) which cannot be satisfied on amd64.
Package has a Depends on libwebp6 (>= 0.5.1) which cannot be satisfied on i386.
Package has a Depends on libwebp6 (>= 0.5.1) which cannot be satisfied on mipsel.
Package has a Depends on libwebp6 (>= 0.5.1) which cannot be satisfied on amd64.
Package has a Depends on libwebp6 (>= 0.5.1) which cannot be satisfied on s390x.
Package has a Depends on libwebp6 (>= 0.5.1) which cannot be satisfied on armel.
Package has a Depends on libwebp6 (>= 0.5.1) which cannot be satisfied on ppc64el.
Package has a Depends on libwebp6 (>= 0.5.1) which cannot be satisfied on mips64el.
Package has a Depends on libwebp6 (>= 0.5.1) which cannot be satisfied on arm64.
Package has a Depends on libwebp6 (>= 0.5.1) which cannot be satisfied on armhf.
Package has a Depends on libfreetype6 (>= 2.2.1) which cannot be satisfied on mips64el.
Package has a Depends on libfreetype6 (>= 2.2.1) which cannot be satisfied on arm64.
Package has a Depends on libfreetype6 (>= 2.2.1) which cannot be satisfied on armhf.
Package has a Depends on libfreetype6 (>= 2.2.1) which cannot be satisfied on ppc64el.
Package has a Depends on libfreetype6 (>= 2.2.1) which cannot be satisfied on armel.
Package has a Depends on libfreetype6 (>= 2.2.1) which cannot be satisfied on amd64.
Package has a Depends on libfreetype6 (>= 2.2.1) which cannot be satisfied on s390x.
Package has a Depends on libfreetype6 (>= 2.2.1) which cannot be satisfied on i386.
Package has a Depends on libfreetype6 (>= 2.2.1) which cannot be satisfied on mipsel.
Package has a Depends on libwebpdemux2 (>= 0.5.1) which cannot be satisfied on i386.
Package has a Depends on libwebpdemux2 (>= 0.5.1) which cannot be satisfied on mipsel.
Package has a Depends on libwebpdemux2 (>= 0.5.1) which cannot be satisfied on amd64.
Package has a Depends on libwebpdemux2 (>= 0.5.1) which cannot be satisfied on s390x.
Package has a Depends on libwebpdemux2 (>= 0.5.1) which cannot be satisfied on armel.
Package has a Depends on libwebpdemux2 (>= 0.5.1) which cannot be satisfied on ppc64el.
Package has a Depends on libwebpdemux2 (>= 0.5.1) which cannot be satisfied on mips64el.
Package has a Depends on libwebpdemux2 (>= 0.5.1) which cannot be satisfied on armhf.
Package has a Depends on libwebpdemux2 (>= 0.5.1) which cannot be satisfied on arm64.
Package has a Depends on libheif1 (>= 1.4.0) which cannot be satisfied on armel.
Package has a Depends on libheif1 (>= 1.4.0) which cannot be satisfied on ppc64el.
Package has a Depends on libheif1 (>= 1.4.0) which cannot be satisfied on s390x.
Package has a Depends on libheif1 (>= 1.4.0) which cannot be satisfied on amd64.
Package has a Depends on libheif1 (>= 1.4.0) which cannot be satisfied on i386.
Package has a Depends on libheif1 (>= 1.4.0) which cannot be satisfied on mipsel.
Package has a Depends on libheif1 (>= 1.4.0) which cannot be satisfied on mips64el.
Package has a Depends on libheif1 (>= 1.4.0) which cannot be satisfied on armhf.
Package has a Depends on libheif1 (>= 1.4.0) which cannot be satisfied on arm64.
Package has a Depends on libxext6 which cannot be satisfied on mipsel.
Package has a Depends on libxext6 which cannot be satisfied on i386.
Package has a Depends on libxext6 which cannot be satisfied on amd64.
Package has a Depends on libxext6 which cannot be satisfied on s390x.
Package has a Depends on libxext6 which cannot be satisfied on ppc64el.
Package has a Depends on libxext6 which cannot be satisfied on armel.
Package has a Depends on libxext6 which cannot be satisfied on armhf.
Package has a Depends on libxext6 which cannot be satisfied on arm64.
Package has a Depends on libxext6 which cannot be satisfied on mips64el.
Package has a Depends on libwebpmux3 (>= 0.6.1-2.1) which cannot be satisfied on amd64.
Package has a Depends on libwebpmux3 (>= 0.6.1-2.1) which cannot be satisfied on s390x.
Package has a Depends on libwebpmux3 (>= 0.6.1-2.1) which cannot be satisfied on armel.
Package has a Depends on libwebpmux3 (>= 0.6.1-2.1) which cannot be satisfied on ppc64el.
Package has a Depends on libwebpmux3 (>= 0.6.1-2.1) which cannot be satisfied on i386.
Package has a Depends on libwebpmux3 (>= 0.6.1-2.1) which cannot be satisfied on mipsel.
Package has a Depends on libwebpmux3 (>= 0.6.1-2.1) which cannot be satisfied on mips64el.
Package has a Depends on libwebpmux3 (>= 0.6.1-2.1) which cannot be satisfied on arm64.
Package has a Depends on libwebpmux3 (>= 0.6.1-2.1) which cannot be satisfied on armhf.
Package has a Depends on libpng16-16 (>= 1.6.2-1) which cannot be satisfied on mips64el.
Package has a Depends on libpng16-16 (>= 1.6.2-1) which cannot be satisfied on armhf.
Package has a Depends on libpng16-16 (>= 1.6.2-1) which cannot be satisfied on arm64.
Package has a Depends on libpng16-16 (>= 1.6.2-1) which cannot be satisfied on i386.
Package has a Depends on libpng16-16 (>= 1.6.2-1) which cannot be satisfied on mipsel.
Package has a Depends on libpng16-16 (>= 1.6.2-1) which cannot be satisfied on ppc64el.
Package has a Depends on libpng16-16 (>= 1.6.2-1) which cannot be satisfied on armel.
Package has a Depends on libpng16-16 (>= 1.6.2-1) which cannot be satisfied on amd64.
Package has a Depends on libpng16-16 (>= 1.6.2-1) which cannot be satisfied on s390x.
Package has a Depends on libfontconfig1 (>= 2.12.6) which cannot be satisfied on mips64el.
Package has a Depends on libfontconfig1 (>= 2.12.6) which cannot be satisfied on armhf.
Package has a Depends on libfontconfig1 (>= 2.12.6) which cannot be satisfied on arm64.
Package has a Depends on libfontconfig1 (>= 2.12.6) which cannot be satisfied on i386.
Package has a Depends on libfontconfig1 (>= 2.12.6) which cannot be satisfied on mipsel.
Package has a Depends on libfontconfig1 (>= 2.12.6) which cannot be satisfied on amd64.
Package has a Depends on libfontconfig1 (>= 2.12.6) which cannot be satisfied on s390x.
Package has a Depends on libfontconfig1 (>= 2.12.6) which cannot be satisfied on ppc64el.
Package has a Depends on libfontconfig1 (>= 2.12.6) which cannot be satisfied on armel.
Package has a Depends on libbz2-1.0 which cannot be satisfied on mips64el.
Package has a Depends on libbz2-1.0 which cannot be satisfied on armhf.
Package has a Depends on libbz2-1.0 which cannot be satisfied on arm64.
Package has a Depends on libbz2-1.0 which cannot be satisfied on ppc64el.
Package has a Depends on libbz2-1.0 which cannot be satisfied on armel.
Package has a Depends on libbz2-1.0 which cannot be satisfied on s390x.
Package has a Depends on libbz2-1.0 which cannot be satisfied on amd64.
Package has a Depends on libbz2-1.0 which cannot be satisfied on i386.
Package has a Depends on libbz2-1.0 which cannot be satisfied on mipsel.
Package has a Depends on libfftw3-double3 (>= 3.3.5) which cannot be satisfied on armel.
Package has a Depends on libfftw3-double3 (>= 3.3.5) which cannot be satisfied on ppc64el.
Package has a Depends on libfftw3-double3 (>= 3.3.5) which cannot be satisfied on amd64.
Package has a Depends on libfftw3-double3 (>= 3.3.5) which cannot be satisfied on s390x.
Package has a Depends on libfftw3-double3 (>= 3.3.5) which cannot be satisfied on i386.
Package has a Depends on libfftw3-double3 (>= 3.3.5) which cannot be satisfied on mipsel.
Package has a Depends on libfftw3-double3 (>= 3.3.5) which cannot be satisfied on mips64el.
Package has a Depends on libfftw3-double3 (>= 3.3.5) which cannot be satisfied on armhf.
Package has a Depends on libfftw3-double3 (>= 3.3.5) which cannot be satisfied on arm64.
Package has a Depends on liblcms2-2 (>= 2.6) which cannot be satisfied on mipsel.
Package has a Depends on liblcms2-2 (>= 2.6) which cannot be satisfied on i386.
Package has a Depends on liblcms2-2 (>= 2.6) which cannot be satisfied on s390x.
Package has a Depends on liblcms2-2 (>= 2.6) which cannot be satisfied on amd64.
Package has a Depends on liblcms2-2 (>= 2.6) which cannot be satisfied on ppc64el.
Package has a Depends on liblcms2-2 (>= 2.6) which cannot be satisfied on armel.
Package has a Depends on liblcms2-2 (>= 2.6) which cannot be satisfied on armhf.
Package has a Depends on liblcms2-2 (>= 2.6) which cannot be satisfied on arm64.
Package has a Depends on liblcms2-2 (>= 2.6) which cannot be satisfied on mips64el.
Package has a Depends on libx11-6 which cannot be satisfied on ppc64el.
Package has a Depends on libx11-6 which cannot be satisfied on armel.
Package has a Depends on libx11-6 which cannot be satisfied on amd64.
Package has a Depends on libx11-6 which cannot be satisfied on s390x.
Package has a Depends on libx11-6 which cannot be satisfied on mipsel.
Package has a Depends on libx11-6 which cannot be satisfied on i386.
Package has a Depends on libx11-6 which cannot be satisfied on armhf.
Package has a Depends on libx11-6 which cannot be satisfied on arm64.
Package has a Depends on libx11-6 which cannot be satisfied on mips64el.
Package has a Depends on libgomp1 (>= 6) which cannot be satisfied on mips64el.
Package has a Depends on libgomp1 (>= 6) which cannot be satisfied on arm64.
Package has a Depends on libgomp1 (>= 6) which cannot be satisfied on armhf.
Package has a Depends on libgomp1 (>= 6) which cannot be satisfied on i386.
Package has a Depends on libgomp1 (>= 6) which cannot be satisfied on mipsel.
Package has a Depends on libgomp1 (>= 6) which cannot be satisfied on ppc64el.
Package has a Depends on libgomp1 (>= 6) which cannot be satisfied on armel.
Package has a Depends on libgomp1 (>= 6) which cannot be satisfied on s390x.
Package has a Depends on libgomp1 (>= 6) which cannot be satisfied on amd64.
Package has a Depends on libgcc-s1 (>= 3.5) which cannot be satisfied on armel.
Package has a Depends on libgcc-s1 (>= 3.5) which cannot be satisfied on armhf.
Package has a Depends on libxml2 (>= 2.7.4) which cannot be satisfied on arm64.
Package has a Depends on libxml2 (>= 2.7.4) which cannot be satisfied on armhf.
Package has a Depends on libxml2 (>= 2.7.4) which cannot be satisfied on mips64el.
Package has a Depends on libxml2 (>= 2.7.4) which cannot be satisfied on mipsel.
Package has a Depends on libxml2 (>= 2.7.4) which cannot be satisfied on i386.
Package has a Depends on libxml2 (>= 2.7.4) which cannot be satisfied on amd64.
Package has a Depends on libxml2 (>= 2.7.4) which cannot be satisfied on s390x.
Package has a Depends on libxml2 (>= 2.7.4) which cannot be satisfied on ppc64el.
Package has a Depends on libxml2 (>= 2.7.4) which cannot be satisfied on armel.
Package has a Depends on liblzma5 (>= 5.1.1alpha+20120614) which cannot be satisfied on armhf.
Package has a Depends on liblzma5 (>= 5.1.1alpha+20120614) which cannot be satisfied on arm64.
Package has a Depends on liblzma5 (>= 5.1.1alpha+20120614) which cannot be satisfied on mips64el.
Package has a Depends on liblzma5 (>= 5.1.1alpha+20120614) which cannot be satisfied on amd64.
Package has a Depends on liblzma5 (>= 5.1.1alpha+20120614) which cannot be satisfied on s390x.
Package has a Depends on liblzma5 (>= 5.1.1alpha+20120614) which cannot be satisfied on ppc64el.
Package has a Depends on liblzma5 (>= 5.1.1alpha+20120614) which cannot be satisfied on armel.
Package has a Depends on liblzma5 (>= 5.1.1alpha+20120614) which cannot be satisfied on mipsel.
Package has a Depends on liblzma5 (>= 5.1.1alpha+20120614) which cannot be satisfied on i386.
Package has a Depends on libltdl7 (>= 2.4.6) which cannot be satisfied on armhf.
Package has a Depends on libltdl7 (>= 2.4.6) which cannot be satisfied on arm64.
Package has a Depends on libltdl7 (>= 2.4.6) which cannot be satisfied on mips64el.
Package has a Depends on libltdl7 (>= 2.4.6) which cannot be satisfied on armel.
Package has a Depends on libltdl7 (>= 2.4.6) which cannot be satisfied on ppc64el.
Package has a Depends on libltdl7 (>= 2.4.6) which cannot be satisfied on s390x.
Package has a Depends on libltdl7 (>= 2.4.6) which cannot be satisfied on amd64.
Package has a Depends on libltdl7 (>= 2.4.6) which cannot be satisfied on mipsel.
Package has a Depends on libltdl7 (>= 2.4.6) which cannot be satisfied on i386.
Package has a Depends on liblqr-1-0 (>= 0.4.0) which cannot be satisfied on armhf.
Package has a Depends on liblqr-1-0 (>= 0.4.0) which cannot be satisfied on arm64.
Package has a Depends on liblqr-1-0 (>= 0.4.0) which cannot be satisfied on mips64el.
Package has a Depends on liblqr-1-0 (>= 0.4.0) which cannot be satisfied on mipsel.
Package has a Depends on liblqr-1-0 (>= 0.4.0) which cannot be satisfied on i386.
Package has a Depends on liblqr-1-0 (>= 0.4.0) which cannot be satisfied on amd64.
Package has a Depends on liblqr-1-0 (>= 0.4.0) which cannot be satisfied on s390x.
Package has a Depends on liblqr-1-0 (>= 0.4.0) which cannot be satisfied on ppc64el.
Package has a Depends on liblqr-1-0 (>= 0.4.0) which cannot be satisfied on armel.
Package has a Depends on libtiff5 (>= 4.1.0+git201212) which cannot be satisfied on mips64el.
Package has a Depends on libtiff5 (>= 4.1.0+git201212) which cannot be satisfied on arm64.
Package has a Depends on libtiff5 (>= 4.1.0+git201212) which cannot be satisfied on armhf.
Package has a Depends on libtiff5 (>= 4.1.0+git201212) which cannot be satisfied on i386.
Package has a Depends on libtiff5 (>= 4.1.0+git201212) which cannot be satisfied on mipsel.
Package has a Depends on libtiff5 (>= 4.1.0+git201212) which cannot be satisfied on armel.
Package has a Depends on libtiff5 (>= 4.1.0+git201212) which cannot be satisfied on ppc64el.
Package has a Depends on libtiff5 (>= 4.1.0+git201212) which cannot be satisfied on amd64.
Package has a Depends on libtiff5 (>= 4.1.0+git201212) which cannot be satisfied on s390x.
Package has a Depends on zlib1g (>= 1:1.1.4) which cannot be satisfied on arm64.
Package has a Depends on zlib1g (>= 1:1.1.4) which cannot be satisfied on mips64el.
Package has a Depends on zlib1g (>= 1:1.1.4) which cannot be satisfied on s390x.
Package has a Depends on zlib1g (>= 1:1.1.4) which cannot be satisfied on amd64.
Package has a Depends on zlib1g (>= 1:1.1.4) which cannot be satisfied on ppc64el.
Package has a Depends on zlib1g (>= 1:1.2.3.4) which cannot be satisfied on i386.
Package has a Depends on zlib1g (>= 1:1.2.3.4) which cannot be satisfied on armhf.
Package has a Depends on zlib1g (>= 1:1.2.3.4) which cannot be satisfied on mipsel.
Package has a Depends on zlib1g (>= 1:1.2.3.4) which cannot be satisfied on armel.
Package has a Depends on libjpeg62-turbo (>= 1.3.1) which cannot be satisfied on arm64.
Package has a Depends on libjpeg62-turbo (>= 1.3.1) which cannot be satisfied on armhf.
Package has a Depends on libjpeg62-turbo (>= 1.3.1) which cannot be satisfied on mips64el.
Package has a Depends on libjpeg62-turbo (>= 1.3.1) which cannot be satisfied on mipsel.
Package has a Depends on libjpeg62-turbo (>= 1.3.1) which cannot be satisfied on i386.
Package has a Depends on libjpeg62-turbo (>= 1.3.1) which cannot be satisfied on s390x.
Package has a Depends on libjpeg62-turbo (>= 1.3.1) which cannot be satisfied on amd64.
Package has a Depends on libjpeg62-turbo (>= 1.3.1) which cannot be satisfied on ppc64el.
Package has a Depends on libjpeg62-turbo (>= 1.3.1) which cannot be satisfied on armel.
Package has a Depends on libopenjp2-7 (>= 2.0.0) which cannot be satisfied on armel.
Package has a Depends on libopenjp2-7 (>= 2.0.0) which cannot be satisfied on ppc64el.
Package has a Depends on libopenjp2-7 (>= 2.0.0) which cannot be satisfied on amd64.
Package has a Depends on libopenjp2-7 (>= 2.0.0) which cannot be satisfied on s390x.
Package has a Depends on libopenjp2-7 (>= 2.0.0) which cannot be satisfied on i386.
Package has a Depends on libopenjp2-7 (>= 2.0.0) which cannot be satisfied on mipsel.
Package has a Depends on libopenjp2-7 (>= 2.0.0) which cannot be satisfied on mips64el.
Package has a Depends on libopenjp2-7 (>= 2.0.0) which cannot be satisfied on arm64.
Package has a Depends on libopenjp2-7 (>= 2.0.0) which cannot be satisfied on armhf.
Package has a Depends on libjbig0 (>= 2.0) which cannot be satisfied on armhf.
Package has a Depends on libjbig0 (>= 2.0) which cannot be satisfied on arm64.
Package has a Depends on libjbig0 (>= 2.0) which cannot be satisfied on mips64el.
Package has a Depends on libjbig0 (>= 2.0) which cannot be satisfied on s390x.
Package has a Depends on libjbig0 (>= 2.0) which cannot be satisfied on amd64.
Package has a Depends on libjbig0 (>= 2.0) which cannot be satisfied on armel.
Package has a Depends on libjbig0 (>= 2.0) which cannot be satisfied on ppc64el.
Package has a Depends on libjbig0 (>= 2.0) which cannot be satisfied on mipsel.
Package has a Depends on libjbig0 (>= 2.0) which cannot be satisfied on i386.
Package has a Recommends on gsfonts which cannot be satisfied on mips64el.
Package has a Recommends on gsfonts which cannot be satisfied on arm64.
Package has a Recommends on gsfonts which cannot be satisfied on armhf.
Package has a Recommends on gsfonts which cannot be satisfied on s390x.
Package has a Recommends on gsfonts which cannot be satisfied on amd64.
Package has a Recommends on gsfonts which cannot be satisfied on ppc64el.
Package has a Recommends on gsfonts which cannot be satisfied on armel.
Package has a Recommends on gsfonts which cannot be satisfied on i386.
Package has a Recommends on gsfonts which cannot be satisfied on mipsel.

Binary Package: imagemagick-common (Version: 8:6.9.12.20+dfsg1-1.2)

BTS entry: https://bugs.debian.org/imagemagick-common

Relationships

Package has a Pre-Depends on dpkg (>= 1.15.7.2) which cannot be satisfied on amd64.
Package has a Pre-Depends on dpkg (>= 1.15.7.2) which cannot be satisfied on s390x.
Package has a Pre-Depends on dpkg (>= 1.15.7.2) which cannot be satisfied on armel.
Package has a Pre-Depends on dpkg (>= 1.15.7.2) which cannot be satisfied on ppc64el.
Package has a Pre-Depends on dpkg (>= 1.15.7.2) which cannot be satisfied on i386.
Package has a Pre-Depends on dpkg (>= 1.15.7.2) which cannot be satisfied on mipsel.
Package has a Pre-Depends on dpkg (>= 1.15.7.2) which cannot be satisfied on mips64el.
Package has a Pre-Depends on dpkg (>= 1.15.7.2) which cannot be satisfied on armhf.
Package has a Pre-Depends on dpkg (>= 1.15.7.2) which cannot be satisfied on arm64.

Binary Package: libmagickwand-6.q16hdri-dev (Version: 8:6.9.12.20+dfsg1-1.2)

BTS entry: https://bugs.debian.org/libmagickwand-6.q16hdri-dev

Relationships

Package has a Pre-Depends on dpkg (>= 1.17.11) which cannot be satisfied on i386.
Package has a Pre-Depends on dpkg (>= 1.17.11) which cannot be satisfied on mipsel.
Package has a Pre-Depends on dpkg (>= 1.17.11) which cannot be satisfied on ppc64el.
Package has a Pre-Depends on dpkg (>= 1.17.11) which cannot be satisfied on armel.
Package has a Pre-Depends on dpkg (>= 1.17.11) which cannot be satisfied on s390x.
Package has a Pre-Depends on dpkg (>= 1.17.11) which cannot be satisfied on amd64.
Package has a Pre-Depends on dpkg (>= 1.17.11) which cannot be satisfied on mips64el.
Package has a Pre-Depends on dpkg (>= 1.17.11) which cannot be satisfied on arm64.
Package has a Pre-Depends on dpkg (>= 1.17.11) which cannot be satisfied on armhf.
Package has a Depends on pkg-config which cannot be satisfied on armel.
Package has a Depends on pkg-config which cannot be satisfied on ppc64el.
Package has a Depends on pkg-config which cannot be satisfied on s390x.
Package has a Depends on pkg-config which cannot be satisfied on amd64.
Package has a Depends on pkg-config which cannot be satisfied on i386.
Package has a Depends on pkg-config which cannot be satisfied on mipsel.
Package has a Depends on pkg-config which cannot be satisfied on mips64el.
Package has a Depends on pkg-config which cannot be satisfied on arm64.
Package has a Depends on pkg-config which cannot be satisfied on armhf.

Binary Package: libimage-magick-perl (Version: 8:6.9.12.20+dfsg1-1.2)

BTS entry: https://bugs.debian.org/libimage-magick-perl

Relationships

Package has a Pre-Depends on dpkg (>= 1.15.7.2) which cannot be satisfied on mipsel.
Package has a Pre-Depends on dpkg (>= 1.15.7.2) which cannot be satisfied on i386.
Package has a Pre-Depends on dpkg (>= 1.15.7.2) which cannot be satisfied on amd64.
Package has a Pre-Depends on dpkg (>= 1.15.7.2) which cannot be satisfied on s390x.
Package has a Pre-Depends on dpkg (>= 1.15.7.2) which cannot be satisfied on armel.
Package has a Pre-Depends on dpkg (>= 1.15.7.2) which cannot be satisfied on ppc64el.
Package has a Pre-Depends on dpkg (>= 1.15.7.2) which cannot be satisfied on arm64.
Package has a Pre-Depends on dpkg (>= 1.15.7.2) which cannot be satisfied on armhf.
Package has a Pre-Depends on dpkg (>= 1.15.7.2) which cannot be satisfied on mips64el.

Binary Package: libmagickcore-6.q16-7 (Version: 8:6.9.12.20+dfsg1-1.2)

BTS entry: https://bugs.debian.org/libmagickcore-6.q16-7

Relationships

Package has a Pre-Depends on dpkg (>= 1.17.6) which cannot be satisfied on arm64.
Package has a Pre-Depends on dpkg (>= 1.17.6) which cannot be satisfied on armhf.
Package has a Pre-Depends on dpkg (>= 1.17.6) which cannot be satisfied on mips64el.
Package has a Pre-Depends on dpkg (>= 1.17.6) which cannot be satisfied on mipsel.
Package has a Pre-Depends on dpkg (>= 1.17.6) which cannot be satisfied on i386.
Package has a Pre-Depends on dpkg (>= 1.17.6) which cannot be satisfied on amd64.
Package has a Pre-Depends on dpkg (>= 1.17.6) which cannot be satisfied on s390x.
Package has a Pre-Depends on dpkg (>= 1.17.6) which cannot be satisfied on ppc64el.
Package has a Pre-Depends on dpkg (>= 1.17.6) which cannot be satisfied on armel.
Package has a Depends on libopenjp2-7 (>= 2.0.0) which cannot be satisfied on mips64el.
Package has a Depends on libopenjp2-7 (>= 2.0.0) which cannot be satisfied on armhf.
Package has a Depends on libopenjp2-7 (>= 2.0.0) which cannot be satisfied on arm64.
Package has a Depends on libopenjp2-7 (>= 2.0.0) which cannot be satisfied on i386.
Package has a Depends on libopenjp2-7 (>= 2.0.0) which cannot be satisfied on mipsel.
Package has a Depends on libopenjp2-7 (>= 2.0.0) which cannot be satisfied on s390x.
Package has a Depends on libopenjp2-7 (>= 2.0.0) which cannot be satisfied on amd64.
Package has a Depends on libopenjp2-7 (>= 2.0.0) which cannot be satisfied on armel.
Package has a Depends on libopenjp2-7 (>= 2.0.0) which cannot be satisfied on ppc64el.
Package has a Depends on libjbig0 (>= 2.0) which cannot be satisfied on mipsel.
Package has a Depends on libjbig0 (>= 2.0) which cannot be satisfied on i386.
Package has a Depends on libjbig0 (>= 2.0) which cannot be satisfied on ppc64el.
Package has a Depends on libjbig0 (>= 2.0) which cannot be satisfied on armel.
Package has a Depends on libjbig0 (>= 2.0) which cannot be satisfied on amd64.
Package has a Depends on libjbig0 (>= 2.0) which cannot be satisfied on s390x.
Package has a Depends on libjbig0 (>= 2.0) which cannot be satisfied on armhf.
Package has a Depends on libjbig0 (>= 2.0) which cannot be satisfied on arm64.
Package has a Depends on libjbig0 (>= 2.0) which cannot be satisfied on mips64el.
Package has a Depends on zlib1g (>= 1:1.2.3.4) which cannot be satisfied on armel.
Package has a Depends on zlib1g (>= 1:1.2.3.4) which cannot be satisfied on i386.
Package has a Depends on zlib1g (>= 1:1.2.3.4) which cannot be satisfied on mipsel.
Package has a Depends on zlib1g (>= 1:1.2.3.4) which cannot be satisfied on armhf.
Package has a Depends on zlib1g (>= 1:1.1.4) which cannot be satisfied on ppc64el.
Package has a Depends on zlib1g (>= 1:1.1.4) which cannot be satisfied on s390x.
Package has a Depends on zlib1g (>= 1:1.1.4) which cannot be satisfied on amd64.
Package has a Depends on zlib1g (>= 1:1.1.4) which cannot be satisfied on mips64el.
Package has a Depends on zlib1g (>= 1:1.1.4) which cannot be satisfied on arm64.
Package has a Depends on libjpeg62-turbo (>= 1.3.1) which cannot be satisfied on mips64el.
Package has a Depends on libjpeg62-turbo (>= 1.3.1) which cannot be satisfied on arm64.
Package has a Depends on libjpeg62-turbo (>= 1.3.1) which cannot be satisfied on armhf.
Package has a Depends on libjpeg62-turbo (>= 1.3.1) which cannot be satisfied on ppc64el.
Package has a Depends on libjpeg62-turbo (>= 1.3.1) which cannot be satisfied on armel.
Package has a Depends on libjpeg62-turbo (>= 1.3.1) which cannot be satisfied on s390x.
Package has a Depends on libjpeg62-turbo (>= 1.3.1) which cannot be satisfied on amd64.
Package has a Depends on libjpeg62-turbo (>= 1.3.1) which cannot be satisfied on i386.
Package has a Depends on libjpeg62-turbo (>= 1.3.1) which cannot be satisfied on mipsel.
Package has a Depends on libgomp1 (>= 6) which cannot be satisfied on s390x.
Package has a Depends on libgomp1 (>= 6) which cannot be satisfied on amd64.
Package has a Depends on libgomp1 (>= 6) which cannot be satisfied on armel.
Package has a Depends on libgomp1 (>= 6) which cannot be satisfied on ppc64el.
Package has a Depends on libgomp1 (>= 6) which cannot be satisfied on i386.
Package has a Depends on libgomp1 (>= 6) which cannot be satisfied on mipsel.
Package has a Depends on libgomp1 (>= 6) which cannot be satisfied on mips64el.
Package has a Depends on libgomp1 (>= 6) which cannot be satisfied on arm64.
Package has a Depends on libgomp1 (>= 6) which cannot be satisfied on armhf.
Package has a Depends on libgcc-s1 (>= 3.5) which cannot be satisfied on armhf.
Package has a Depends on libgcc-s1 (>= 3.5) which cannot be satisfied on armel.
Package has a Depends on libxml2 (>= 2.7.4) which cannot be satisfied on mips64el.
Package has a Depends on libxml2 (>= 2.7.4) which cannot be satisfied on arm64.
Package has a Depends on libxml2 (>= 2.7.4) which cannot be satisfied on armhf.
Package has a Depends on libxml2 (>= 2.7.4) which cannot be satisfied on ppc64el.
Package has a Depends on libxml2 (>= 2.7.4) which cannot be satisfied on armel.
Package has a Depends on libxml2 (>= 2.7.4) which cannot be satisfied on amd64.
Package has a Depends on libxml2 (>= 2.7.4) which cannot be satisfied on s390x.
Package has a Depends on libxml2 (>= 2.7.4) which cannot be satisfied on i386.
Package has a Depends on libxml2 (>= 2.7.4) which cannot be satisfied on mipsel.
Package has a Depends on liblzma5 (>= 5.1.1alpha+20120614) which cannot be satisfied on armhf.
Package has a Depends on liblzma5 (>= 5.1.1alpha+20120614) which cannot be satisfied on arm64.
Package has a Depends on liblzma5 (>= 5.1.1alpha+20120614) which cannot be satisfied on mips64el.
Package has a Depends on liblzma5 (>= 5.1.1alpha+20120614) which cannot be satisfied on mipsel.
Package has a Depends on liblzma5 (>= 5.1.1alpha+20120614) which cannot be satisfied on i386.
Package has a Depends on liblzma5 (>= 5.1.1alpha+20120614) which cannot be satisfied on ppc64el.
Package has a Depends on liblzma5 (>= 5.1.1alpha+20120614) which cannot be satisfied on armel.
Package has a Depends on liblzma5 (>= 5.1.1alpha+20120614) which cannot be satisfied on amd64.
Package has a Depends on liblzma5 (>= 5.1.1alpha+20120614) which cannot be satisfied on s390x.
Package has a Depends on libltdl7 (>= 2.4.6) which cannot be satisfied on s390x.
Package has a Depends on libltdl7 (>= 2.4.6) which cannot be satisfied on amd64.
Package has a Depends on libltdl7 (>= 2.4.6) which cannot be satisfied on armel.
Package has a Depends on libltdl7 (>= 2.4.6) which cannot be satisfied on ppc64el.
Package has a Depends on libltdl7 (>= 2.4.6) which cannot be satisfied on i386.
Package has a Depends on libltdl7 (>= 2.4.6) which cannot be satisfied on mipsel.
Package has a Depends on libltdl7 (>= 2.4.6) which cannot be satisfied on mips64el.
Package has a Depends on libltdl7 (>= 2.4.6) which cannot be satisfied on arm64.
Package has a Depends on libltdl7 (>= 2.4.6) which cannot be satisfied on armhf.
Package has a Depends on liblqr-1-0 (>= 0.4.0) which cannot be satisfied on arm64.
Package has a Depends on liblqr-1-0 (>= 0.4.0) which cannot be satisfied on armhf.
Package has a Depends on liblqr-1-0 (>= 0.4.0) which cannot be satisfied on mips64el.
Package has a Depends on liblqr-1-0 (>= 0.4.0) which cannot be satisfied on mipsel.
Package has a Depends on liblqr-1-0 (>= 0.4.0) which cannot be satisfied on i386.
Package has a Depends on liblqr-1-0 (>= 0.4.0) which cannot be satisfied on armel.
Package has a Depends on liblqr-1-0 (>= 0.4.0) which cannot be satisfied on ppc64el.
Package has a Depends on liblqr-1-0 (>= 0.4.0) which cannot be satisfied on amd64.
Package has a Depends on liblqr-1-0 (>= 0.4.0) which cannot be satisfied on s390x.
Package has a Depends on libtiff5 (>= 4.1.0+git201212) which cannot be satisfied on armel.
Package has a Depends on libtiff5 (>= 4.1.0+git201212) which cannot be satisfied on ppc64el.
Package has a Depends on libtiff5 (>= 4.1.0+git201212) which cannot be satisfied on amd64.
Package has a Depends on libtiff5 (>= 4.1.0+git201212) which cannot be satisfied on s390x.
Package has a Depends on libtiff5 (>= 4.1.0+git201212) which cannot be satisfied on mipsel.
Package has a Depends on libtiff5 (>= 4.1.0+git201212) which cannot be satisfied on i386.
Package has a Depends on libtiff5 (>= 4.1.0+git201212) which cannot be satisfied on armhf.
Package has a Depends on libtiff5 (>= 4.1.0+git201212) which cannot be satisfied on arm64.
Package has a Depends on libtiff5 (>= 4.1.0+git201212) which cannot be satisfied on mips64el.
Package has a Depends on libbz2-1.0 which cannot be satisfied on ppc64el.
Package has a Depends on libbz2-1.0 which cannot be satisfied on armel.
Package has a Depends on libbz2-1.0 which cannot be satisfied on amd64.
Package has a Depends on libbz2-1.0 which cannot be satisfied on s390x.
Package has a Depends on libbz2-1.0 which cannot be satisfied on mipsel.
Package has a Depends on libbz2-1.0 which cannot be satisfied on i386.
Package has a Depends on libbz2-1.0 which cannot be satisfied on armhf.
Package has a Depends on libbz2-1.0 which cannot be satisfied on arm64.
Package has a Depends on libbz2-1.0 which cannot be satisfied on mips64el.
Package has a Depends on libfftw3-double3 (>= 3.3.5) which cannot be satisfied on arm64.
Package has a Depends on libfftw3-double3 (>= 3.3.5) which cannot be satisfied on armhf.
Package has a Depends on libfftw3-double3 (>= 3.3.5) which cannot be satisfied on mips64el.
Package has a Depends on libfftw3-double3 (>= 3.3.5) which cannot be satisfied on mipsel.
Package has a Depends on libfftw3-double3 (>= 3.3.5) which cannot be satisfied on i386.
Package has a Depends on libfftw3-double3 (>= 3.3.5) which cannot be satisfied on amd64.
Package has a Depends on libfftw3-double3 (>= 3.3.5) which cannot be satisfied on s390x.
Package has a Depends on libfftw3-double3 (>= 3.3.5) which cannot be satisfied on ppc64el.
Package has a Depends on libfftw3-double3 (>= 3.3.5) which cannot be satisfied on armel.
Package has a Depends on libx11-6 which cannot be satisfied on arm64.
Package has a Depends on libx11-6 which cannot be satisfied on armhf.
Package has a Depends on libx11-6 which cannot be satisfied on mips64el.
Package has a Depends on libx11-6 which cannot be satisfied on s390x.
Package has a Depends on libx11-6 which cannot be satisfied on amd64.
Package has a Depends on libx11-6 which cannot be satisfied on armel.
Package has a Depends on libx11-6 which cannot be satisfied on ppc64el.
Package has a Depends on libx11-6 which cannot be satisfied on mipsel.
Package has a Depends on libx11-6 which cannot be satisfied on i386.
Package has a Depends on liblcms2-2 (>= 2.6) which cannot be satisfied on ppc64el.
Package has a Depends on liblcms2-2 (>= 2.6) which cannot be satisfied on armel.
Package has a Depends on liblcms2-2 (>= 2.6) which cannot be satisfied on amd64.
Package has a Depends on liblcms2-2 (>= 2.6) which cannot be satisfied on s390x.
Package has a Depends on liblcms2-2 (>= 2.6) which cannot be satisfied on i386.
Package has a Depends on liblcms2-2 (>= 2.6) which cannot be satisfied on mipsel.
Package has a Depends on liblcms2-2 (>= 2.6) which cannot be satisfied on mips64el.
Package has a Depends on liblcms2-2 (>= 2.6) which cannot be satisfied on arm64.
Package has a Depends on liblcms2-2 (>= 2.6) which cannot be satisfied on armhf.
Package has a Depends on libpng16-16 (>= 1.6.2-1) which cannot be satisfied on armhf.
Package has a Depends on libpng16-16 (>= 1.6.2-1) which cannot be satisfied on arm64.
Package has a Depends on libpng16-16 (>= 1.6.2-1) which cannot be satisfied on mips64el.
Package has a Depends on libpng16-16 (>= 1.6.2-1) which cannot be satisfied on amd64.
Package has a Depends on libpng16-16 (>= 1.6.2-1) which cannot be satisfied on s390x.
Package has a Depends on libpng16-16 (>= 1.6.2-1) which cannot be satisfied on armel.
Package has a Depends on libpng16-16 (>= 1.6.2-1) which cannot be satisfied on ppc64el.
Package has a Depends on libpng16-16 (>= 1.6.2-1) which cannot be satisfied on mipsel.
Package has a Depends on libpng16-16 (>= 1.6.2-1) which cannot be satisfied on i386.
Package has a Depends on libfontconfig1 (>= 2.12.6) which cannot be satisfied on mips64el.
Package has a Depends on libfontconfig1 (>= 2.12.6) which cannot be satisfied on armhf.
Package has a Depends on libfontconfig1 (>= 2.12.6) which cannot be satisfied on arm64.
Package has a Depends on libfontconfig1 (>= 2.12.6) which cannot be satisfied on ppc64el.
Package has a Depends on libfontconfig1 (>= 2.12.6) which cannot be satisfied on armel.
Package has a Depends on libfontconfig1 (>= 2.12.6) which cannot be satisfied on amd64.
Package has a Depends on libfontconfig1 (>= 2.12.6) which cannot be satisfied on s390x.
Package has a Depends on libfontconfig1 (>= 2.12.6) which cannot be satisfied on i386.
Package has a Depends on libfontconfig1 (>= 2.12.6) which cannot be satisfied on mipsel.
Package has a Depends on libwebpmux3 (>= 0.6.1-2.1) which cannot be satisfied on mips64el.
Package has a Depends on libwebpmux3 (>= 0.6.1-2.1) which cannot be satisfied on arm64.
Package has a Depends on libwebpmux3 (>= 0.6.1-2.1) which cannot be satisfied on armhf.
Package has a Depends on libwebpmux3 (>= 0.6.1-2.1) which cannot be satisfied on amd64.
Package has a Depends on libwebpmux3 (>= 0.6.1-2.1) which cannot be satisfied on s390x.
Package has a Depends on libwebpmux3 (>= 0.6.1-2.1) which cannot be satisfied on armel.
Package has a Depends on libwebpmux3 (>= 0.6.1-2.1) which cannot be satisfied on ppc64el.
Package has a Depends on libwebpmux3 (>= 0.6.1-2.1) which cannot be satisfied on i386.
Package has a Depends on libwebpmux3 (>= 0.6.1-2.1) which cannot be satisfied on mipsel.
Package has a Depends on libwebpdemux2 (>= 0.5.1) which cannot be satisfied on i386.
Package has a Depends on libwebpdemux2 (>= 0.5.1) which cannot be satisfied on mipsel.
Package has a Depends on libwebpdemux2 (>= 0.5.1) which cannot be satisfied on s390x.
Package has a Depends on libwebpdemux2 (>= 0.5.1) which cannot be satisfied on amd64.
Package has a Depends on libwebpdemux2 (>= 0.5.1) which cannot be satisfied on ppc64el.
Package has a Depends on libwebpdemux2 (>= 0.5.1) which cannot be satisfied on armel.
Package has a Depends on libwebpdemux2 (>= 0.5.1) which cannot be satisfied on mips64el.
Package has a Depends on libwebpdemux2 (>= 0.5.1) which cannot be satisfied on arm64.
Package has a Depends on libwebpdemux2 (>= 0.5.1) which cannot be satisfied on armhf.
Package has a Depends on libheif1 (>= 1.4.0) which cannot be satisfied on armhf.
Package has a Depends on libheif1 (>= 1.4.0) which cannot be satisfied on arm64.
Package has a Depends on libheif1 (>= 1.4.0) which cannot be satisfied on mips64el.
Package has a Depends on libheif1 (>= 1.4.0) which cannot be satisfied on mipsel.
Package has a Depends on libheif1 (>= 1.4.0) which cannot be satisfied on i386.
Package has a Depends on libheif1 (>= 1.4.0) which cannot be satisfied on amd64.
Package has a Depends on libheif1 (>= 1.4.0) which cannot be satisfied on s390x.
Package has a Depends on libheif1 (>= 1.4.0) which cannot be satisfied on ppc64el.
Package has a Depends on libheif1 (>= 1.4.0) which cannot be satisfied on armel.
Package has a Depends on libxext6 which cannot be satisfied on i386.
Package has a Depends on libxext6 which cannot be satisfied on mipsel.
Package has a Depends on libxext6 which cannot be satisfied on armel.
Package has a Depends on libxext6 which cannot be satisfied on ppc64el.
Package has a Depends on libxext6 which cannot be satisfied on s390x.
Package has a Depends on libxext6 which cannot be satisfied on amd64.
Package has a Depends on libxext6 which cannot be satisfied on mips64el.
Package has a Depends on libxext6 which cannot be satisfied on arm64.
Package has a Depends on libxext6 which cannot be satisfied on armhf.
Package has a Depends on libgcc-s1 (>= 3.3.1) which cannot be satisfied on mips64el.
Package has a Depends on libgcc-s1 (>= 3.3.1) which cannot be satisfied on arm64.
Package has a Depends on libgcc-s1 (>= 3.3.1) which cannot be satisfied on i386.
Package has a Depends on libgcc-s1 (>= 3.3.1) which cannot be satisfied on mipsel.
Package has a Depends on libgcc-s1 (>= 3.3.1) which cannot be satisfied on s390x.
Package has a Depends on libgcc-s1 (>= 3.3.1) which cannot be satisfied on amd64.
Package has a Depends on libgcc-s1 (>= 3.3.1) which cannot be satisfied on ppc64el.
Package has a Depends on libwebp6 (>= 0.5.1) which cannot be satisfied on mips64el.
Package has a Depends on libwebp6 (>= 0.5.1) which cannot be satisfied on arm64.
Package has a Depends on libwebp6 (>= 0.5.1) which cannot be satisfied on armhf.
Package has a Depends on libwebp6 (>= 0.5.1) which cannot be satisfied on i386.
Package has a Depends on libwebp6 (>= 0.5.1) which cannot be satisfied on mipsel.
Package has a Depends on libwebp6 (>= 0.5.1) which cannot be satisfied on armel.
Package has a Depends on libwebp6 (>= 0.5.1) which cannot be satisfied on ppc64el.
Package has a Depends on libwebp6 (>= 0.5.1) which cannot be satisfied on s390x.
Package has a Depends on libwebp6 (>= 0.5.1) which cannot be satisfied on amd64.
Package has a Depends on libfreetype6 (>= 2.2.1) which cannot be satisfied on mips64el.
Package has a Depends on libfreetype6 (>= 2.2.1) which cannot be satisfied on arm64.
Package has a Depends on libfreetype6 (>= 2.2.1) which cannot be satisfied on armhf.
Package has a Depends on libfreetype6 (>= 2.2.1) which cannot be satisfied on s390x.
Package has a Depends on libfreetype6 (>= 2.2.1) which cannot be satisfied on amd64.
Package has a Depends on libfreetype6 (>= 2.2.1) which cannot be satisfied on ppc64el.
Package has a Depends on libfreetype6 (>= 2.2.1) which cannot be satisfied on armel.
Package has a Depends on libfreetype6 (>= 2.2.1) which cannot be satisfied on i386.
Package has a Depends on libfreetype6 (>= 2.2.1) which cannot be satisfied on mipsel.
Package has a Recommends on gsfonts which cannot be satisfied on ppc64el.
Package has a Recommends on gsfonts which cannot be satisfied on armel.
Package has a Recommends on gsfonts which cannot be satisfied on amd64.
Package has a Recommends on gsfonts which cannot be satisfied on s390x.
Package has a Recommends on gsfonts which cannot be satisfied on mipsel.
Package has a Recommends on gsfonts which cannot be satisfied on i386.
Package has a Recommends on gsfonts which cannot be satisfied on armhf.
Package has a Recommends on gsfonts which cannot be satisfied on arm64.
Package has a Recommends on gsfonts which cannot be satisfied on mips64el.

Binary Package: perlmagick (Version: 8:6.9.12.20+dfsg1-1.2)

BTS entry: https://bugs.debian.org/perlmagick

Relationships

Package has a Pre-Depends on dpkg (>= 1.15.7.2) which cannot be satisfied on mips64el.
Package has a Pre-Depends on dpkg (>= 1.15.7.2) which cannot be satisfied on arm64.
Package has a Pre-Depends on dpkg (>= 1.15.7.2) which cannot be satisfied on armhf.
Package has a Pre-Depends on dpkg (>= 1.15.7.2) which cannot be satisfied on i386.
Package has a Pre-Depends on dpkg (>= 1.15.7.2) which cannot be satisfied on mipsel.
Package has a Pre-Depends on dpkg (>= 1.15.7.2) which cannot be satisfied on amd64.
Package has a Pre-Depends on dpkg (>= 1.15.7.2) which cannot be satisfied on s390x.
Package has a Pre-Depends on dpkg (>= 1.15.7.2) which cannot be satisfied on armel.
Package has a Pre-Depends on dpkg (>= 1.15.7.2) which cannot be satisfied on ppc64el.

Binary Package: imagemagick-doc (Version: 8:6.9.12.20+dfsg1-1.2)

BTS entry: https://bugs.debian.org/imagemagick-doc

Relationships

Package has a Pre-Depends on dpkg (>= 1.17.5) which cannot be satisfied on armhf.
Package has a Pre-Depends on dpkg (>= 1.17.5) which cannot be satisfied on arm64.
Package has a Pre-Depends on dpkg (>= 1.17.5) which cannot be satisfied on mips64el.
Package has a Pre-Depends on dpkg (>= 1.17.5) which cannot be satisfied on armel.
Package has a Pre-Depends on dpkg (>= 1.17.5) which cannot be satisfied on ppc64el.
Package has a Pre-Depends on dpkg (>= 1.17.5) which cannot be satisfied on amd64.
Package has a Pre-Depends on dpkg (>= 1.17.5) which cannot be satisfied on s390x.
Package has a Pre-Depends on dpkg (>= 1.17.5) which cannot be satisfied on mipsel.
Package has a Pre-Depends on dpkg (>= 1.17.5) which cannot be satisfied on i386.

Binary Package: libimage-magick-q16-perl (Version: 8:6.9.12.20+dfsg1-1.2)

BTS entry: https://bugs.debian.org/libimage-magick-q16-perl

Relationships

Package has a Pre-Depends on dpkg (>= 1.17.11) which cannot be satisfied on mipsel.
Package has a Pre-Depends on dpkg (>= 1.17.11) which cannot be satisfied on i386.
Package has a Pre-Depends on dpkg (>= 1.17.11) which cannot be satisfied on amd64.
Package has a Pre-Depends on dpkg (>= 1.17.11) which cannot be satisfied on s390x.
Package has a Pre-Depends on dpkg (>= 1.17.11) which cannot be satisfied on ppc64el.
Package has a Pre-Depends on dpkg (>= 1.17.11) which cannot be satisfied on armel.
Package has a Pre-Depends on dpkg (>= 1.17.11) which cannot be satisfied on arm64.
Package has a Pre-Depends on dpkg (>= 1.17.11) which cannot be satisfied on armhf.
Package has a Pre-Depends on dpkg (>= 1.17.11) which cannot be satisfied on mips64el.
Package has a Depends on libgcc-s1 (>= 3.5) which cannot be satisfied on armhf.
Package has a Depends on libgcc-s1 (>= 3.5) which cannot be satisfied on armel.
Package has a Depends on perlapi-5.32.1 which cannot be satisfied on arm64.
Package has a Depends on perlapi-5.32.1 which cannot be satisfied on armhf.
Package has a Depends on perlapi-5.32.1 which cannot be satisfied on mips64el.
Package has a Depends on perlapi-5.32.1 which cannot be satisfied on mipsel.
Package has a Depends on perlapi-5.32.1 which cannot be satisfied on i386.
Package has a Depends on perlapi-5.32.1 which cannot be satisfied on armel.
Package has a Depends on perlapi-5.32.1 which cannot be satisfied on ppc64el.
Package has a Depends on perlapi-5.32.1 which cannot be satisfied on amd64.
Package has a Depends on perlapi-5.32.1 which cannot be satisfied on s390x.

Binary Package: libmagickwand-6.q16hdri-7 (Version: 8:6.9.12.20+dfsg1-1.2)

BTS entry: https://bugs.debian.org/libmagickwand-6.q16hdri-7

Relationships

Package has a Pre-Depends on dpkg (>= 1.17.6) which cannot be satisfied on mipsel.
Package has a Pre-Depends on dpkg (>= 1.17.6) which cannot be satisfied on i386.
Package has a Pre-Depends on dpkg (>= 1.17.6) which cannot be satisfied on amd64.
Package has a Pre-Depends on dpkg (>= 1.17.6) which cannot be satisfied on s390x.
Package has a Pre-Depends on dpkg (>= 1.17.6) which cannot be satisfied on ppc64el.
Package has a Pre-Depends on dpkg (>= 1.17.6) which cannot be satisfied on armel.
Package has a Pre-Depends on dpkg (>= 1.17.6) which cannot be satisfied on arm64.
Package has a Pre-Depends on dpkg (>= 1.17.6) which cannot be satisfied on armhf.
Package has a Pre-Depends on dpkg (>= 1.17.6) which cannot be satisfied on mips64el.
Package has a Depends on libgcc-s1 (>= 3.5) which cannot be satisfied on armhf.
Package has a Depends on libgcc-s1 (>= 3.5) which cannot be satisfied on armel.
Package has a Depends on libgomp1 (>= 4.9) which cannot be satisfied on i386.
Package has a Depends on libgomp1 (>= 4.9) which cannot be satisfied on mipsel.
Package has a Depends on libgomp1 (>= 4.9) which cannot be satisfied on ppc64el.
Package has a Depends on libgomp1 (>= 4.9) which cannot be satisfied on armel.
Package has a Depends on libgomp1 (>= 4.9) which cannot be satisfied on amd64.
Package has a Depends on libgomp1 (>= 4.9) which cannot be satisfied on s390x.
Package has a Depends on libgomp1 (>= 4.9) which cannot be satisfied on mips64el.
Package has a Depends on libgomp1 (>= 4.9) which cannot be satisfied on armhf.
Package has a Depends on libgomp1 (>= 4.9) which cannot be satisfied on arm64.
Package has a Depends on libgcc-s1 (>= 3.3.1) which cannot be satisfied on arm64.
Package has a Depends on libgcc-s1 (>= 3.3.1) which cannot be satisfied on mips64el.
Package has a Depends on libgcc-s1 (>= 3.3.1) which cannot be satisfied on ppc64el.
Package has a Depends on libgcc-s1 (>= 3.3.1) which cannot be satisfied on s390x.
Package has a Depends on libgcc-s1 (>= 3.3.1) which cannot be satisfied on amd64.
Package has a Depends on libgcc-s1 (>= 3.3.1) which cannot be satisfied on mipsel.
Package has a Depends on libgcc-s1 (>= 3.3.1) which cannot be satisfied on i386.
Package has a Depends on libx11-6 which cannot be satisfied on amd64.
Package has a Depends on libx11-6 which cannot be satisfied on s390x.
Package has a Depends on libx11-6 which cannot be satisfied on ppc64el.
Package has a Depends on libx11-6 which cannot be satisfied on armel.
Package has a Depends on libx11-6 which cannot be satisfied on mipsel.
Package has a Depends on libx11-6 which cannot be satisfied on i386.
Package has a Depends on libx11-6 which cannot be satisfied on armhf.
Package has a Depends on libx11-6 which cannot be satisfied on arm64.
Package has a Depends on libx11-6 which cannot be satisfied on mips64el.

Binary Package: libmagickcore-6.q16-dev (Version: 8:6.9.12.20+dfsg1-1.2)

BTS entry: https://bugs.debian.org/libmagickcore-6.q16-dev

Relationships

Package has a Pre-Depends on dpkg (>= 1.17.11) which cannot be satisfied on amd64.
Package has a Pre-Depends on dpkg (>= 1.17.11) which cannot be satisfied on s390x.
Package has a Pre-Depends on dpkg (>= 1.17.11) which cannot be satisfied on ppc64el.
Package has a Pre-Depends on dpkg (>= 1.17.11) which cannot be satisfied on armel.
Package has a Pre-Depends on dpkg (>= 1.17.11) which cannot be satisfied on mipsel.
Package has a Pre-Depends on dpkg (>= 1.17.11) which cannot be satisfied on i386.
Package has a Pre-Depends on dpkg (>= 1.17.11) which cannot be satisfied on arm64.
Package has a Pre-Depends on dpkg (>= 1.17.11) which cannot be satisfied on armhf.
Package has a Pre-Depends on dpkg (>= 1.17.11) which cannot be satisfied on mips64el.
Package has a Depends on libjpeg-dev which cannot be satisfied on s390x.
Package has a Depends on libjpeg-dev which cannot be satisfied on amd64.
Package has a Depends on libjpeg-dev which cannot be satisfied on ppc64el.
Package has a Depends on libjpeg-dev which cannot be satisfied on armel.
Package has a Depends on libjpeg-dev which cannot be satisfied on i386.
Package has a Depends on libjpeg-dev which cannot be satisfied on mipsel.
Package has a Depends on libjpeg-dev which cannot be satisfied on mips64el.
Package has a Depends on libjpeg-dev which cannot be satisfied on armhf.
Package has a Depends on libjpeg-dev which cannot be satisfied on arm64.
Package has a Depends on libpng-dev which cannot be satisfied on mipsel.
Package has a Depends on libpng-dev which cannot be satisfied on i386.
Package has a Depends on libpng-dev which cannot be satisfied on armel.
Package has a Depends on libpng-dev which cannot be satisfied on ppc64el.
Package has a Depends on libpng-dev which cannot be satisfied on amd64.
Package has a Depends on libpng-dev which cannot be satisfied on s390x.
Package has a Depends on libpng-dev which cannot be satisfied on armhf.
Package has a Depends on libpng-dev which cannot be satisfied on arm64.
Package has a Depends on libpng-dev which cannot be satisfied on mips64el.
Package has a Depends on libltdl-dev which cannot be satisfied on ppc64el.
Package has a Depends on libltdl-dev which cannot be satisfied on armel.
Package has a Depends on libltdl-dev which cannot be satisfied on s390x.
Package has a Depends on libltdl-dev which cannot be satisfied on amd64.
Package has a Depends on libltdl-dev which cannot be satisfied on mipsel.
Package has a Depends on libltdl-dev which cannot be satisfied on i386.
Package has a Depends on libltdl-dev which cannot be satisfied on arm64.
Package has a Depends on libltdl-dev which cannot be satisfied on armhf.
Package has a Depends on libltdl-dev which cannot be satisfied on mips64el.
Package has a Depends on libopenexr-dev which cannot be satisfied on i386.
Package has a Depends on libopenexr-dev which cannot be satisfied on mipsel.
Package has a Depends on libopenexr-dev which cannot be satisfied on s390x.
Package has a Depends on libopenexr-dev which cannot be satisfied on amd64.
Package has a Depends on libopenexr-dev which cannot be satisfied on armel.
Package has a Depends on libopenexr-dev which cannot be satisfied on ppc64el.
Package has a Depends on libopenexr-dev which cannot be satisfied on mips64el.
Package has a Depends on libopenexr-dev which cannot be satisfied on arm64.
Package has a Depends on libopenexr-dev which cannot be satisfied on armhf.
Package has a Depends on zlib1g-dev which cannot be satisfied on mipsel.
Package has a Depends on zlib1g-dev which cannot be satisfied on i386.
Package has a Depends on zlib1g-dev which cannot be satisfied on armel.
Package has a Depends on zlib1g-dev which cannot be satisfied on ppc64el.
Package has a Depends on zlib1g-dev which cannot be satisfied on amd64.
Package has a Depends on zlib1g-dev which cannot be satisfied on s390x.
Package has a Depends on zlib1g-dev which cannot be satisfied on arm64.
Package has a Depends on zlib1g-dev which cannot be satisfied on armhf.
Package has a Depends on zlib1g-dev which cannot be satisfied on mips64el.
Package has a Depends on libxext-dev which cannot be satisfied on arm64.
Package has a Depends on libxext-dev which cannot be satisfied on armhf.
Package has a Depends on libxext-dev which cannot be satisfied on mips64el.
Package has a Depends on libxext-dev which cannot be satisfied on mipsel.
Package has a Depends on libxext-dev which cannot be satisfied on i386.
Package has a Depends on libxext-dev which cannot be satisfied on amd64.
Package has a Depends on libxext-dev which cannot be satisfied on s390x.
Package has a Depends on libxext-dev which cannot be satisfied on armel.
Package has a Depends on libxext-dev which cannot be satisfied on ppc64el.
Package has a Depends on libxt-dev which cannot be satisfied on i386.
Package has a Depends on libxt-dev which cannot be satisfied on mipsel.
Package has a Depends on libxt-dev which cannot be satisfied on amd64.
Package has a Depends on libxt-dev which cannot be satisfied on s390x.
Package has a Depends on libxt-dev which cannot be satisfied on armel.
Package has a Depends on libxt-dev which cannot be satisfied on ppc64el.
Package has a Depends on libxt-dev which cannot be satisfied on mips64el.
Package has a Depends on libxt-dev which cannot be satisfied on armhf.
Package has a Depends on libxt-dev which cannot be satisfied on arm64.
Package has a Depends on libopenjp2-7-dev which cannot be satisfied on mips64el.
Package has a Depends on libopenjp2-7-dev which cannot be satisfied on arm64.
Package has a Depends on libopenjp2-7-dev which cannot be satisfied on armhf.
Package has a Depends on libopenjp2-7-dev which cannot be satisfied on i386.
Package has a Depends on libopenjp2-7-dev which cannot be satisfied on mipsel.
Package has a Depends on libopenjp2-7-dev which cannot be satisfied on armel.
Package has a Depends on libopenjp2-7-dev which cannot be satisfied on ppc64el.
Package has a Depends on libopenjp2-7-dev which cannot be satisfied on amd64.
Package has a Depends on libopenjp2-7-dev which cannot be satisfied on s390x.
Package has a Depends on librsvg2-dev which cannot be satisfied on i386.
Package has a Depends on librsvg2-dev which cannot be satisfied on mipsel.
Package has a Depends on librsvg2-dev which cannot be satisfied on ppc64el.
Package has a Depends on librsvg2-dev which cannot be satisfied on armel.
Package has a Depends on librsvg2-dev which cannot be satisfied on s390x.
Package has a Depends on librsvg2-dev which cannot be satisfied on amd64.
Package has a Depends on librsvg2-dev which cannot be satisfied on mips64el.
Package has a Depends on librsvg2-dev which cannot be satisfied on armhf.
Package has a Depends on librsvg2-dev which cannot be satisfied on arm64.
Package has a Depends on libbz2-dev which cannot be satisfied on armhf.
Package has a Depends on libbz2-dev which cannot be satisfied on arm64.
Package has a Depends on libbz2-dev which cannot be satisfied on mips64el.
Package has a Depends on libbz2-dev which cannot be satisfied on mipsel.
Package has a Depends on libbz2-dev which cannot be satisfied on i386.
Package has a Depends on libbz2-dev which cannot be satisfied on amd64.
Package has a Depends on libbz2-dev which cannot be satisfied on s390x.
Package has a Depends on libbz2-dev which cannot be satisfied on armel.
Package has a Depends on libbz2-dev which cannot be satisfied on ppc64el.
Package has a Depends on liblcms2-dev which cannot be satisfied on mips64el.
Package has a Depends on liblcms2-dev which cannot be satisfied on armhf.
Package has a Depends on liblcms2-dev which cannot be satisfied on arm64.
Package has a Depends on liblcms2-dev which cannot be satisfied on amd64.
Package has a Depends on liblcms2-dev which cannot be satisfied on s390x.
Package has a Depends on liblcms2-dev which cannot be satisfied on ppc64el.
Package has a Depends on liblcms2-dev which cannot be satisfied on armel.
Package has a Depends on liblcms2-dev which cannot be satisfied on i386.
Package has a Depends on liblcms2-dev which cannot be satisfied on mipsel.
Package has a Depends on libx11-dev which cannot be satisfied on s390x.
Package has a Depends on libx11-dev which cannot be satisfied on amd64.
Package has a Depends on libx11-dev which cannot be satisfied on ppc64el.
Package has a Depends on libx11-dev which cannot be satisfied on armel.
Package has a Depends on libx11-dev which cannot be satisfied on i386.
Package has a Depends on libx11-dev which cannot be satisfied on mipsel.
Package has a Depends on libx11-dev which cannot be satisfied on mips64el.
Package has a Depends on libx11-dev which cannot be satisfied on armhf.
Package has a Depends on libx11-dev which cannot be satisfied on arm64.
Package has a Depends on libtiff-dev which cannot be satisfied on mipsel.
Package has a Depends on libtiff-dev which cannot be satisfied on i386.
Package has a Depends on libtiff-dev which cannot be satisfied on armel.
Package has a Depends on libtiff-dev which cannot be satisfied on ppc64el.
Package has a Depends on libtiff-dev which cannot be satisfied on amd64.
Package has a Depends on libtiff-dev which cannot be satisfied on s390x.
Package has a Depends on libtiff-dev which cannot be satisfied on armhf.
Package has a Depends on libtiff-dev which cannot be satisfied on arm64.
Package has a Depends on libtiff-dev which cannot be satisfied on mips64el.
Package has a Depends on liblqr-1-0-dev which cannot be satisfied on amd64.
Package has a Depends on liblqr-1-0-dev which cannot be satisfied on s390x.
Package has a Depends on liblqr-1-0-dev which cannot be satisfied on armel.
Package has a Depends on liblqr-1-0-dev which cannot be satisfied on ppc64el.
Package has a Depends on liblqr-1-0-dev which cannot be satisfied on i386.
Package has a Depends on liblqr-1-0-dev which cannot be satisfied on mipsel.
Package has a Depends on liblqr-1-0-dev which cannot be satisfied on mips64el.
Package has a Depends on liblqr-1-0-dev which cannot be satisfied on armhf.
Package has a Depends on liblqr-1-0-dev which cannot be satisfied on arm64.
Package has a Depends on pkg-config which cannot be satisfied on s390x.
Package has a Depends on pkg-config which cannot be satisfied on amd64.
Package has a Depends on pkg-config which cannot be satisfied on ppc64el.
Package has a Depends on pkg-config which cannot be satisfied on armel.
Package has a Depends on pkg-config which cannot be satisfied on mipsel.
Package has a Depends on pkg-config which cannot be satisfied on i386.
Package has a Depends on pkg-config which cannot be satisfied on arm64.
Package has a Depends on pkg-config which cannot be satisfied on armhf.
Package has a Depends on pkg-config which cannot be satisfied on mips64el.
Package has a Depends on libexif-dev which cannot be satisfied on ppc64el.
Package has a Depends on libexif-dev which cannot be satisfied on armel.
Package has a Depends on libexif-dev which cannot be satisfied on amd64.
Package has a Depends on libexif-dev which cannot be satisfied on s390x.
Package has a Depends on libexif-dev which cannot be satisfied on mipsel.
Package has a Depends on libexif-dev which cannot be satisfied on i386.
Package has a Depends on libexif-dev which cannot be satisfied on arm64.
Package has a Depends on libexif-dev which cannot be satisfied on armhf.
Package has a Depends on libexif-dev which cannot be satisfied on mips64el.
Package has a Depends on libfreetype6-dev which cannot be satisfied on mips64el.
Package has a Depends on libfreetype6-dev which cannot be satisfied on arm64.
Package has a Depends on libfreetype6-dev which cannot be satisfied on armhf.
Package has a Depends on libfreetype6-dev which cannot be satisfied on i386.
Package has a Depends on libfreetype6-dev which cannot be satisfied on mipsel.
Package has a Depends on libfreetype6-dev which cannot be satisfied on s390x.
Package has a Depends on libfreetype6-dev which cannot be satisfied on amd64.
Package has a Depends on libfreetype6-dev which cannot be satisfied on ppc64el.
Package has a Depends on libfreetype6-dev which cannot be satisfied on armel.
Package has a Depends on libxml2-dev which cannot be satisfied on armel.
Package has a Depends on libxml2-dev which cannot be satisfied on ppc64el.
Package has a Depends on libxml2-dev which cannot be satisfied on s390x.
Package has a Depends on libxml2-dev which cannot be satisfied on amd64.
Package has a Depends on libxml2-dev which cannot be satisfied on i386.
Package has a Depends on libxml2-dev which cannot be satisfied on mipsel.
Package has a Depends on libxml2-dev which cannot be satisfied on mips64el.
Package has a Depends on libxml2-dev which cannot be satisfied on arm64.
Package has a Depends on libxml2-dev which cannot be satisfied on armhf.
Package has a Depends on libdjvulibre-dev which cannot be satisfied on i386.
Package has a Depends on libdjvulibre-dev which cannot be satisfied on mipsel.
Package has a Depends on libdjvulibre-dev which cannot be satisfied on armel.
Package has a Depends on libdjvulibre-dev which cannot be satisfied on ppc64el.
Package has a Depends on libdjvulibre-dev which cannot be satisfied on s390x.
Package has a Depends on libdjvulibre-dev which cannot be satisfied on amd64.
Package has a Depends on libdjvulibre-dev which cannot be satisfied on mips64el.
Package has a Depends on libdjvulibre-dev which cannot be satisfied on arm64.
Package has a Depends on libdjvulibre-dev which cannot be satisfied on armhf.

Binary Package: libmagickwand-6-headers (Version: 8:6.9.12.20+dfsg1-1.2)

BTS entry: https://bugs.debian.org/libmagickwand-6-headers

Relationships

Package has a Pre-Depends on dpkg (>= 1.15.7.2) which cannot be satisfied on i386.
Package has a Pre-Depends on dpkg (>= 1.15.7.2) which cannot be satisfied on mipsel.
Package has a Pre-Depends on dpkg (>= 1.15.7.2) which cannot be satisfied on s390x.
Package has a Pre-Depends on dpkg (>= 1.15.7.2) which cannot be satisfied on amd64.
Package has a Pre-Depends on dpkg (>= 1.15.7.2) which cannot be satisfied on armel.
Package has a Pre-Depends on dpkg (>= 1.15.7.2) which cannot be satisfied on ppc64el.
Package has a Pre-Depends on dpkg (>= 1.15.7.2) which cannot be satisfied on mips64el.
Package has a Pre-Depends on dpkg (>= 1.15.7.2) which cannot be satisfied on arm64.
Package has a Pre-Depends on dpkg (>= 1.15.7.2) which cannot be satisfied on armhf.

Binary Package: imagemagick-6.q16 (Version: 8:6.9.12.20+dfsg1-1.2)

BTS entry: https://bugs.debian.org/imagemagick-6.q16

Relationships

Package has a Depends on libgcc-s1 (>= 3.5) which cannot be satisfied on armel.
Package has a Depends on libgcc-s1 (>= 3.5) which cannot be satisfied on armhf.
Package has a Depends on hicolor-icon-theme which cannot be satisfied on ppc64el.
Package has a Depends on hicolor-icon-theme which cannot be satisfied on armel.
Package has a Depends on hicolor-icon-theme which cannot be satisfied on s390x.
Package has a Depends on hicolor-icon-theme which cannot be satisfied on amd64.
Package has a Depends on hicolor-icon-theme which cannot be satisfied on i386.
Package has a Depends on hicolor-icon-theme which cannot be satisfied on mipsel.
Package has a Depends on hicolor-icon-theme which cannot be satisfied on mips64el.
Package has a Depends on hicolor-icon-theme which cannot be satisfied on armhf.
Package has a Depends on hicolor-icon-theme which cannot be satisfied on arm64.
Package has a Suggests on enscript which cannot be satisfied on armel.
Package has a Suggests on enscript which cannot be satisfied on ppc64el.
Package has a Suggests on enscript which cannot be satisfied on amd64.
Package has a Suggests on enscript which cannot be satisfied on s390x.
Package has a Suggests on enscript which cannot be satisfied on mipsel.
Package has a Suggests on enscript which cannot be satisfied on i386.
Package has a Suggests on enscript which cannot be satisfied on armhf.
Package has a Suggests on enscript which cannot be satisfied on arm64.
Package has a Suggests on enscript which cannot be satisfied on mips64el.
Package has a Suggests on povray which cannot be satisfied on mipsel.
Package has a Suggests on povray which cannot be satisfied on i386.
Package has a Suggests on povray which cannot be satisfied on ppc64el.
Package has a Suggests on povray which cannot be satisfied on armel.
Package has a Suggests on povray which cannot be satisfied on s390x.
Package has a Suggests on povray which cannot be satisfied on amd64.
Package has a Suggests on povray which cannot be satisfied on armhf.
Package has a Suggests on povray which cannot be satisfied on arm64.
Package has a Suggests on povray which cannot be satisfied on mips64el.
Package has a Suggests on transfig which cannot be satisfied on mipsel.
Package has a Suggests on transfig which cannot be satisfied on i386.
Package has a Suggests on transfig which cannot be satisfied on amd64.
Package has a Suggests on transfig which cannot be satisfied on s390x.
Package has a Suggests on transfig which cannot be satisfied on ppc64el.
Package has a Suggests on transfig which cannot be satisfied on armel.
Package has a Suggests on transfig which cannot be satisfied on arm64.
Package has a Suggests on transfig which cannot be satisfied on armhf.
Package has a Suggests on transfig which cannot be satisfied on mips64el.
Package has a Suggests on texlive-base-bin which cannot be satisfied on armel.
Package has a Suggests on texlive-base-bin which cannot be satisfied on ppc64el.
Package has a Suggests on texlive-base-bin which cannot be satisfied on amd64.
Package has a Suggests on texlive-base-bin which cannot be satisfied on s390x.
Package has a Suggests on texlive-base-bin which cannot be satisfied on i386.
Package has a Suggests on texlive-base-bin which cannot be satisfied on mipsel.
Package has a Suggests on texlive-base-bin which cannot be satisfied on mips64el.
Package has a Suggests on texlive-base-bin which cannot be satisfied on armhf.
Package has a Suggests on texlive-base-bin which cannot be satisfied on arm64.
Package has a Suggests on mplayer which cannot be satisfied on mips64el.
Package has a Suggests on mplayer which cannot be satisfied on arm64.
Package has a Suggests on mplayer which cannot be satisfied on armhf.
Package has a Suggests on mplayer which cannot be satisfied on i386.
Package has a Suggests on mplayer which cannot be satisfied on mipsel.
Package has a Suggests on mplayer which cannot be satisfied on ppc64el.
Package has a Suggests on mplayer which cannot be satisfied on armel.
Package has a Suggests on mplayer which cannot be satisfied on amd64.
Package has a Suggests on mplayer which cannot be satisfied on s390x.
Package has a Suggests on hp2xx which cannot be satisfied on armel.
Package has a Suggests on hp2xx which cannot be satisfied on ppc64el.
Package has a Suggests on hp2xx which cannot be satisfied on amd64.
Package has a Suggests on hp2xx which cannot be satisfied on s390x.
Package has a Suggests on hp2xx which cannot be satisfied on i386.
Package has a Suggests on hp2xx which cannot be satisfied on mipsel.
Package has a Suggests on hp2xx which cannot be satisfied on mips64el.
Package has a Suggests on hp2xx which cannot be satisfied on arm64.
Package has a Suggests on hp2xx which cannot be satisfied on armhf.
Package has a Suggests on gimp which cannot be satisfied on arm64.
Package has a Suggests on gimp which cannot be satisfied on armhf.
Package has a Suggests on gimp which cannot be satisfied on mips64el.
Package has a Suggests on gimp which cannot be satisfied on armel.
Package has a Suggests on gimp which cannot be satisfied on ppc64el.
Package has a Suggests on gimp which cannot be satisfied on s390x.
Package has a Suggests on gimp which cannot be satisfied on amd64.
Package has a Suggests on gimp which cannot be satisfied on mipsel.
Package has a Suggests on gimp which cannot be satisfied on i386.
Package has a Suggests on xdg-utils which cannot be satisfied on ppc64el.
Package has a Suggests on xdg-utils which cannot be satisfied on armel.
Package has a Suggests on xdg-utils which cannot be satisfied on s390x.
Package has a Suggests on xdg-utils which cannot be satisfied on amd64.
Package has a Suggests on xdg-utils which cannot be satisfied on i386.
Package has a Suggests on xdg-utils which cannot be satisfied on mipsel.
Package has a Suggests on xdg-utils which cannot be satisfied on mips64el.
Package has a Suggests on xdg-utils which cannot be satisfied on arm64.
Package has a Suggests on xdg-utils which cannot be satisfied on armhf.
Package has a Suggests on curl which cannot be satisfied on mips64el.
Package has a Suggests on curl which cannot be satisfied on arm64.
Package has a Suggests on curl which cannot be satisfied on armhf.
Package has a Suggests on curl which cannot be satisfied on s390x.
Package has a Suggests on curl which cannot be satisfied on amd64.
Package has a Suggests on curl which cannot be satisfied on ppc64el.
Package has a Suggests on curl which cannot be satisfied on armel.
Package has a Suggests on curl which cannot be satisfied on i386.
Package has a Suggests on curl which cannot be satisfied on mipsel.
Package has a Suggests on radiance which cannot be satisfied on amd64.
Package has a Suggests on radiance which cannot be satisfied on s390x.
Package has a Suggests on radiance which cannot be satisfied on armel.
Package has a Suggests on radiance which cannot be satisfied on ppc64el.
Package has a Suggests on radiance which cannot be satisfied on mipsel.
Package has a Suggests on radiance which cannot be satisfied on i386.
Package has a Suggests on radiance which cannot be satisfied on armhf.
Package has a Suggests on radiance which cannot be satisfied on arm64.
Package has a Suggests on radiance which cannot be satisfied on mips64el.
Package has a Suggests on html2ps which cannot be satisfied on armel.
Package has a Suggests on html2ps which cannot be satisfied on ppc64el.
Package has a Suggests on html2ps which cannot be satisfied on amd64.
Package has a Suggests on html2ps which cannot be satisfied on s390x.
Package has a Suggests on html2ps which cannot be satisfied on i386.
Package has a Suggests on html2ps which cannot be satisfied on mipsel.
Package has a Suggests on html2ps which cannot be satisfied on mips64el.
Package has a Suggests on html2ps which cannot be satisfied on arm64.
Package has a Suggests on html2ps which cannot be satisfied on armhf.
Package has a Suggests on graphviz which cannot be satisfied on mips64el.
Package has a Suggests on graphviz which cannot be satisfied on armhf.
Package has a Suggests on graphviz which cannot be satisfied on arm64.
Package has a Suggests on graphviz which cannot be satisfied on armel.
Package has a Suggests on graphviz which cannot be satisfied on ppc64el.
Package has a Suggests on graphviz which cannot be satisfied on amd64.
Package has a Suggests on graphviz which cannot be satisfied on s390x.
Package has a Suggests on graphviz which cannot be satisfied on i386.
Package has a Suggests on graphviz which cannot be satisfied on mipsel.
Package has a Suggests on ufraw-batch which cannot be satisfied on mipsel.
Package has a Suggests on ufraw-batch which cannot be satisfied on i386.
Package has a Suggests on ufraw-batch which cannot be satisfied on ppc64el.
Package has a Suggests on ufraw-batch which cannot be satisfied on armel.
Package has a Suggests on ufraw-batch which cannot be satisfied on amd64.
Package has a Suggests on ufraw-batch which cannot be satisfied on s390x.
Package has a Suggests on ufraw-batch which cannot be satisfied on armhf.
Package has a Suggests on ufraw-batch which cannot be satisfied on arm64.
Package has a Suggests on ufraw-batch which cannot be satisfied on mips64el.
Package has a Suggests on gnuplot which cannot be satisfied on mips64el.
Package has a Suggests on gnuplot which cannot be satisfied on arm64.
Package has a Suggests on gnuplot which cannot be satisfied on armhf.
Package has a Suggests on gnuplot which cannot be satisfied on i386.
Package has a Suggests on gnuplot which cannot be satisfied on mipsel.
Package has a Suggests on gnuplot which cannot be satisfied on armel.
Package has a Suggests on gnuplot which cannot be satisfied on ppc64el.
Package has a Suggests on gnuplot which cannot be satisfied on amd64.
Package has a Suggests on gnuplot which cannot be satisfied on s390x.
Package has a Suggests on cups-bsd | lpr | lprng which cannot be satisfied on arm64.
Package has a Suggests on cups-bsd | lpr | lprng which cannot be satisfied on armhf.
Package has a Suggests on cups-bsd | lpr | lprng which cannot be satisfied on mips64el.
Package has a Suggests on cups-bsd | lpr | lprng which cannot be satisfied on mipsel.
Package has a Suggests on cups-bsd | lpr | lprng which cannot be satisfied on i386.
Package has a Suggests on cups-bsd | lpr | lprng which cannot be satisfied on ppc64el.
Package has a Suggests on cups-bsd | lpr | lprng which cannot be satisfied on armel.
Package has a Suggests on cups-bsd | lpr | lprng which cannot be satisfied on amd64.
Package has a Suggests on cups-bsd | lpr | lprng which cannot be satisfied on s390x.
Package has a Suggests on cups-bsd | lpr | lprng which cannot be satisfied on armhf.
Package has a Suggests on cups-bsd | lpr | lprng which cannot be satisfied on arm64.
Package has a Suggests on cups-bsd | lpr | lprng which cannot be satisfied on mips64el.
Package has a Suggests on cups-bsd | lpr | lprng which cannot be satisfied on armel.
Package has a Suggests on cups-bsd | lpr | lprng which cannot be satisfied on ppc64el.
Package has a Suggests on cups-bsd | lpr | lprng which cannot be satisfied on s390x.
Package has a Suggests on cups-bsd | lpr | lprng which cannot be satisfied on amd64.
Package has a Suggests on cups-bsd | lpr | lprng which cannot be satisfied on mipsel.
Package has a Suggests on cups-bsd | lpr | lprng which cannot be satisfied on i386.
Package has a Suggests on cups-bsd | lpr | lprng which cannot be satisfied on armhf.
Package has a Suggests on cups-bsd | lpr | lprng which cannot be satisfied on arm64.
Package has a Suggests on cups-bsd | lpr | lprng which cannot be satisfied on mips64el.
Package has a Suggests on cups-bsd | lpr | lprng which cannot be satisfied on mipsel.
Package has a Suggests on cups-bsd | lpr | lprng which cannot be satisfied on i386.
Package has a Suggests on cups-bsd | lpr | lprng which cannot be satisfied on ppc64el.
Package has a Suggests on cups-bsd | lpr | lprng which cannot be satisfied on armel.
Package has a Suggests on cups-bsd | lpr | lprng which cannot be satisfied on s390x.
Package has a Suggests on cups-bsd | lpr | lprng which cannot be satisfied on amd64.
Package has a Suggests on ffmpeg which cannot be satisfied on arm64.
Package has a Suggests on ffmpeg which cannot be satisfied on armhf.
Package has a Suggests on ffmpeg which cannot be satisfied on mips64el.
Package has a Suggests on ffmpeg which cannot be satisfied on mipsel.
Package has a Suggests on ffmpeg which cannot be satisfied on i386.
Package has a Suggests on ffmpeg which cannot be satisfied on amd64.
Package has a Suggests on ffmpeg which cannot be satisfied on s390x.
Package has a Suggests on ffmpeg which cannot be satisfied on ppc64el.
Package has a Suggests on ffmpeg which cannot be satisfied on armel.
Package has a Suggests on groff-base which cannot be satisfied on i386.
Package has a Suggests on groff-base which cannot be satisfied on mipsel.
Package has a Suggests on groff-base which cannot be satisfied on ppc64el.
Package has a Suggests on groff-base which cannot be satisfied on armel.
Package has a Suggests on groff-base which cannot be satisfied on s390x.
Package has a Suggests on groff-base which cannot be satisfied on amd64.
Package has a Suggests on groff-base which cannot be satisfied on mips64el.
Package has a Suggests on groff-base which cannot be satisfied on arm64.
Package has a Suggests on groff-base which cannot be satisfied on armhf.
Package has a Suggests on sane-utils which cannot be satisfied on mips64el.
Package has a Suggests on sane-utils which cannot be satisfied on armhf.
Package has a Suggests on sane-utils which cannot be satisfied on arm64.
Package has a Suggests on sane-utils which cannot be satisfied on ppc64el.
Package has a Suggests on sane-utils which cannot be satisfied on armel.
Package has a Suggests on sane-utils which cannot be satisfied on amd64.
Package has a Suggests on sane-utils which cannot be satisfied on s390x.
Package has a Suggests on sane-utils which cannot be satisfied on i386.
Package has a Suggests on sane-utils which cannot be satisfied on mipsel.
Package has a Suggests on autotrace which cannot be satisfied on mips64el.
Package has a Suggests on autotrace which cannot be satisfied on arm64.
Package has a Suggests on autotrace which cannot be satisfied on armhf.
Package has a Suggests on autotrace which cannot be satisfied on i386.
Package has a Suggests on autotrace which cannot be satisfied on mipsel.
Package has a Suggests on autotrace which cannot be satisfied on armel.
Package has a Suggests on autotrace which cannot be satisfied on ppc64el.
Package has a Suggests on autotrace which cannot be satisfied on amd64.
Package has a Suggests on autotrace which cannot be satisfied on s390x.
Package has a Suggests on grads which cannot be satisfied on armel.
Package has a Suggests on grads which cannot be satisfied on ppc64el.
Package has a Suggests on grads which cannot be satisfied on amd64.
Package has a Suggests on grads which cannot be satisfied on s390x.
Package has a Suggests on grads which cannot be satisfied on mipsel.
Package has a Suggests on grads which cannot be satisfied on i386.
Package has a Suggests on grads which cannot be satisfied on armhf.
Package has a Suggests on grads which cannot be satisfied on arm64.
Package has a Suggests on grads which cannot be satisfied on mips64el.

Binary Package: libmagickcore-dev (Version: 8:6.9.12.20+dfsg1-1.2)

BTS entry: https://bugs.debian.org/libmagickcore-dev

Relationships

Package has a Pre-Depends on dpkg (>= 1.15.7.2) which cannot be satisfied on arm64.
Package has a Pre-Depends on dpkg (>= 1.15.7.2) which cannot be satisfied on armhf.
Package has a Pre-Depends on dpkg (>= 1.15.7.2) which cannot be satisfied on mips64el.
Package has a Pre-Depends on dpkg (>= 1.15.7.2) which cannot be satisfied on ppc64el.
Package has a Pre-Depends on dpkg (>= 1.15.7.2) which cannot be satisfied on armel.
Package has a Pre-Depends on dpkg (>= 1.15.7.2) which cannot be satisfied on s390x.
Package has a Pre-Depends on dpkg (>= 1.15.7.2) which cannot be satisfied on amd64.
Package has a Pre-Depends on dpkg (>= 1.15.7.2) which cannot be satisfied on mipsel.
Package has a Pre-Depends on dpkg (>= 1.15.7.2) which cannot be satisfied on i386.

Binary Package: libmagick++-6.q16hdri-9 (Version: 8:6.9.12.20+dfsg1-1.2)

BTS entry: https://bugs.debian.org/libmagick++-6.q16hdri-9

Relationships

Package has a Depends on libstdc++6 (>= 5.2) which cannot be satisfied on armhf.
Package has a Depends on libstdc++6 (>= 5.2) which cannot be satisfied on arm64.
Package has a Depends on libstdc++6 (>= 5.2) which cannot be satisfied on mips64el.
Package has a Depends on libstdc++6 (>= 5.2) which cannot be satisfied on armel.
Package has a Depends on libstdc++6 (>= 5.2) which cannot be satisfied on ppc64el.
Package has a Depends on libstdc++6 (>= 5.2) which cannot be satisfied on amd64.
Package has a Depends on libstdc++6 (>= 5.2) which cannot be satisfied on s390x.
Package has a Depends on libstdc++6 (>= 5.2) which cannot be satisfied on mipsel.
Package has a Depends on libstdc++6 (>= 5.2) which cannot be satisfied on i386.
Package has a Depends on libgcc-s1 (>= 3.0) which cannot be satisfied on ppc64el.
Package has a Depends on libgcc-s1 (>= 3.0) which cannot be satisfied on s390x.
Package has a Depends on libgcc-s1 (>= 3.0) which cannot be satisfied on amd64.
Package has a Depends on libgcc-s1 (>= 3.0) which cannot be satisfied on i386.
Package has a Depends on libgcc-s1 (>= 3.0) which cannot be satisfied on mipsel.
Package has a Depends on libgcc-s1 (>= 3.0) which cannot be satisfied on mips64el.
Package has a Depends on libgcc-s1 (>= 3.0) which cannot be satisfied on arm64.
Package has a Depends on libgcc-s1 (>= 3.5) which cannot be satisfied on armhf.
Package has a Depends on libgcc-s1 (>= 3.5) which cannot be satisfied on armel.

Binary Package: libmagick++-6.q16-9 (Version: 8:6.9.12.20+dfsg1-1.2)

BTS entry: https://bugs.debian.org/libmagick++-6.q16-9

Relationships

Package has a Depends on libstdc++6 (>= 5.2) which cannot be satisfied on amd64.
Package has a Depends on libstdc++6 (>= 5.2) which cannot be satisfied on s390x.
Package has a Depends on libstdc++6 (>= 5.2) which cannot be satisfied on ppc64el.
Package has a Depends on libstdc++6 (>= 5.2) which cannot be satisfied on armel.
Package has a Depends on libstdc++6 (>= 5.2) which cannot be satisfied on i386.
Package has a Depends on libstdc++6 (>= 5.2) which cannot be satisfied on mipsel.
Package has a Depends on libstdc++6 (>= 5.2) which cannot be satisfied on mips64el.
Package has a Depends on libstdc++6 (>= 5.2) which cannot be satisfied on armhf.
Package has a Depends on libstdc++6 (>= 5.2) which cannot be satisfied on arm64.
Package has a Depends on libgcc-s1 (>= 3.0) which cannot be satisfied on mips64el.
Package has a Depends on libgcc-s1 (>= 3.0) which cannot be satisfied on arm64.
Package has a Depends on libgcc-s1 (>= 3.0) which cannot be satisfied on i386.
Package has a Depends on libgcc-s1 (>= 3.0) which cannot be satisfied on mipsel.
Package has a Depends on libgcc-s1 (>= 3.0) which cannot be satisfied on ppc64el.
Package has a Depends on libgcc-s1 (>= 3.0) which cannot be satisfied on s390x.
Package has a Depends on libgcc-s1 (>= 3.0) which cannot be satisfied on amd64.
Package has a Depends on libgcc-s1 (>= 3.5) which cannot be satisfied on armhf.
Package has a Depends on libgcc-s1 (>= 3.5) which cannot be satisfied on armel.

Binary Package: libmagick++-6.q16hdri-dev (Version: 8:6.9.12.20+dfsg1-1.2)

BTS entry: https://bugs.debian.org/libmagick++-6.q16hdri-dev

Relationships

Package has a Pre-Depends on dpkg (>= 1.17.11) which cannot be satisfied on mipsel.
Package has a Pre-Depends on dpkg (>= 1.17.11) which cannot be satisfied on i386.
Package has a Pre-Depends on dpkg (>= 1.17.11) which cannot be satisfied on s390x.
Package has a Pre-Depends on dpkg (>= 1.17.11) which cannot be satisfied on amd64.
Package has a Pre-Depends on dpkg (>= 1.17.11) which cannot be satisfied on armel.
Package has a Pre-Depends on dpkg (>= 1.17.11) which cannot be satisfied on ppc64el.
Package has a Pre-Depends on dpkg (>= 1.17.11) which cannot be satisfied on arm64.
Package has a Pre-Depends on dpkg (>= 1.17.11) which cannot be satisfied on armhf.
Package has a Pre-Depends on dpkg (>= 1.17.11) which cannot be satisfied on mips64el.
Package has a Depends on pkg-config which cannot be satisfied on i386.
Package has a Depends on pkg-config which cannot be satisfied on mipsel.
Package has a Depends on pkg-config which cannot be satisfied on s390x.
Package has a Depends on pkg-config which cannot be satisfied on amd64.
Package has a Depends on pkg-config which cannot be satisfied on armel.
Package has a Depends on pkg-config which cannot be satisfied on ppc64el.
Package has a Depends on pkg-config which cannot be satisfied on mips64el.
Package has a Depends on pkg-config which cannot be satisfied on armhf.
Package has a Depends on pkg-config which cannot be satisfied on arm64.

Binary Package: imagemagick-6.q16hdri (Version: 8:6.9.12.20+dfsg1-1.2)

BTS entry: https://bugs.debian.org/imagemagick-6.q16hdri

Relationships

Package has a Depends on libgcc-s1 (>= 3.5) which cannot be satisfied on armhf.
Package has a Depends on libgcc-s1 (>= 3.5) which cannot be satisfied on armel.
Package has a Depends on hicolor-icon-theme which cannot be satisfied on mips64el.
Package has a Depends on hicolor-icon-theme which cannot be satisfied on arm64.
Package has a Depends on hicolor-icon-theme which cannot be satisfied on armhf.
Package has a Depends on hicolor-icon-theme which cannot be satisfied on i386.
Package has a Depends on hicolor-icon-theme which cannot be satisfied on mipsel.
Package has a Depends on hicolor-icon-theme which cannot be satisfied on armel.
Package has a Depends on hicolor-icon-theme which cannot be satisfied on ppc64el.
Package has a Depends on hicolor-icon-theme which cannot be satisfied on s390x.
Package has a Depends on hicolor-icon-theme which cannot be satisfied on amd64.
Package has a Suggests on grads which cannot be satisfied on armel.
Package has a Suggests on grads which cannot be satisfied on ppc64el.
Package has a Suggests on grads which cannot be satisfied on amd64.
Package has a Suggests on grads which cannot be satisfied on s390x.
Package has a Suggests on grads which cannot be satisfied on mipsel.
Package has a Suggests on grads which cannot be satisfied on i386.
Package has a Suggests on grads which cannot be satisfied on arm64.
Package has a Suggests on grads which cannot be satisfied on armhf.
Package has a Suggests on grads which cannot be satisfied on mips64el.
Package has a Suggests on autotrace which cannot be satisfied on armhf.
Package has a Suggests on autotrace which cannot be satisfied on arm64.
Package has a Suggests on autotrace which cannot be satisfied on mips64el.
Package has a Suggests on autotrace which cannot be satisfied on mipsel.
Package has a Suggests on autotrace which cannot be satisfied on i386.
Package has a Suggests on autotrace which cannot be satisfied on armel.
Package has a Suggests on autotrace which cannot be satisfied on ppc64el.
Package has a Suggests on autotrace which cannot be satisfied on amd64.
Package has a Suggests on autotrace which cannot be satisfied on s390x.
Package has a Suggests on sane-utils which cannot be satisfied on mips64el.
Package has a Suggests on sane-utils which cannot be satisfied on armhf.
Package has a Suggests on sane-utils which cannot be satisfied on arm64.
Package has a Suggests on sane-utils which cannot be satisfied on s390x.
Package has a Suggests on sane-utils which cannot be satisfied on amd64.
Package has a Suggests on sane-utils which cannot be satisfied on ppc64el.
Package has a Suggests on sane-utils which cannot be satisfied on armel.
Package has a Suggests on sane-utils which cannot be satisfied on i386.
Package has a Suggests on sane-utils which cannot be satisfied on mipsel.
Package has a Suggests on groff-base which cannot be satisfied on amd64.
Package has a Suggests on groff-base which cannot be satisfied on s390x.
Package has a Suggests on groff-base which cannot be satisfied on armel.
Package has a Suggests on groff-base which cannot be satisfied on ppc64el.
Package has a Suggests on groff-base which cannot be satisfied on mipsel.
Package has a Suggests on groff-base which cannot be satisfied on i386.
Package has a Suggests on groff-base which cannot be satisfied on armhf.
Package has a Suggests on groff-base which cannot be satisfied on arm64.
Package has a Suggests on groff-base which cannot be satisfied on mips64el.
Package has a Suggests on ffmpeg which cannot be satisfied on i386.
Package has a Suggests on ffmpeg which cannot be satisfied on mipsel.
Package has a Suggests on ffmpeg which cannot be satisfied on amd64.
Package has a Suggests on ffmpeg which cannot be satisfied on s390x.
Package has a Suggests on ffmpeg which cannot be satisfied on armel.
Package has a Suggests on ffmpeg which cannot be satisfied on ppc64el.
Package has a Suggests on ffmpeg which cannot be satisfied on mips64el.
Package has a Suggests on ffmpeg which cannot be satisfied on arm64.
Package has a Suggests on ffmpeg which cannot be satisfied on armhf.
Package has a Suggests on cups-bsd | lpr | lprng which cannot be satisfied on amd64.
Package has a Suggests on cups-bsd | lpr | lprng which cannot be satisfied on s390x.
Package has a Suggests on cups-bsd | lpr | lprng which cannot be satisfied on ppc64el.
Package has a Suggests on cups-bsd | lpr | lprng which cannot be satisfied on armel.
Package has a Suggests on cups-bsd | lpr | lprng which cannot be satisfied on i386.
Package has a Suggests on cups-bsd | lpr | lprng which cannot be satisfied on mipsel.
Package has a Suggests on cups-bsd | lpr | lprng which cannot be satisfied on mips64el.
Package has a Suggests on cups-bsd | lpr | lprng which cannot be satisfied on arm64.
Package has a Suggests on cups-bsd | lpr | lprng which cannot be satisfied on armhf.
Package has a Suggests on cups-bsd | lpr | lprng which cannot be satisfied on armhf.
Package has a Suggests on cups-bsd | lpr | lprng which cannot be satisfied on arm64.
Package has a Suggests on cups-bsd | lpr | lprng which cannot be satisfied on mips64el.
Package has a Suggests on cups-bsd | lpr | lprng which cannot be satisfied on mipsel.
Package has a Suggests on cups-bsd | lpr | lprng which cannot be satisfied on i386.
Package has a Suggests on cups-bsd | lpr | lprng which cannot be satisfied on amd64.
Package has a Suggests on cups-bsd | lpr | lprng which cannot be satisfied on s390x.
Package has a Suggests on cups-bsd | lpr | lprng which cannot be satisfied on armel.
Package has a Suggests on cups-bsd | lpr | lprng which cannot be satisfied on ppc64el.
Package has a Suggests on cups-bsd | lpr | lprng which cannot be satisfied on armhf.
Package has a Suggests on cups-bsd | lpr | lprng which cannot be satisfied on arm64.
Package has a Suggests on cups-bsd | lpr | lprng which cannot be satisfied on mips64el.
Package has a Suggests on cups-bsd | lpr | lprng which cannot be satisfied on armel.
Package has a Suggests on cups-bsd | lpr | lprng which cannot be satisfied on ppc64el.
Package has a Suggests on cups-bsd | lpr | lprng which cannot be satisfied on s390x.
Package has a Suggests on cups-bsd | lpr | lprng which cannot be satisfied on amd64.
Package has a Suggests on cups-bsd | lpr | lprng which cannot be satisfied on mipsel.
Package has a Suggests on cups-bsd | lpr | lprng which cannot be satisfied on i386.
Package has a Suggests on gnuplot which cannot be satisfied on armel.
Package has a Suggests on gnuplot which cannot be satisfied on ppc64el.
Package has a Suggests on gnuplot which cannot be satisfied on s390x.
Package has a Suggests on gnuplot which cannot be satisfied on amd64.
Package has a Suggests on gnuplot which cannot be satisfied on mipsel.
Package has a Suggests on gnuplot which cannot be satisfied on i386.
Package has a Suggests on gnuplot which cannot be satisfied on arm64.
Package has a Suggests on gnuplot which cannot be satisfied on armhf.
Package has a Suggests on gnuplot which cannot be satisfied on mips64el.
Package has a Suggests on ufraw-batch which cannot be satisfied on i386.
Package has a Suggests on ufraw-batch which cannot be satisfied on mipsel.
Package has a Suggests on ufraw-batch which cannot be satisfied on armel.
Package has a Suggests on ufraw-batch which cannot be satisfied on ppc64el.
Package has a Suggests on ufraw-batch which cannot be satisfied on s390x.
Package has a Suggests on ufraw-batch which cannot be satisfied on amd64.
Package has a Suggests on ufraw-batch which cannot be satisfied on mips64el.
Package has a Suggests on ufraw-batch which cannot be satisfied on arm64.
Package has a Suggests on ufraw-batch which cannot be satisfied on armhf.
Package has a Suggests on html2ps which cannot be satisfied on mips64el.
Package has a Suggests on html2ps which cannot be satisfied on arm64.
Package has a Suggests on html2ps which cannot be satisfied on armhf.
Package has a Suggests on html2ps which cannot be satisfied on s390x.
Package has a Suggests on html2ps which cannot be satisfied on amd64.
Package has a Suggests on html2ps which cannot be satisfied on armel.
Package has a Suggests on html2ps which cannot be satisfied on ppc64el.
Package has a Suggests on html2ps which cannot be satisfied on i386.
Package has a Suggests on html2ps which cannot be satisfied on mipsel.
Package has a Suggests on graphviz which cannot be satisfied on armhf.
Package has a Suggests on graphviz which cannot be satisfied on arm64.
Package has a Suggests on graphviz which cannot be satisfied on mips64el.
Package has a Suggests on graphviz which cannot be satisfied on armel.
Package has a Suggests on graphviz which cannot be satisfied on ppc64el.
Package has a Suggests on graphviz which cannot be satisfied on s390x.
Package has a Suggests on graphviz which cannot be satisfied on amd64.
Package has a Suggests on graphviz which cannot be satisfied on mipsel.
Package has a Suggests on graphviz which cannot be satisfied on i386.
Package has a Suggests on radiance which cannot be satisfied on s390x.
Package has a Suggests on radiance which cannot be satisfied on amd64.
Package has a Suggests on radiance which cannot be satisfied on ppc64el.
Package has a Suggests on radiance which cannot be satisfied on armel.
Package has a Suggests on radiance which cannot be satisfied on i386.
Package has a Suggests on radiance which cannot be satisfied on mipsel.
Package has a Suggests on radiance which cannot be satisfied on mips64el.
Package has a Suggests on radiance which cannot be satisfied on arm64.
Package has a Suggests on radiance which cannot be satisfied on armhf.
Package has a Suggests on curl which cannot be satisfied on mipsel.
Package has a Suggests on curl which cannot be satisfied on i386.
Package has a Suggests on curl which cannot be satisfied on armel.
Package has a Suggests on curl which cannot be satisfied on ppc64el.
Package has a Suggests on curl which cannot be satisfied on s390x.
Package has a Suggests on curl which cannot be satisfied on amd64.
Package has a Suggests on curl which cannot be satisfied on armhf.
Package has a Suggests on curl which cannot be satisfied on arm64.
Package has a Suggests on curl which cannot be satisfied on mips64el.
Package has a Suggests on xdg-utils which cannot be satisfied on amd64.
Package has a Suggests on xdg-utils which cannot be satisfied on s390x.
Package has a Suggests on xdg-utils which cannot be satisfied on ppc64el.
Package has a Suggests on xdg-utils which cannot be satisfied on armel.
Package has a Suggests on xdg-utils which cannot be satisfied on mipsel.
Package has a Suggests on xdg-utils which cannot be satisfied on i386.
Package has a Suggests on xdg-utils which cannot be satisfied on arm64.
Package has a Suggests on xdg-utils which cannot be satisfied on armhf.
Package has a Suggests on xdg-utils which cannot be satisfied on mips64el.
Package has a Suggests on gimp which cannot be satisfied on mips64el.
Package has a Suggests on gimp which cannot be satisfied on arm64.
Package has a Suggests on gimp which cannot be satisfied on armhf.
Package has a Suggests on gimp which cannot be satisfied on armel.
Package has a Suggests on gimp which cannot be satisfied on ppc64el.
Package has a Suggests on gimp which cannot be satisfied on s390x.
Package has a Suggests on gimp which cannot be satisfied on amd64.
Package has a Suggests on gimp which cannot be satisfied on i386.
Package has a Suggests on gimp which cannot be satisfied on mipsel.
Package has a Suggests on hp2xx which cannot be satisfied on armhf.
Package has a Suggests on hp2xx which cannot be satisfied on arm64.
Package has a Suggests on hp2xx which cannot be satisfied on mips64el.
Package has a Suggests on hp2xx which cannot be satisfied on mipsel.
Package has a Suggests on hp2xx which cannot be satisfied on i386.
Package has a Suggests on hp2xx which cannot be satisfied on ppc64el.
Package has a Suggests on hp2xx which cannot be satisfied on armel.
Package has a Suggests on hp2xx which cannot be satisfied on amd64.
Package has a Suggests on hp2xx which cannot be satisfied on s390x.
Package has a Suggests on mplayer which cannot be satisfied on mips64el.
Package has a Suggests on mplayer which cannot be satisfied on arm64.
Package has a Suggests on mplayer which cannot be satisfied on armhf.
Package has a Suggests on mplayer which cannot be satisfied on s390x.
Package has a Suggests on mplayer which cannot be satisfied on amd64.
Package has a Suggests on mplayer which cannot be satisfied on ppc64el.
Package has a Suggests on mplayer which cannot be satisfied on armel.
Package has a Suggests on mplayer which cannot be satisfied on i386.
Package has a Suggests on mplayer which cannot be satisfied on mipsel.
Package has a Suggests on texlive-base-bin which cannot be satisfied on ppc64el.
Package has a Suggests on texlive-base-bin which cannot be satisfied on armel.
Package has a Suggests on texlive-base-bin which cannot be satisfied on amd64.
Package has a Suggests on texlive-base-bin which cannot be satisfied on s390x.
Package has a Suggests on texlive-base-bin which cannot be satisfied on i386.
Package has a Suggests on texlive-base-bin which cannot be satisfied on mipsel.
Package has a Suggests on texlive-base-bin which cannot be satisfied on mips64el.
Package has a Suggests on texlive-base-bin which cannot be satisfied on armhf.
Package has a Suggests on texlive-base-bin which cannot be satisfied on arm64.
Package has a Suggests on transfig which cannot be satisfied on i386.
Package has a Suggests on transfig which cannot be satisfied on mipsel.
Package has a Suggests on transfig which cannot be satisfied on amd64.
Package has a Suggests on transfig which cannot be satisfied on s390x.
Package has a Suggests on transfig which cannot be satisfied on armel.
Package has a Suggests on transfig which cannot be satisfied on ppc64el.
Package has a Suggests on transfig which cannot be satisfied on mips64el.
Package has a Suggests on transfig which cannot be satisfied on armhf.
Package has a Suggests on transfig which cannot be satisfied on arm64.
Package has a Suggests on povray which cannot be satisfied on armel.
Package has a Suggests on povray which cannot be satisfied on ppc64el.
Package has a Suggests on povray which cannot be satisfied on amd64.
Package has a Suggests on povray which cannot be satisfied on s390x.
Package has a Suggests on povray which cannot be satisfied on mipsel.
Package has a Suggests on povray which cannot be satisfied on i386.
Package has a Suggests on povray which cannot be satisfied on armhf.
Package has a Suggests on povray which cannot be satisfied on arm64.
Package has a Suggests on povray which cannot be satisfied on mips64el.
Package has a Suggests on enscript which cannot be satisfied on ppc64el.
Package has a Suggests on enscript which cannot be satisfied on armel.
Package has a Suggests on enscript which cannot be satisfied on s390x.
Package has a Suggests on enscript which cannot be satisfied on amd64.
Package has a Suggests on enscript which cannot be satisfied on i386.
Package has a Suggests on enscript which cannot be satisfied on mipsel.
Package has a Suggests on enscript which cannot be satisfied on mips64el.
Package has a Suggests on enscript which cannot be satisfied on arm64.
Package has a Suggests on enscript which cannot be satisfied on armhf.


Last updated: Sat Oct 23 15:25:01 2021

DO NOT MASS FILE BUG REPORTS
GET A CONSENSUS ON debian-devel@lists.debian.org BEFORE MASS FILING BUGS