Debcheck

 

Back to QA

Debcheck - experimental
 Summary
 All packages (light)

main only
 Broken PreDepends
 Broken Depends
 Broken Recommends
 Broken Suggests

 HalfBroken PreDepends
 HalfBroken Depends
 HalfBroken Recommends
 HalfBroken Suggests

 Build-Depends
 HalfBroken Build-Depends
 Malformed Build-Depends

 OldLibs
 Priority

 Old Standards-Version
 No Standards-Version
 Wrong Standards-Version Syntax

other
 Depends Main on !Main

all sections
 Broken PreDepends
 Broken Depends
 Broken Recommends
 Broken Suggests

 HalfBroken PreDepends
 HalfBroken Depends
 HalfBroken Recommends
 HalfBroken Suggests

 Build-Depends
 HalfBroken Build-Depends
 Malformed Build-Depends

 OldLibs
 Priority

 Old Standards-Version
 No Standards-Version
 Wrong Standards-Version Syntax

 
   
Distribution: experimental

Problems for source package libpod

Current Source Version: 3.2.0+ds5-2
Current Maintainer: Debian Go Packaging Team <pkg-go-maintainers@lists.alioth.debian.org>
Section: main
BTS entry: https://bugs.debian.org/src:libpod

Binary Package: podman (Version: 3.2.0+ds5-2)

BTS entry: https://bugs.debian.org/podman

Relationships

Package has a Depends on conmon (>= 2.0.18~) which cannot be satisfied on ppc64el.
Package has a Depends on conmon (>= 2.0.18~) which cannot be satisfied on mipsel.
Package has a Depends on conmon (>= 2.0.18~) which cannot be satisfied on arm64.
Package has a Depends on conmon (>= 2.0.18~) which cannot be satisfied on s390x.
Package has a Depends on conmon (>= 2.0.18~) which cannot be satisfied on amd64.
Package has a Depends on conmon (>= 2.0.18~) which cannot be satisfied on armel.
Package has a Depends on conmon (>= 2.0.18~) which cannot be satisfied on i386.
Package has a Depends on conmon (>= 2.0.18~) which cannot be satisfied on mips64el.
Package has a Depends on conmon (>= 2.0.18~) which cannot be satisfied on armhf.
Package has a Depends on libc6 (>= 2.17) which cannot be satisfied on arm64.
Package has a Depends on libc6 (>= 2.17) which cannot be satisfied on ppc64el.
Package has a Depends on libdevmapper1.02.1 (>= 2:1.02.97) which cannot be satisfied on amd64.
Package has a Depends on libdevmapper1.02.1 (>= 2:1.02.97) which cannot be satisfied on s390x.
Package has a Depends on libdevmapper1.02.1 (>= 2:1.02.97) which cannot be satisfied on arm64.
Package has a Depends on libdevmapper1.02.1 (>= 2:1.02.97) which cannot be satisfied on ppc64el.
Package has a Depends on libdevmapper1.02.1 (>= 2:1.02.97) which cannot be satisfied on mipsel.
Package has a Depends on libdevmapper1.02.1 (>= 2:1.02.97) which cannot be satisfied on mips64el.
Package has a Depends on libdevmapper1.02.1 (>= 2:1.02.97) which cannot be satisfied on armhf.
Package has a Depends on libdevmapper1.02.1 (>= 2:1.02.97) which cannot be satisfied on i386.
Package has a Depends on libdevmapper1.02.1 (>= 2:1.02.97) which cannot be satisfied on armel.
Package has a Depends on libseccomp2 (>= 2.4.1) which cannot be satisfied on i386.
Package has a Depends on libseccomp2 (>= 2.4.1) which cannot be satisfied on armhf.
Package has a Depends on libseccomp2 (>= 2.4.1) which cannot be satisfied on mips64el.
Package has a Depends on libseccomp2 (>= 2.4.1) which cannot be satisfied on armel.
Package has a Depends on libseccomp2 (>= 2.4.1) which cannot be satisfied on s390x.
Package has a Depends on libseccomp2 (>= 2.4.1) which cannot be satisfied on amd64.
Package has a Depends on libseccomp2 (>= 2.4.1) which cannot be satisfied on mipsel.
Package has a Depends on libseccomp2 (>= 2.4.1) which cannot be satisfied on ppc64el.
Package has a Depends on libseccomp2 (>= 2.4.1) which cannot be satisfied on arm64.
Package has a Depends on containernetworking-plugins (>= 0.8.7) which cannot be satisfied on s390x.
Package has a Depends on containernetworking-plugins (>= 0.8.7) which cannot be satisfied on amd64.
Package has a Depends on containernetworking-plugins (>= 0.8.7) which cannot be satisfied on ppc64el.
Package has a Depends on containernetworking-plugins (>= 0.8.7) which cannot be satisfied on mipsel.
Package has a Depends on containernetworking-plugins (>= 0.8.7) which cannot be satisfied on arm64.
Package has a Depends on containernetworking-plugins (>= 0.8.7) which cannot be satisfied on i386.
Package has a Depends on containernetworking-plugins (>= 0.8.7) which cannot be satisfied on mips64el.
Package has a Depends on containernetworking-plugins (>= 0.8.7) which cannot be satisfied on armhf.
Package has a Depends on containernetworking-plugins (>= 0.8.7) which cannot be satisfied on armel.
Package has a Depends on init-system-helpers (>= 1.52) which cannot be satisfied on arm64.
Package has a Depends on init-system-helpers (>= 1.52) which cannot be satisfied on mipsel.
Package has a Depends on init-system-helpers (>= 1.52) which cannot be satisfied on ppc64el.
Package has a Depends on init-system-helpers (>= 1.52) which cannot be satisfied on amd64.
Package has a Depends on init-system-helpers (>= 1.52) which cannot be satisfied on s390x.
Package has a Depends on init-system-helpers (>= 1.52) which cannot be satisfied on armel.
Package has a Depends on init-system-helpers (>= 1.52) which cannot be satisfied on armhf.
Package has a Depends on init-system-helpers (>= 1.52) which cannot be satisfied on mips64el.
Package has a Depends on init-system-helpers (>= 1.52) which cannot be satisfied on i386.
Package has a Depends on libc6 (>= 2.28) which cannot be satisfied on armhf.
Package has a Depends on libc6 (>= 2.28) which cannot be satisfied on i386.
Package has a Depends on libc6 (>= 2.28) which cannot be satisfied on mipsel.
Package has a Depends on libc6 (>= 2.28) which cannot be satisfied on armel.
Package has a Depends on libc6 (>= 2.15) which cannot be satisfied on amd64.
Package has a Depends on libc6 (>= 2.15) which cannot be satisfied on mips64el.
Package has a Depends on libc6 (>= 2.15) which cannot be satisfied on s390x.
Package has a Recommends on slirp4netns (>= 0.4.1~) which cannot be satisfied on armel.
Package has a Recommends on slirp4netns (>= 0.4.1~) which cannot be satisfied on armhf.
Package has a Recommends on slirp4netns (>= 0.4.1~) which cannot be satisfied on mips64el.
Package has a Recommends on slirp4netns (>= 0.4.1~) which cannot be satisfied on i386.
Package has a Recommends on slirp4netns (>= 0.4.1~) which cannot be satisfied on arm64.
Package has a Recommends on slirp4netns (>= 0.4.1~) which cannot be satisfied on mipsel.
Package has a Recommends on slirp4netns (>= 0.4.1~) which cannot be satisfied on ppc64el.
Package has a Recommends on slirp4netns (>= 0.4.1~) which cannot be satisfied on amd64.
Package has a Recommends on slirp4netns (>= 0.4.1~) which cannot be satisfied on s390x.
Package has a Recommends on catatonit | tini | dumb-init which cannot be satisfied on arm64.
Package has a Recommends on catatonit | tini | dumb-init which cannot be satisfied on mipsel.
Package has a Recommends on catatonit | tini | dumb-init which cannot be satisfied on ppc64el.
Package has a Recommends on catatonit | tini | dumb-init which cannot be satisfied on amd64.
Package has a Recommends on catatonit | tini | dumb-init which cannot be satisfied on s390x.
Package has a Recommends on catatonit | tini | dumb-init which cannot be satisfied on armel.
Package has a Recommends on catatonit | tini | dumb-init which cannot be satisfied on armhf.
Package has a Recommends on catatonit | tini | dumb-init which cannot be satisfied on mips64el.
Package has a Recommends on catatonit | tini | dumb-init which cannot be satisfied on i386.
Package has a Recommends on catatonit | tini | dumb-init which cannot be satisfied on i386.
Package has a Recommends on catatonit | tini | dumb-init which cannot be satisfied on mips64el.
Package has a Recommends on catatonit | tini | dumb-init which cannot be satisfied on armhf.
Package has a Recommends on catatonit | tini | dumb-init which cannot be satisfied on armel.
Package has a Recommends on catatonit | tini | dumb-init which cannot be satisfied on s390x.
Package has a Recommends on catatonit | tini | dumb-init which cannot be satisfied on amd64.
Package has a Recommends on catatonit | tini | dumb-init which cannot be satisfied on ppc64el.
Package has a Recommends on catatonit | tini | dumb-init which cannot be satisfied on mipsel.
Package has a Recommends on catatonit | tini | dumb-init which cannot be satisfied on arm64.
Package has a Recommends on catatonit | tini | dumb-init which cannot be satisfied on armel.
Package has a Recommends on catatonit | tini | dumb-init which cannot be satisfied on i386.
Package has a Recommends on catatonit | tini | dumb-init which cannot be satisfied on armhf.
Package has a Recommends on catatonit | tini | dumb-init which cannot be satisfied on mips64el.
Package has a Recommends on catatonit | tini | dumb-init which cannot be satisfied on mipsel.
Package has a Recommends on catatonit | tini | dumb-init which cannot be satisfied on ppc64el.
Package has a Recommends on catatonit | tini | dumb-init which cannot be satisfied on arm64.
Package has a Recommends on catatonit | tini | dumb-init which cannot be satisfied on s390x.
Package has a Recommends on catatonit | tini | dumb-init which cannot be satisfied on amd64.
Package has a Recommends on golang-github-containernetworking-plugin-dnsname which cannot be satisfied on armel.
Package has a Recommends on golang-github-containernetworking-plugin-dnsname which cannot be satisfied on i386.
Package has a Recommends on golang-github-containernetworking-plugin-dnsname which cannot be satisfied on armhf.
Package has a Recommends on golang-github-containernetworking-plugin-dnsname which cannot be satisfied on mips64el.
Package has a Recommends on golang-github-containernetworking-plugin-dnsname which cannot be satisfied on mipsel.
Package has a Recommends on golang-github-containernetworking-plugin-dnsname which cannot be satisfied on ppc64el.
Package has a Recommends on golang-github-containernetworking-plugin-dnsname which cannot be satisfied on arm64.
Package has a Recommends on golang-github-containernetworking-plugin-dnsname which cannot be satisfied on s390x.
Package has a Recommends on golang-github-containernetworking-plugin-dnsname which cannot be satisfied on amd64.
Package has a Recommends on uidmap which cannot be satisfied on amd64.
Package has a Recommends on uidmap which cannot be satisfied on s390x.
Package has a Recommends on uidmap which cannot be satisfied on arm64.
Package has a Recommends on uidmap which cannot be satisfied on ppc64el.
Package has a Recommends on uidmap which cannot be satisfied on mipsel.
Package has a Recommends on uidmap which cannot be satisfied on mips64el.
Package has a Recommends on uidmap which cannot be satisfied on armhf.
Package has a Recommends on uidmap which cannot be satisfied on i386.
Package has a Recommends on uidmap which cannot be satisfied on armel.
Package has a Recommends on fuse-overlayfs (>= 1.0.0~) which cannot be satisfied on armel.
Package has a Recommends on fuse-overlayfs (>= 1.0.0~) which cannot be satisfied on mips64el.
Package has a Recommends on fuse-overlayfs (>= 1.0.0~) which cannot be satisfied on armhf.
Package has a Recommends on fuse-overlayfs (>= 1.0.0~) which cannot be satisfied on i386.
Package has a Recommends on fuse-overlayfs (>= 1.0.0~) which cannot be satisfied on arm64.
Package has a Recommends on fuse-overlayfs (>= 1.0.0~) which cannot be satisfied on ppc64el.
Package has a Recommends on fuse-overlayfs (>= 1.0.0~) which cannot be satisfied on mipsel.
Package has a Recommends on fuse-overlayfs (>= 1.0.0~) which cannot be satisfied on amd64.
Package has a Recommends on fuse-overlayfs (>= 1.0.0~) which cannot be satisfied on s390x.
Package has a Suggests on docker-compose which cannot be satisfied on armel.
Package has a Suggests on docker-compose which cannot be satisfied on i386.
Package has a Suggests on docker-compose which cannot be satisfied on armhf.
Package has a Suggests on docker-compose which cannot be satisfied on mips64el.
Package has a Suggests on docker-compose which cannot be satisfied on mipsel.
Package has a Suggests on docker-compose which cannot be satisfied on ppc64el.
Package has a Suggests on docker-compose which cannot be satisfied on arm64.
Package has a Suggests on docker-compose which cannot be satisfied on s390x.
Package has a Suggests on docker-compose which cannot be satisfied on amd64.

Half Broken Relationships

(not necessarily bugs)

Package has a Depends on crun which cannot be satisfied on armel. At least one of runc (>= 1.0.0~rc92~) | crun can be satisfied however.
Package has a Depends on crun which cannot be satisfied on mips64el. At least one of runc (>= 1.0.0~rc92~) | crun can be satisfied however.
Package has a Depends on crun which cannot be satisfied on armhf. At least one of runc (>= 1.0.0~rc92~) | crun can be satisfied however.
Package has a Depends on crun which cannot be satisfied on i386. At least one of runc (>= 1.0.0~rc92~) | crun can be satisfied however.
Package has a Depends on crun which cannot be satisfied on arm64. At least one of runc (>= 1.0.0~rc92~) | crun can be satisfied however.
Package has a Depends on crun which cannot be satisfied on ppc64el. At least one of runc (>= 1.0.0~rc92~) | crun can be satisfied however.
Package has a Depends on crun which cannot be satisfied on mipsel. At least one of runc (>= 1.0.0~rc92~) | crun can be satisfied however.
Package has a Depends on crun which cannot be satisfied on amd64. At least one of runc (>= 1.0.0~rc92~) | crun can be satisfied however.
Package has a Depends on crun which cannot be satisfied on s390x. At least one of runc (>= 1.0.0~rc92~) | crun can be satisfied however.

Binary Package: golang-github-containers-libpod-dev (Version: 3.2.0+ds5-2)

BTS entry: https://bugs.debian.org/golang-github-containers-libpod-dev

Relationships

Package has a Depends on golang-dbus-dev (>= 5.0.2~) which cannot be satisfied on amd64.
Package has a Depends on golang-dbus-dev (>= 5.0.2~) which cannot be satisfied on s390x.
Package has a Depends on golang-dbus-dev (>= 5.0.2~) which cannot be satisfied on arm64.
Package has a Depends on golang-dbus-dev (>= 5.0.2~) which cannot be satisfied on ppc64el.
Package has a Depends on golang-dbus-dev (>= 5.0.2~) which cannot be satisfied on mipsel.
Package has a Depends on golang-dbus-dev (>= 5.0.2~) which cannot be satisfied on mips64el.
Package has a Depends on golang-dbus-dev (>= 5.0.2~) which cannot be satisfied on armhf.
Package has a Depends on golang-dbus-dev (>= 5.0.2~) which cannot be satisfied on i386.
Package has a Depends on golang-dbus-dev (>= 5.0.2~) which cannot be satisfied on armel.
Package has a Depends on golang-golang-x-sys-dev which cannot be satisfied on armel.
Package has a Depends on golang-golang-x-sys-dev which cannot be satisfied on mips64el.
Package has a Depends on golang-golang-x-sys-dev which cannot be satisfied on armhf.
Package has a Depends on golang-golang-x-sys-dev which cannot be satisfied on i386.
Package has a Depends on golang-golang-x-sys-dev which cannot be satisfied on arm64.
Package has a Depends on golang-golang-x-sys-dev which cannot be satisfied on ppc64el.
Package has a Depends on golang-golang-x-sys-dev which cannot be satisfied on mipsel.
Package has a Depends on golang-golang-x-sys-dev which cannot be satisfied on amd64.
Package has a Depends on golang-golang-x-sys-dev which cannot be satisfied on s390x.
Package has a Depends on golang-github-pkg-profile-dev which cannot be satisfied on armel.
Package has a Depends on golang-github-pkg-profile-dev which cannot be satisfied on mips64el.
Package has a Depends on golang-github-pkg-profile-dev which cannot be satisfied on armhf.
Package has a Depends on golang-github-pkg-profile-dev which cannot be satisfied on i386.
Package has a Depends on golang-github-pkg-profile-dev which cannot be satisfied on arm64.
Package has a Depends on golang-github-pkg-profile-dev which cannot be satisfied on ppc64el.
Package has a Depends on golang-github-pkg-profile-dev which cannot be satisfied on mipsel.
Package has a Depends on golang-github-pkg-profile-dev which cannot be satisfied on amd64.
Package has a Depends on golang-github-pkg-profile-dev which cannot be satisfied on s390x.
Package has a Depends on golang-github-appc-cni-dev (>= 0.8) which cannot be satisfied on amd64.
Package has a Depends on golang-github-appc-cni-dev (>= 0.8) which cannot be satisfied on s390x.
Package has a Depends on golang-github-appc-cni-dev (>= 0.8) which cannot be satisfied on arm64.
Package has a Depends on golang-github-appc-cni-dev (>= 0.8) which cannot be satisfied on ppc64el.
Package has a Depends on golang-github-appc-cni-dev (>= 0.8) which cannot be satisfied on mipsel.
Package has a Depends on golang-github-appc-cni-dev (>= 0.8) which cannot be satisfied on mips64el.
Package has a Depends on golang-github-appc-cni-dev (>= 0.8) which cannot be satisfied on armhf.
Package has a Depends on golang-github-appc-cni-dev (>= 0.8) which cannot be satisfied on i386.
Package has a Depends on golang-github-appc-cni-dev (>= 0.8) which cannot be satisfied on armel.
Package has a Depends on golang-github-containerd-cgroups-dev which cannot be satisfied on amd64.
Package has a Depends on golang-github-containerd-cgroups-dev which cannot be satisfied on s390x.
Package has a Depends on golang-github-containerd-cgroups-dev which cannot be satisfied on arm64.
Package has a Depends on golang-github-containerd-cgroups-dev which cannot be satisfied on ppc64el.
Package has a Depends on golang-github-containerd-cgroups-dev which cannot be satisfied on mipsel.
Package has a Depends on golang-github-containerd-cgroups-dev which cannot be satisfied on mips64el.
Package has a Depends on golang-github-containerd-cgroups-dev which cannot be satisfied on armhf.
Package has a Depends on golang-github-containerd-cgroups-dev which cannot be satisfied on i386.
Package has a Depends on golang-github-containerd-cgroups-dev which cannot be satisfied on armel.
Package has a Depends on golang-gomega-dev which cannot be satisfied on arm64.
Package has a Depends on golang-gomega-dev which cannot be satisfied on ppc64el.
Package has a Depends on golang-gomega-dev which cannot be satisfied on mipsel.
Package has a Depends on golang-gomega-dev which cannot be satisfied on amd64.
Package has a Depends on golang-gomega-dev which cannot be satisfied on s390x.
Package has a Depends on golang-gomega-dev which cannot be satisfied on armel.
Package has a Depends on golang-gomega-dev which cannot be satisfied on mips64el.
Package has a Depends on golang-gomega-dev which cannot be satisfied on armhf.
Package has a Depends on golang-gomega-dev which cannot be satisfied on i386.
Package has a Depends on golang-github-containernetworking-plugins-dev (>= 0.8.7) which cannot be satisfied on mips64el.
Package has a Depends on golang-github-containernetworking-plugins-dev (>= 0.8.7) which cannot be satisfied on armhf.
Package has a Depends on golang-github-containernetworking-plugins-dev (>= 0.8.7) which cannot be satisfied on i386.
Package has a Depends on golang-github-containernetworking-plugins-dev (>= 0.8.7) which cannot be satisfied on armel.
Package has a Depends on golang-github-containernetworking-plugins-dev (>= 0.8.7) which cannot be satisfied on amd64.
Package has a Depends on golang-github-containernetworking-plugins-dev (>= 0.8.7) which cannot be satisfied on s390x.
Package has a Depends on golang-github-containernetworking-plugins-dev (>= 0.8.7) which cannot be satisfied on arm64.
Package has a Depends on golang-github-containernetworking-plugins-dev (>= 0.8.7) which cannot be satisfied on ppc64el.
Package has a Depends on golang-github-containernetworking-plugins-dev (>= 0.8.7) which cannot be satisfied on mipsel.
Package has a Depends on golang-github-google-uuid-dev which cannot be satisfied on arm64.
Package has a Depends on golang-github-google-uuid-dev which cannot be satisfied on mipsel.
Package has a Depends on golang-github-google-uuid-dev which cannot be satisfied on ppc64el.
Package has a Depends on golang-github-google-uuid-dev which cannot be satisfied on amd64.
Package has a Depends on golang-github-google-uuid-dev which cannot be satisfied on s390x.
Package has a Depends on golang-github-google-uuid-dev which cannot be satisfied on armel.
Package has a Depends on golang-github-google-uuid-dev which cannot be satisfied on armhf.
Package has a Depends on golang-github-google-uuid-dev which cannot be satisfied on mips64el.
Package has a Depends on golang-github-google-uuid-dev which cannot be satisfied on i386.
Package has a Depends on golang-github-vbatts-tar-split-dev which cannot be satisfied on amd64.
Package has a Depends on golang-github-vbatts-tar-split-dev which cannot be satisfied on s390x.
Package has a Depends on golang-github-vbatts-tar-split-dev which cannot be satisfied on arm64.
Package has a Depends on golang-github-vbatts-tar-split-dev which cannot be satisfied on ppc64el.
Package has a Depends on golang-github-vbatts-tar-split-dev which cannot be satisfied on mipsel.
Package has a Depends on golang-github-vbatts-tar-split-dev which cannot be satisfied on mips64el.
Package has a Depends on golang-github-vbatts-tar-split-dev which cannot be satisfied on armhf.
Package has a Depends on golang-github-vbatts-tar-split-dev which cannot be satisfied on i386.
Package has a Depends on golang-github-vbatts-tar-split-dev which cannot be satisfied on armel.
Package has a Depends on golang-github-docker-distribution-dev (>= 2.7.1~) which cannot be satisfied on s390x.
Package has a Depends on golang-github-docker-distribution-dev (>= 2.7.1~) which cannot be satisfied on amd64.
Package has a Depends on golang-github-docker-distribution-dev (>= 2.7.1~) which cannot be satisfied on ppc64el.
Package has a Depends on golang-github-docker-distribution-dev (>= 2.7.1~) which cannot be satisfied on mipsel.
Package has a Depends on golang-github-docker-distribution-dev (>= 2.7.1~) which cannot be satisfied on arm64.
Package has a Depends on golang-github-docker-distribution-dev (>= 2.7.1~) which cannot be satisfied on i386.
Package has a Depends on golang-github-docker-distribution-dev (>= 2.7.1~) which cannot be satisfied on mips64el.
Package has a Depends on golang-github-docker-distribution-dev (>= 2.7.1~) which cannot be satisfied on armhf.
Package has a Depends on golang-github-docker-distribution-dev (>= 2.7.1~) which cannot be satisfied on armel.
Package has a Depends on golang-github-ulikunitz-xz-dev which cannot be satisfied on i386.
Package has a Depends on golang-github-ulikunitz-xz-dev which cannot be satisfied on armhf.
Package has a Depends on golang-github-ulikunitz-xz-dev which cannot be satisfied on mips64el.
Package has a Depends on golang-github-ulikunitz-xz-dev which cannot be satisfied on armel.
Package has a Depends on golang-github-ulikunitz-xz-dev which cannot be satisfied on s390x.
Package has a Depends on golang-github-ulikunitz-xz-dev which cannot be satisfied on amd64.
Package has a Depends on golang-github-ulikunitz-xz-dev which cannot be satisfied on mipsel.
Package has a Depends on golang-github-ulikunitz-xz-dev which cannot be satisfied on ppc64el.
Package has a Depends on golang-github-ulikunitz-xz-dev which cannot be satisfied on arm64.
Package has a Depends on golang-github-stretchr-testify-dev which cannot be satisfied on arm64.
Package has a Depends on golang-github-stretchr-testify-dev which cannot be satisfied on mipsel.
Package has a Depends on golang-github-stretchr-testify-dev which cannot be satisfied on ppc64el.
Package has a Depends on golang-github-stretchr-testify-dev which cannot be satisfied on amd64.
Package has a Depends on golang-github-stretchr-testify-dev which cannot be satisfied on s390x.
Package has a Depends on golang-github-stretchr-testify-dev which cannot be satisfied on armel.
Package has a Depends on golang-github-stretchr-testify-dev which cannot be satisfied on armhf.
Package has a Depends on golang-github-stretchr-testify-dev which cannot be satisfied on mips64el.
Package has a Depends on golang-github-stretchr-testify-dev which cannot be satisfied on i386.
Package has a Depends on golang-github-influxdata-tail-dev (>= 1.0.0+git20180327.c434825-2~) | golang-github-hpcloud-tail-dev which cannot be satisfied on armel.
Package has a Depends on golang-github-influxdata-tail-dev (>= 1.0.0+git20180327.c434825-2~) | golang-github-hpcloud-tail-dev which cannot be satisfied on armhf.
Package has a Depends on golang-github-influxdata-tail-dev (>= 1.0.0+git20180327.c434825-2~) | golang-github-hpcloud-tail-dev which cannot be satisfied on mips64el.
Package has a Depends on golang-github-influxdata-tail-dev (>= 1.0.0+git20180327.c434825-2~) | golang-github-hpcloud-tail-dev which cannot be satisfied on i386.
Package has a Depends on golang-github-influxdata-tail-dev (>= 1.0.0+git20180327.c434825-2~) | golang-github-hpcloud-tail-dev which cannot be satisfied on arm64.
Package has a Depends on golang-github-influxdata-tail-dev (>= 1.0.0+git20180327.c434825-2~) | golang-github-hpcloud-tail-dev which cannot be satisfied on mipsel.
Package has a Depends on golang-github-influxdata-tail-dev (>= 1.0.0+git20180327.c434825-2~) | golang-github-hpcloud-tail-dev which cannot be satisfied on ppc64el.
Package has a Depends on golang-github-influxdata-tail-dev (>= 1.0.0+git20180327.c434825-2~) | golang-github-hpcloud-tail-dev which cannot be satisfied on amd64.
Package has a Depends on golang-github-influxdata-tail-dev (>= 1.0.0+git20180327.c434825-2~) | golang-github-hpcloud-tail-dev which cannot be satisfied on s390x.
Package has a Depends on golang-github-influxdata-tail-dev (>= 1.0.0+git20180327.c434825-2~) | golang-github-hpcloud-tail-dev which cannot be satisfied on ppc64el.
Package has a Depends on golang-github-influxdata-tail-dev (>= 1.0.0+git20180327.c434825-2~) | golang-github-hpcloud-tail-dev which cannot be satisfied on mipsel.
Package has a Depends on golang-github-influxdata-tail-dev (>= 1.0.0+git20180327.c434825-2~) | golang-github-hpcloud-tail-dev which cannot be satisfied on arm64.
Package has a Depends on golang-github-influxdata-tail-dev (>= 1.0.0+git20180327.c434825-2~) | golang-github-hpcloud-tail-dev which cannot be satisfied on s390x.
Package has a Depends on golang-github-influxdata-tail-dev (>= 1.0.0+git20180327.c434825-2~) | golang-github-hpcloud-tail-dev which cannot be satisfied on amd64.
Package has a Depends on golang-github-influxdata-tail-dev (>= 1.0.0+git20180327.c434825-2~) | golang-github-hpcloud-tail-dev which cannot be satisfied on armel.
Package has a Depends on golang-github-influxdata-tail-dev (>= 1.0.0+git20180327.c434825-2~) | golang-github-hpcloud-tail-dev which cannot be satisfied on i386.
Package has a Depends on golang-github-influxdata-tail-dev (>= 1.0.0+git20180327.c434825-2~) | golang-github-hpcloud-tail-dev which cannot be satisfied on mips64el.
Package has a Depends on golang-github-influxdata-tail-dev (>= 1.0.0+git20180327.c434825-2~) | golang-github-hpcloud-tail-dev which cannot be satisfied on armhf.
Package has a Depends on golang-k8s-sigs-structured-merge-diff-dev which cannot be satisfied on amd64.
Package has a Depends on golang-k8s-sigs-structured-merge-diff-dev which cannot be satisfied on s390x.
Package has a Depends on golang-k8s-sigs-structured-merge-diff-dev which cannot be satisfied on arm64.
Package has a Depends on golang-k8s-sigs-structured-merge-diff-dev which cannot be satisfied on ppc64el.
Package has a Depends on golang-k8s-sigs-structured-merge-diff-dev which cannot be satisfied on mipsel.
Package has a Depends on golang-k8s-sigs-structured-merge-diff-dev which cannot be satisfied on mips64el.
Package has a Depends on golang-k8s-sigs-structured-merge-diff-dev which cannot be satisfied on armhf.
Package has a Depends on golang-k8s-sigs-structured-merge-diff-dev which cannot be satisfied on i386.
Package has a Depends on golang-k8s-sigs-structured-merge-diff-dev which cannot be satisfied on armel.
Package has a Depends on golang-github-google-shlex-dev which cannot be satisfied on arm64.
Package has a Depends on golang-github-google-shlex-dev which cannot be satisfied on ppc64el.
Package has a Depends on golang-github-google-shlex-dev which cannot be satisfied on mipsel.
Package has a Depends on golang-github-google-shlex-dev which cannot be satisfied on amd64.
Package has a Depends on golang-github-google-shlex-dev which cannot be satisfied on s390x.
Package has a Depends on golang-github-google-shlex-dev which cannot be satisfied on armel.
Package has a Depends on golang-github-google-shlex-dev which cannot be satisfied on mips64el.
Package has a Depends on golang-github-google-shlex-dev which cannot be satisfied on armhf.
Package has a Depends on golang-github-google-shlex-dev which cannot be satisfied on i386.
Package has a Depends on golang-github-docker-spdystream-dev which cannot be satisfied on mipsel.
Package has a Depends on golang-github-docker-spdystream-dev which cannot be satisfied on ppc64el.
Package has a Depends on golang-github-docker-spdystream-dev which cannot be satisfied on arm64.
Package has a Depends on golang-github-docker-spdystream-dev which cannot be satisfied on s390x.
Package has a Depends on golang-github-docker-spdystream-dev which cannot be satisfied on amd64.
Package has a Depends on golang-github-docker-spdystream-dev which cannot be satisfied on armel.
Package has a Depends on golang-github-docker-spdystream-dev which cannot be satisfied on i386.
Package has a Depends on golang-github-docker-spdystream-dev which cannot be satisfied on armhf.
Package has a Depends on golang-github-docker-spdystream-dev which cannot be satisfied on mips64el.
Package has a Depends on golang-golang-x-crypto-dev which cannot be satisfied on mipsel.
Package has a Depends on golang-golang-x-crypto-dev which cannot be satisfied on ppc64el.
Package has a Depends on golang-golang-x-crypto-dev which cannot be satisfied on arm64.
Package has a Depends on golang-golang-x-crypto-dev which cannot be satisfied on s390x.
Package has a Depends on golang-golang-x-crypto-dev which cannot be satisfied on amd64.
Package has a Depends on golang-golang-x-crypto-dev which cannot be satisfied on armel.
Package has a Depends on golang-golang-x-crypto-dev which cannot be satisfied on i386.
Package has a Depends on golang-golang-x-crypto-dev which cannot be satisfied on armhf.
Package has a Depends on golang-golang-x-crypto-dev which cannot be satisfied on mips64el.
Package has a Depends on golang-github-containers-ocicrypt-dev which cannot be satisfied on arm64.
Package has a Depends on golang-github-containers-ocicrypt-dev which cannot be satisfied on mipsel.
Package has a Depends on golang-github-containers-ocicrypt-dev which cannot be satisfied on ppc64el.
Package has a Depends on golang-github-containers-ocicrypt-dev which cannot be satisfied on amd64.
Package has a Depends on golang-github-containers-ocicrypt-dev which cannot be satisfied on s390x.
Package has a Depends on golang-github-containers-ocicrypt-dev which cannot be satisfied on armel.
Package has a Depends on golang-github-containers-ocicrypt-dev which cannot be satisfied on armhf.
Package has a Depends on golang-github-containers-ocicrypt-dev which cannot be satisfied on mips64el.
Package has a Depends on golang-github-containers-ocicrypt-dev which cannot be satisfied on i386.
Package has a Depends on golang-github-pkg-errors-dev which cannot be satisfied on arm64.
Package has a Depends on golang-github-pkg-errors-dev which cannot be satisfied on ppc64el.
Package has a Depends on golang-github-pkg-errors-dev which cannot be satisfied on mipsel.
Package has a Depends on golang-github-pkg-errors-dev which cannot be satisfied on amd64.
Package has a Depends on golang-github-pkg-errors-dev which cannot be satisfied on s390x.
Package has a Depends on golang-github-pkg-errors-dev which cannot be satisfied on armel.
Package has a Depends on golang-github-pkg-errors-dev which cannot be satisfied on mips64el.
Package has a Depends on golang-github-pkg-errors-dev which cannot be satisfied on armhf.
Package has a Depends on golang-github-pkg-errors-dev which cannot be satisfied on i386.
Package has a Depends on golang-github-hashicorp-go-multierror-dev which cannot be satisfied on s390x.
Package has a Depends on golang-github-hashicorp-go-multierror-dev which cannot be satisfied on amd64.
Package has a Depends on golang-github-hashicorp-go-multierror-dev which cannot be satisfied on ppc64el.
Package has a Depends on golang-github-hashicorp-go-multierror-dev which cannot be satisfied on mipsel.
Package has a Depends on golang-github-hashicorp-go-multierror-dev which cannot be satisfied on arm64.
Package has a Depends on golang-github-hashicorp-go-multierror-dev which cannot be satisfied on i386.
Package has a Depends on golang-github-hashicorp-go-multierror-dev which cannot be satisfied on mips64el.
Package has a Depends on golang-github-hashicorp-go-multierror-dev which cannot be satisfied on armhf.
Package has a Depends on golang-github-hashicorp-go-multierror-dev which cannot be satisfied on armel.
Package has a Depends on golang-github-checkpoint-restore-go-criu-dev which cannot be satisfied on armel.
Package has a Depends on golang-github-checkpoint-restore-go-criu-dev which cannot be satisfied on armhf.
Package has a Depends on golang-github-checkpoint-restore-go-criu-dev which cannot be satisfied on mips64el.
Package has a Depends on golang-github-checkpoint-restore-go-criu-dev which cannot be satisfied on i386.
Package has a Depends on golang-github-checkpoint-restore-go-criu-dev which cannot be satisfied on arm64.
Package has a Depends on golang-github-checkpoint-restore-go-criu-dev which cannot be satisfied on mipsel.
Package has a Depends on golang-github-checkpoint-restore-go-criu-dev which cannot be satisfied on ppc64el.
Package has a Depends on golang-github-checkpoint-restore-go-criu-dev which cannot be satisfied on amd64.
Package has a Depends on golang-github-checkpoint-restore-go-criu-dev which cannot be satisfied on s390x.
Package has a Depends on golang-github-vividcortex-ewma-dev which cannot be satisfied on armel.
Package has a Depends on golang-github-vividcortex-ewma-dev which cannot be satisfied on i386.
Package has a Depends on golang-github-vividcortex-ewma-dev which cannot be satisfied on armhf.
Package has a Depends on golang-github-vividcortex-ewma-dev which cannot be satisfied on mips64el.
Package has a Depends on golang-github-vividcortex-ewma-dev which cannot be satisfied on mipsel.
Package has a Depends on golang-github-vividcortex-ewma-dev which cannot be satisfied on ppc64el.
Package has a Depends on golang-github-vividcortex-ewma-dev which cannot be satisfied on arm64.
Package has a Depends on golang-github-vividcortex-ewma-dev which cannot be satisfied on s390x.
Package has a Depends on golang-github-vividcortex-ewma-dev which cannot be satisfied on amd64.
Package has a Depends on golang-github-opencontainers-image-spec-dev which cannot be satisfied on mips64el.
Package has a Depends on golang-github-opencontainers-image-spec-dev which cannot be satisfied on armhf.
Package has a Depends on golang-github-opencontainers-image-spec-dev which cannot be satisfied on i386.
Package has a Depends on golang-github-opencontainers-image-spec-dev which cannot be satisfied on armel.
Package has a Depends on golang-github-opencontainers-image-spec-dev which cannot be satisfied on amd64.
Package has a Depends on golang-github-opencontainers-image-spec-dev which cannot be satisfied on s390x.
Package has a Depends on golang-github-opencontainers-image-spec-dev which cannot be satisfied on arm64.
Package has a Depends on golang-github-opencontainers-image-spec-dev which cannot be satisfied on ppc64el.
Package has a Depends on golang-github-opencontainers-image-spec-dev which cannot be satisfied on mipsel.
Package has a Depends on golang-github-buger-goterm-dev which cannot be satisfied on i386.
Package has a Depends on golang-github-buger-goterm-dev which cannot be satisfied on mips64el.
Package has a Depends on golang-github-buger-goterm-dev which cannot be satisfied on armhf.
Package has a Depends on golang-github-buger-goterm-dev which cannot be satisfied on armel.
Package has a Depends on golang-github-buger-goterm-dev which cannot be satisfied on s390x.
Package has a Depends on golang-github-buger-goterm-dev which cannot be satisfied on amd64.
Package has a Depends on golang-github-buger-goterm-dev which cannot be satisfied on ppc64el.
Package has a Depends on golang-github-buger-goterm-dev which cannot be satisfied on mipsel.
Package has a Depends on golang-github-buger-goterm-dev which cannot be satisfied on arm64.
Package has a Depends on golang-gopkg-inf.v0-dev which cannot be satisfied on s390x.
Package has a Depends on golang-gopkg-inf.v0-dev which cannot be satisfied on amd64.
Package has a Depends on golang-gopkg-inf.v0-dev which cannot be satisfied on mipsel.
Package has a Depends on golang-gopkg-inf.v0-dev which cannot be satisfied on ppc64el.
Package has a Depends on golang-gopkg-inf.v0-dev which cannot be satisfied on arm64.
Package has a Depends on golang-gopkg-inf.v0-dev which cannot be satisfied on i386.
Package has a Depends on golang-gopkg-inf.v0-dev which cannot be satisfied on armhf.
Package has a Depends on golang-gopkg-inf.v0-dev which cannot be satisfied on mips64el.
Package has a Depends on golang-gopkg-inf.v0-dev which cannot be satisfied on armel.
Package has a Depends on golang-github-mrunalp-fileutils-dev which cannot be satisfied on amd64.
Package has a Depends on golang-github-mrunalp-fileutils-dev which cannot be satisfied on s390x.
Package has a Depends on golang-github-mrunalp-fileutils-dev which cannot be satisfied on arm64.
Package has a Depends on golang-github-mrunalp-fileutils-dev which cannot be satisfied on mipsel.
Package has a Depends on golang-github-mrunalp-fileutils-dev which cannot be satisfied on ppc64el.
Package has a Depends on golang-github-mrunalp-fileutils-dev which cannot be satisfied on armhf.
Package has a Depends on golang-github-mrunalp-fileutils-dev which cannot be satisfied on mips64el.
Package has a Depends on golang-github-mrunalp-fileutils-dev which cannot be satisfied on i386.
Package has a Depends on golang-github-mrunalp-fileutils-dev which cannot be satisfied on armel.
Package has a Depends on golang-github-docker-go-units-dev (>= 0.4.0~) which cannot be satisfied on armel.
Package has a Depends on golang-github-docker-go-units-dev (>= 0.4.0~) which cannot be satisfied on armhf.
Package has a Depends on golang-github-docker-go-units-dev (>= 0.4.0~) which cannot be satisfied on mips64el.
Package has a Depends on golang-github-docker-go-units-dev (>= 0.4.0~) which cannot be satisfied on i386.
Package has a Depends on golang-github-docker-go-units-dev (>= 0.4.0~) which cannot be satisfied on arm64.
Package has a Depends on golang-github-docker-go-units-dev (>= 0.4.0~) which cannot be satisfied on mipsel.
Package has a Depends on golang-github-docker-go-units-dev (>= 0.4.0~) which cannot be satisfied on ppc64el.
Package has a Depends on golang-github-docker-go-units-dev (>= 0.4.0~) which cannot be satisfied on amd64.
Package has a Depends on golang-github-docker-go-units-dev (>= 0.4.0~) which cannot be satisfied on s390x.
Package has a Depends on golang-github-sirupsen-logrus-dev which cannot be satisfied on arm64.
Package has a Depends on golang-github-sirupsen-logrus-dev which cannot be satisfied on ppc64el.
Package has a Depends on golang-github-sirupsen-logrus-dev which cannot be satisfied on mipsel.
Package has a Depends on golang-github-sirupsen-logrus-dev which cannot be satisfied on amd64.
Package has a Depends on golang-github-sirupsen-logrus-dev which cannot be satisfied on s390x.
Package has a Depends on golang-github-sirupsen-logrus-dev which cannot be satisfied on armel.
Package has a Depends on golang-github-sirupsen-logrus-dev which cannot be satisfied on mips64el.
Package has a Depends on golang-github-sirupsen-logrus-dev which cannot be satisfied on armhf.
Package has a Depends on golang-github-sirupsen-logrus-dev which cannot be satisfied on i386.
Package has a Depends on golang-github-rootless-containers-rootlesskit-dev which cannot be satisfied on s390x.
Package has a Depends on golang-github-rootless-containers-rootlesskit-dev which cannot be satisfied on amd64.
Package has a Depends on golang-github-rootless-containers-rootlesskit-dev which cannot be satisfied on ppc64el.
Package has a Depends on golang-github-rootless-containers-rootlesskit-dev which cannot be satisfied on mipsel.
Package has a Depends on golang-github-rootless-containers-rootlesskit-dev which cannot be satisfied on arm64.
Package has a Depends on golang-github-rootless-containers-rootlesskit-dev which cannot be satisfied on i386.
Package has a Depends on golang-github-rootless-containers-rootlesskit-dev which cannot be satisfied on mips64el.
Package has a Depends on golang-github-rootless-containers-rootlesskit-dev which cannot be satisfied on armhf.
Package has a Depends on golang-github-rootless-containers-rootlesskit-dev which cannot be satisfied on armel.
Package has a Depends on golang-github-opencontainers-go-digest-dev which cannot be satisfied on armel.
Package has a Depends on golang-github-opencontainers-go-digest-dev which cannot be satisfied on i386.
Package has a Depends on golang-github-opencontainers-go-digest-dev which cannot be satisfied on armhf.
Package has a Depends on golang-github-opencontainers-go-digest-dev which cannot be satisfied on mips64el.
Package has a Depends on golang-github-opencontainers-go-digest-dev which cannot be satisfied on mipsel.
Package has a Depends on golang-github-opencontainers-go-digest-dev which cannot be satisfied on ppc64el.
Package has a Depends on golang-github-opencontainers-go-digest-dev which cannot be satisfied on arm64.
Package has a Depends on golang-github-opencontainers-go-digest-dev which cannot be satisfied on s390x.
Package has a Depends on golang-github-opencontainers-go-digest-dev which cannot be satisfied on amd64.
Package has a Depends on golang-github-opencontainers-selinux-dev (>= 1.2.2~) which cannot be satisfied on amd64.
Package has a Depends on golang-github-opencontainers-selinux-dev (>= 1.2.2~) which cannot be satisfied on s390x.
Package has a Depends on golang-github-opencontainers-selinux-dev (>= 1.2.2~) which cannot be satisfied on arm64.
Package has a Depends on golang-github-opencontainers-selinux-dev (>= 1.2.2~) which cannot be satisfied on mipsel.
Package has a Depends on golang-github-opencontainers-selinux-dev (>= 1.2.2~) which cannot be satisfied on ppc64el.
Package has a Depends on golang-github-opencontainers-selinux-dev (>= 1.2.2~) which cannot be satisfied on armhf.
Package has a Depends on golang-github-opencontainers-selinux-dev (>= 1.2.2~) which cannot be satisfied on mips64el.
Package has a Depends on golang-github-opencontainers-selinux-dev (>= 1.2.2~) which cannot be satisfied on i386.
Package has a Depends on golang-github-opencontainers-selinux-dev (>= 1.2.2~) which cannot be satisfied on armel.
Package has a Depends on golang-github-opencontainers-runtime-tools-dev (>= 0.9.0~) which cannot be satisfied on armel.
Package has a Depends on golang-github-opencontainers-runtime-tools-dev (>= 0.9.0~) which cannot be satisfied on armhf.
Package has a Depends on golang-github-opencontainers-runtime-tools-dev (>= 0.9.0~) which cannot be satisfied on mips64el.
Package has a Depends on golang-github-opencontainers-runtime-tools-dev (>= 0.9.0~) which cannot be satisfied on i386.
Package has a Depends on golang-github-opencontainers-runtime-tools-dev (>= 0.9.0~) which cannot be satisfied on arm64.
Package has a Depends on golang-github-opencontainers-runtime-tools-dev (>= 0.9.0~) which cannot be satisfied on mipsel.
Package has a Depends on golang-github-opencontainers-runtime-tools-dev (>= 0.9.0~) which cannot be satisfied on ppc64el.
Package has a Depends on golang-github-opencontainers-runtime-tools-dev (>= 0.9.0~) which cannot be satisfied on amd64.
Package has a Depends on golang-github-opencontainers-runtime-tools-dev (>= 0.9.0~) which cannot be satisfied on s390x.
Package has a Depends on golang-ginkgo-dev which cannot be satisfied on armel.
Package has a Depends on golang-ginkgo-dev which cannot be satisfied on i386.
Package has a Depends on golang-ginkgo-dev which cannot be satisfied on armhf.
Package has a Depends on golang-ginkgo-dev which cannot be satisfied on mips64el.
Package has a Depends on golang-ginkgo-dev which cannot be satisfied on mipsel.
Package has a Depends on golang-ginkgo-dev which cannot be satisfied on ppc64el.
Package has a Depends on golang-ginkgo-dev which cannot be satisfied on arm64.
Package has a Depends on golang-ginkgo-dev which cannot be satisfied on s390x.
Package has a Depends on golang-ginkgo-dev which cannot be satisfied on amd64.
Package has a Depends on golang-gopkg-square-go-jose.v2-dev which cannot be satisfied on amd64.
Package has a Depends on golang-gopkg-square-go-jose.v2-dev which cannot be satisfied on s390x.
Package has a Depends on golang-gopkg-square-go-jose.v2-dev which cannot be satisfied on arm64.
Package has a Depends on golang-gopkg-square-go-jose.v2-dev which cannot be satisfied on mipsel.
Package has a Depends on golang-gopkg-square-go-jose.v2-dev which cannot be satisfied on ppc64el.
Package has a Depends on golang-gopkg-square-go-jose.v2-dev which cannot be satisfied on armhf.
Package has a Depends on golang-gopkg-square-go-jose.v2-dev which cannot be satisfied on mips64el.
Package has a Depends on golang-gopkg-square-go-jose.v2-dev which cannot be satisfied on i386.
Package has a Depends on golang-gopkg-square-go-jose.v2-dev which cannot be satisfied on armel.
Package has a Depends on golang-github-vishvananda-netlink-dev (>= 1.0.0+git20181030~) which cannot be satisfied on armel.
Package has a Depends on golang-github-vishvananda-netlink-dev (>= 1.0.0+git20181030~) which cannot be satisfied on mips64el.
Package has a Depends on golang-github-vishvananda-netlink-dev (>= 1.0.0+git20181030~) which cannot be satisfied on armhf.
Package has a Depends on golang-github-vishvananda-netlink-dev (>= 1.0.0+git20181030~) which cannot be satisfied on i386.
Package has a Depends on golang-github-vishvananda-netlink-dev (>= 1.0.0+git20181030~) which cannot be satisfied on arm64.
Package has a Depends on golang-github-vishvananda-netlink-dev (>= 1.0.0+git20181030~) which cannot be satisfied on ppc64el.
Package has a Depends on golang-github-vishvananda-netlink-dev (>= 1.0.0+git20181030~) which cannot be satisfied on mipsel.
Package has a Depends on golang-github-vishvananda-netlink-dev (>= 1.0.0+git20181030~) which cannot be satisfied on amd64.
Package has a Depends on golang-github-vishvananda-netlink-dev (>= 1.0.0+git20181030~) which cannot be satisfied on s390x.
Package has a Depends on golang-github-uber-go-atomic-dev which cannot be satisfied on armel.
Package has a Depends on golang-github-uber-go-atomic-dev which cannot be satisfied on mips64el.
Package has a Depends on golang-github-uber-go-atomic-dev which cannot be satisfied on armhf.
Package has a Depends on golang-github-uber-go-atomic-dev which cannot be satisfied on i386.
Package has a Depends on golang-github-uber-go-atomic-dev which cannot be satisfied on arm64.
Package has a Depends on golang-github-uber-go-atomic-dev which cannot be satisfied on ppc64el.
Package has a Depends on golang-github-uber-go-atomic-dev which cannot be satisfied on mipsel.
Package has a Depends on golang-github-uber-go-atomic-dev which cannot be satisfied on amd64.
Package has a Depends on golang-github-uber-go-atomic-dev which cannot be satisfied on s390x.
Package has a Depends on golang-golang-x-xerrors-dev which cannot be satisfied on arm64.
Package has a Depends on golang-golang-x-xerrors-dev which cannot be satisfied on ppc64el.
Package has a Depends on golang-golang-x-xerrors-dev which cannot be satisfied on mipsel.
Package has a Depends on golang-golang-x-xerrors-dev which cannot be satisfied on amd64.
Package has a Depends on golang-golang-x-xerrors-dev which cannot be satisfied on s390x.
Package has a Depends on golang-golang-x-xerrors-dev which cannot be satisfied on armel.
Package has a Depends on golang-golang-x-xerrors-dev which cannot be satisfied on mips64el.
Package has a Depends on golang-golang-x-xerrors-dev which cannot be satisfied on armhf.
Package has a Depends on golang-golang-x-xerrors-dev which cannot be satisfied on i386.
Package has a Depends on golang-github-json-iterator-go-dev which cannot be satisfied on arm64.
Package has a Depends on golang-github-json-iterator-go-dev which cannot be satisfied on ppc64el.
Package has a Depends on golang-github-json-iterator-go-dev which cannot be satisfied on mipsel.
Package has a Depends on golang-github-json-iterator-go-dev which cannot be satisfied on amd64.
Package has a Depends on golang-github-json-iterator-go-dev which cannot be satisfied on s390x.
Package has a Depends on golang-github-json-iterator-go-dev which cannot be satisfied on armel.
Package has a Depends on golang-github-json-iterator-go-dev which cannot be satisfied on mips64el.
Package has a Depends on golang-github-json-iterator-go-dev which cannot be satisfied on armhf.
Package has a Depends on golang-github-json-iterator-go-dev which cannot be satisfied on i386.
Package has a Depends on golang-google-grpc-dev which cannot be satisfied on armel.
Package has a Depends on golang-google-grpc-dev which cannot be satisfied on i386.
Package has a Depends on golang-google-grpc-dev which cannot be satisfied on armhf.
Package has a Depends on golang-google-grpc-dev which cannot be satisfied on mips64el.
Package has a Depends on golang-google-grpc-dev which cannot be satisfied on mipsel.
Package has a Depends on golang-google-grpc-dev which cannot be satisfied on ppc64el.
Package has a Depends on golang-google-grpc-dev which cannot be satisfied on arm64.
Package has a Depends on golang-google-grpc-dev which cannot be satisfied on s390x.
Package has a Depends on golang-google-grpc-dev which cannot be satisfied on amd64.
Package has a Depends on golang-go-zfs-dev which cannot be satisfied on s390x.
Package has a Depends on golang-go-zfs-dev which cannot be satisfied on amd64.
Package has a Depends on golang-go-zfs-dev which cannot be satisfied on mipsel.
Package has a Depends on golang-go-zfs-dev which cannot be satisfied on ppc64el.
Package has a Depends on golang-go-zfs-dev which cannot be satisfied on arm64.
Package has a Depends on golang-go-zfs-dev which cannot be satisfied on i386.
Package has a Depends on golang-go-zfs-dev which cannot be satisfied on armhf.
Package has a Depends on golang-go-zfs-dev which cannot be satisfied on mips64el.
Package has a Depends on golang-go-zfs-dev which cannot be satisfied on armel.
Package has a Depends on golang-google-genproto-dev which cannot be satisfied on amd64.
Package has a Depends on golang-google-genproto-dev which cannot be satisfied on s390x.
Package has a Depends on golang-google-genproto-dev which cannot be satisfied on arm64.
Package has a Depends on golang-google-genproto-dev which cannot be satisfied on ppc64el.
Package has a Depends on golang-google-genproto-dev which cannot be satisfied on mipsel.
Package has a Depends on golang-google-genproto-dev which cannot be satisfied on mips64el.
Package has a Depends on golang-google-genproto-dev which cannot be satisfied on armhf.
Package has a Depends on golang-google-genproto-dev which cannot be satisfied on i386.
Package has a Depends on golang-google-genproto-dev which cannot be satisfied on armel.
Package has a Depends on golang-github-openshift-api-dev which cannot be satisfied on s390x.
Package has a Depends on golang-github-openshift-api-dev which cannot be satisfied on amd64.
Package has a Depends on golang-github-openshift-api-dev which cannot be satisfied on mipsel.
Package has a Depends on golang-github-openshift-api-dev which cannot be satisfied on ppc64el.
Package has a Depends on golang-github-openshift-api-dev which cannot be satisfied on arm64.
Package has a Depends on golang-github-openshift-api-dev which cannot be satisfied on i386.
Package has a Depends on golang-github-openshift-api-dev which cannot be satisfied on armhf.
Package has a Depends on golang-github-openshift-api-dev which cannot be satisfied on mips64el.
Package has a Depends on golang-github-openshift-api-dev which cannot be satisfied on armel.
Package has a Depends on golang-gopkg-yaml.v3-dev which cannot be satisfied on s390x.
Package has a Depends on golang-gopkg-yaml.v3-dev which cannot be satisfied on amd64.
Package has a Depends on golang-gopkg-yaml.v3-dev which cannot be satisfied on mipsel.
Package has a Depends on golang-gopkg-yaml.v3-dev which cannot be satisfied on ppc64el.
Package has a Depends on golang-gopkg-yaml.v3-dev which cannot be satisfied on arm64.
Package has a Depends on golang-gopkg-yaml.v3-dev which cannot be satisfied on i386.
Package has a Depends on golang-gopkg-yaml.v3-dev which cannot be satisfied on armhf.
Package has a Depends on golang-gopkg-yaml.v3-dev which cannot be satisfied on mips64el.
Package has a Depends on golang-gopkg-yaml.v3-dev which cannot be satisfied on armel.
Package has a Depends on golang-github-docker-go-connections-dev (>= 0.4.0~) which cannot be satisfied on armel.
Package has a Depends on golang-github-docker-go-connections-dev (>= 0.4.0~) which cannot be satisfied on mips64el.
Package has a Depends on golang-github-docker-go-connections-dev (>= 0.4.0~) which cannot be satisfied on armhf.
Package has a Depends on golang-github-docker-go-connections-dev (>= 0.4.0~) which cannot be satisfied on i386.
Package has a Depends on golang-github-docker-go-connections-dev (>= 0.4.0~) which cannot be satisfied on arm64.
Package has a Depends on golang-github-docker-go-connections-dev (>= 0.4.0~) which cannot be satisfied on ppc64el.
Package has a Depends on golang-github-docker-go-connections-dev (>= 0.4.0~) which cannot be satisfied on mipsel.
Package has a Depends on golang-github-docker-go-connections-dev (>= 0.4.0~) which cannot be satisfied on amd64.
Package has a Depends on golang-github-docker-go-connections-dev (>= 0.4.0~) which cannot be satisfied on s390x.
Package has a Depends on golang-github-ghodss-yaml-dev which cannot be satisfied on armel.
Package has a Depends on golang-github-ghodss-yaml-dev which cannot be satisfied on armhf.
Package has a Depends on golang-github-ghodss-yaml-dev which cannot be satisfied on mips64el.
Package has a Depends on golang-github-ghodss-yaml-dev which cannot be satisfied on i386.
Package has a Depends on golang-github-ghodss-yaml-dev which cannot be satisfied on arm64.
Package has a Depends on golang-github-ghodss-yaml-dev which cannot be satisfied on mipsel.
Package has a Depends on golang-github-ghodss-yaml-dev which cannot be satisfied on ppc64el.
Package has a Depends on golang-github-ghodss-yaml-dev which cannot be satisfied on amd64.
Package has a Depends on golang-github-ghodss-yaml-dev which cannot be satisfied on s390x.
Package has a Depends on golang-github-fullsailor-pkcs7-dev which cannot be satisfied on armel.
Package has a Depends on golang-github-fullsailor-pkcs7-dev which cannot be satisfied on mips64el.
Package has a Depends on golang-github-fullsailor-pkcs7-dev which cannot be satisfied on armhf.
Package has a Depends on golang-github-fullsailor-pkcs7-dev which cannot be satisfied on i386.
Package has a Depends on golang-github-fullsailor-pkcs7-dev which cannot be satisfied on arm64.
Package has a Depends on golang-github-fullsailor-pkcs7-dev which cannot be satisfied on ppc64el.
Package has a Depends on golang-github-fullsailor-pkcs7-dev which cannot be satisfied on mipsel.
Package has a Depends on golang-github-fullsailor-pkcs7-dev which cannot be satisfied on amd64.
Package has a Depends on golang-github-fullsailor-pkcs7-dev which cannot be satisfied on s390x.
Package has a Depends on golang-github-containers-psgo-dev which cannot be satisfied on armel.
Package has a Depends on golang-github-containers-psgo-dev which cannot be satisfied on i386.
Package has a Depends on golang-github-containers-psgo-dev which cannot be satisfied on armhf.
Package has a Depends on golang-github-containers-psgo-dev which cannot be satisfied on mips64el.
Package has a Depends on golang-github-containers-psgo-dev which cannot be satisfied on mipsel.
Package has a Depends on golang-github-containers-psgo-dev which cannot be satisfied on ppc64el.
Package has a Depends on golang-github-containers-psgo-dev which cannot be satisfied on arm64.
Package has a Depends on golang-github-containers-psgo-dev which cannot be satisfied on s390x.
Package has a Depends on golang-github-containers-psgo-dev which cannot be satisfied on amd64.
Package has a Depends on golang-github-coreos-go-iptables-dev (>= 0.4.2~) which cannot be satisfied on i386.
Package has a Depends on golang-github-coreos-go-iptables-dev (>= 0.4.2~) which cannot be satisfied on armhf.
Package has a Depends on golang-github-coreos-go-iptables-dev (>= 0.4.2~) which cannot be satisfied on mips64el.
Package has a Depends on golang-github-coreos-go-iptables-dev (>= 0.4.2~) which cannot be satisfied on armel.
Package has a Depends on golang-github-coreos-go-iptables-dev (>= 0.4.2~) which cannot be satisfied on s390x.
Package has a Depends on golang-github-coreos-go-iptables-dev (>= 0.4.2~) which cannot be satisfied on amd64.
Package has a Depends on golang-github-coreos-go-iptables-dev (>= 0.4.2~) which cannot be satisfied on mipsel.
Package has a Depends on golang-github-coreos-go-iptables-dev (>= 0.4.2~) which cannot be satisfied on ppc64el.
Package has a Depends on golang-github-coreos-go-iptables-dev (>= 0.4.2~) which cannot be satisfied on arm64.
Package has a Depends on golang-golang-x-text-dev which cannot be satisfied on armel.
Package has a Depends on golang-golang-x-text-dev which cannot be satisfied on mips64el.
Package has a Depends on golang-golang-x-text-dev which cannot be satisfied on armhf.
Package has a Depends on golang-golang-x-text-dev which cannot be satisfied on i386.
Package has a Depends on golang-golang-x-text-dev which cannot be satisfied on arm64.
Package has a Depends on golang-golang-x-text-dev which cannot be satisfied on ppc64el.
Package has a Depends on golang-golang-x-text-dev which cannot be satisfied on mipsel.
Package has a Depends on golang-golang-x-text-dev which cannot be satisfied on amd64.
Package has a Depends on golang-golang-x-text-dev which cannot be satisfied on s390x.
Package has a Depends on golang-github-cyphar-filepath-securejoin-dev (>= 0.2.2~) which cannot be satisfied on armel.
Package has a Depends on golang-github-cyphar-filepath-securejoin-dev (>= 0.2.2~) which cannot be satisfied on i386.
Package has a Depends on golang-github-cyphar-filepath-securejoin-dev (>= 0.2.2~) which cannot be satisfied on mips64el.
Package has a Depends on golang-github-cyphar-filepath-securejoin-dev (>= 0.2.2~) which cannot be satisfied on armhf.
Package has a Depends on golang-github-cyphar-filepath-securejoin-dev (>= 0.2.2~) which cannot be satisfied on ppc64el.
Package has a Depends on golang-github-cyphar-filepath-securejoin-dev (>= 0.2.2~) which cannot be satisfied on mipsel.
Package has a Depends on golang-github-cyphar-filepath-securejoin-dev (>= 0.2.2~) which cannot be satisfied on arm64.
Package has a Depends on golang-github-cyphar-filepath-securejoin-dev (>= 0.2.2~) which cannot be satisfied on s390x.
Package has a Depends on golang-github-cyphar-filepath-securejoin-dev (>= 0.2.2~) which cannot be satisfied on amd64.
Package has a Depends on golang-github-seccomp-libseccomp-golang-dev which cannot be satisfied on mipsel.
Package has a Depends on golang-github-seccomp-libseccomp-golang-dev which cannot be satisfied on ppc64el.
Package has a Depends on golang-github-seccomp-libseccomp-golang-dev which cannot be satisfied on arm64.
Package has a Depends on golang-github-seccomp-libseccomp-golang-dev which cannot be satisfied on s390x.
Package has a Depends on golang-github-seccomp-libseccomp-golang-dev which cannot be satisfied on amd64.
Package has a Depends on golang-github-seccomp-libseccomp-golang-dev which cannot be satisfied on armel.
Package has a Depends on golang-github-seccomp-libseccomp-golang-dev which cannot be satisfied on i386.
Package has a Depends on golang-github-seccomp-libseccomp-golang-dev which cannot be satisfied on armhf.
Package has a Depends on golang-github-seccomp-libseccomp-golang-dev which cannot be satisfied on mips64el.
Package has a Depends on golang-toml-dev which cannot be satisfied on armel.
Package has a Depends on golang-toml-dev which cannot be satisfied on mips64el.
Package has a Depends on golang-toml-dev which cannot be satisfied on armhf.
Package has a Depends on golang-toml-dev which cannot be satisfied on i386.
Package has a Depends on golang-toml-dev which cannot be satisfied on arm64.
Package has a Depends on golang-toml-dev which cannot be satisfied on ppc64el.
Package has a Depends on golang-toml-dev which cannot be satisfied on mipsel.
Package has a Depends on golang-toml-dev which cannot be satisfied on amd64.
Package has a Depends on golang-toml-dev which cannot be satisfied on s390x.
Package has a Depends on golang-github-coreos-bbolt-dev (>= 1.3.3~) which cannot be satisfied on armel.
Package has a Depends on golang-github-coreos-bbolt-dev (>= 1.3.3~) which cannot be satisfied on armhf.
Package has a Depends on golang-github-coreos-bbolt-dev (>= 1.3.3~) which cannot be satisfied on mips64el.
Package has a Depends on golang-github-coreos-bbolt-dev (>= 1.3.3~) which cannot be satisfied on i386.
Package has a Depends on golang-github-coreos-bbolt-dev (>= 1.3.3~) which cannot be satisfied on arm64.
Package has a Depends on golang-github-coreos-bbolt-dev (>= 1.3.3~) which cannot be satisfied on mipsel.
Package has a Depends on golang-github-coreos-bbolt-dev (>= 1.3.3~) which cannot be satisfied on ppc64el.
Package has a Depends on golang-github-coreos-bbolt-dev (>= 1.3.3~) which cannot be satisfied on amd64.
Package has a Depends on golang-github-coreos-bbolt-dev (>= 1.3.3~) which cannot be satisfied on s390x.
Package has a Depends on golang-github-coreos-go-systemd-dev (>= 20~) which cannot be satisfied on amd64.
Package has a Depends on golang-github-coreos-go-systemd-dev (>= 20~) which cannot be satisfied on s390x.
Package has a Depends on golang-github-coreos-go-systemd-dev (>= 20~) which cannot be satisfied on arm64.
Package has a Depends on golang-github-coreos-go-systemd-dev (>= 20~) which cannot be satisfied on ppc64el.
Package has a Depends on golang-github-coreos-go-systemd-dev (>= 20~) which cannot be satisfied on mipsel.
Package has a Depends on golang-github-coreos-go-systemd-dev (>= 20~) which cannot be satisfied on mips64el.
Package has a Depends on golang-github-coreos-go-systemd-dev (>= 20~) which cannot be satisfied on armhf.
Package has a Depends on golang-github-coreos-go-systemd-dev (>= 20~) which cannot be satisfied on i386.
Package has a Depends on golang-github-coreos-go-systemd-dev (>= 20~) which cannot be satisfied on armel.
Package has a Depends on golang-github-docker-docker-dev (>= 20.10.0~) which cannot be satisfied on amd64.
Package has a Depends on golang-github-docker-docker-dev (>= 20.10.0~) which cannot be satisfied on s390x.
Package has a Depends on golang-github-docker-docker-dev (>= 20.10.0~) which cannot be satisfied on arm64.
Package has a Depends on golang-github-docker-docker-dev (>= 20.10.0~) which cannot be satisfied on mipsel.
Package has a Depends on golang-github-docker-docker-dev (>= 20.10.0~) which cannot be satisfied on ppc64el.
Package has a Depends on golang-github-docker-docker-dev (>= 20.10.0~) which cannot be satisfied on armhf.
Package has a Depends on golang-github-docker-docker-dev (>= 20.10.0~) which cannot be satisfied on mips64el.
Package has a Depends on golang-github-docker-docker-dev (>= 20.10.0~) which cannot be satisfied on i386.
Package has a Depends on golang-github-docker-docker-dev (>= 20.10.0~) which cannot be satisfied on armel.


Last updated: Mon Jun 14 15:25:01 2021

DO NOT MASS FILE BUG REPORTS
GET A CONSENSUS ON debian-devel@lists.debian.org BEFORE MASS FILING BUGS