Debcheck

 

Back to QA

Debcheck - experimental
 Summary
 All packages (light)

main only
 Broken PreDepends
 Broken Depends
 Broken Recommends
 Broken Suggests

 HalfBroken PreDepends
 HalfBroken Depends
 HalfBroken Recommends
 HalfBroken Suggests

 Build-Depends
 HalfBroken Build-Depends
 Malformed Build-Depends

 OldLibs
 Priority

 Old Standards-Version
 No Standards-Version
 Wrong Standards-Version Syntax

other
 Depends Main on !Main

all sections
 Broken PreDepends
 Broken Depends
 Broken Recommends
 Broken Suggests

 HalfBroken PreDepends
 HalfBroken Depends
 HalfBroken Recommends
 HalfBroken Suggests

 Build-Depends
 HalfBroken Build-Depends
 Malformed Build-Depends

 OldLibs
 Priority

 Old Standards-Version
 No Standards-Version
 Wrong Standards-Version Syntax

 
   
Distribution: experimental

Problems for source package plasma-workspace

Current Source Version: 4:5.21.5-1
Current Maintainer: Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>
Section: main
BTS entry: https://bugs.debian.org/src:plasma-workspace

Binary Package: libkfontinst5 (Version: 4:5.21.5-1)

BTS entry: https://bugs.debian.org/libkfontinst5

Relationships

Package has a Depends on libc6 (>= 2.17) which cannot be satisfied on arm64.
Package has a Depends on libc6 (>= 2.17) which cannot be satisfied on ppc64el.
Package has a Depends on libfontconfig1 (>= 2.12.6) which cannot be satisfied on s390x.
Package has a Depends on libfontconfig1 (>= 2.12.6) which cannot be satisfied on armel.
Package has a Depends on libfontconfig1 (>= 2.12.6) which cannot be satisfied on mips64el.
Package has a Depends on libfontconfig1 (>= 2.12.6) which cannot be satisfied on amd64.
Package has a Depends on libfontconfig1 (>= 2.12.6) which cannot be satisfied on mipsel.
Package has a Depends on libfontconfig1 (>= 2.12.6) which cannot be satisfied on armhf.
Package has a Depends on libfontconfig1 (>= 2.12.6) which cannot be satisfied on i386.
Package has a Depends on libfontconfig1 (>= 2.12.6) which cannot be satisfied on arm64.
Package has a Depends on libfontconfig1 (>= 2.12.6) which cannot be satisfied on ppc64el.
Package has a Depends on libqt5core5a (>= 5.15.1) which cannot be satisfied on ppc64el.
Package has a Depends on libqt5core5a (>= 5.15.1) which cannot be satisfied on i386.
Package has a Depends on libqt5core5a (>= 5.15.1) which cannot be satisfied on arm64.
Package has a Depends on libqt5core5a (>= 5.15.1) which cannot be satisfied on amd64.
Package has a Depends on libqt5core5a (>= 5.15.1) which cannot be satisfied on armhf.
Package has a Depends on libqt5core5a (>= 5.15.1) which cannot be satisfied on mipsel.
Package has a Depends on libqt5core5a (>= 5.15.1) which cannot be satisfied on armel.
Package has a Depends on libqt5core5a (>= 5.15.1) which cannot be satisfied on mips64el.
Package has a Depends on libqt5core5a (>= 5.15.1) which cannot be satisfied on s390x.
Package has a Depends on libc6 (>= 2.14) which cannot be satisfied on amd64.
Package has a Depends on libqt5dbus5 (>= 5.15.0~) which cannot be satisfied on s390x.
Package has a Depends on libqt5dbus5 (>= 5.15.0~) which cannot be satisfied on amd64.
Package has a Depends on libqt5dbus5 (>= 5.15.0~) which cannot be satisfied on mipsel.
Package has a Depends on libqt5dbus5 (>= 5.15.0~) which cannot be satisfied on armhf.
Package has a Depends on libqt5dbus5 (>= 5.15.0~) which cannot be satisfied on armel.
Package has a Depends on libqt5dbus5 (>= 5.15.0~) which cannot be satisfied on mips64el.
Package has a Depends on libqt5dbus5 (>= 5.15.0~) which cannot be satisfied on ppc64el.
Package has a Depends on libqt5dbus5 (>= 5.15.0~) which cannot be satisfied on arm64.
Package has a Depends on libqt5dbus5 (>= 5.15.0~) which cannot be satisfied on i386.
Package has a Depends on libc6 (>= 2.4) which cannot be satisfied on s390x.
Package has a Depends on libc6 (>= 2.4) which cannot be satisfied on armhf.
Package has a Depends on libc6 (>= 2.4) which cannot be satisfied on mipsel.
Package has a Depends on libc6 (>= 2.4) which cannot be satisfied on armel.
Package has a Depends on libc6 (>= 2.4) which cannot be satisfied on mips64el.
Package has a Depends on libc6 (>= 2.4) which cannot be satisfied on i386.
Package has a Depends on libqt5xml5 (>= 5.15.0~) which cannot be satisfied on amd64.
Package has a Depends on libqt5xml5 (>= 5.15.0~) which cannot be satisfied on armhf.
Package has a Depends on libqt5xml5 (>= 5.15.0~) which cannot be satisfied on mipsel.
Package has a Depends on libqt5xml5 (>= 5.15.0~) which cannot be satisfied on armel.
Package has a Depends on libqt5xml5 (>= 5.15.0~) which cannot be satisfied on mips64el.
Package has a Depends on libqt5xml5 (>= 5.15.0~) which cannot be satisfied on ppc64el.
Package has a Depends on libqt5xml5 (>= 5.15.0~) which cannot be satisfied on i386.
Package has a Depends on libqt5xml5 (>= 5.15.0~) which cannot be satisfied on arm64.
Package has a Depends on libqt5xml5 (>= 5.15.0~) which cannot be satisfied on s390x.

Binary Package: sddm-theme-debian-breeze (Version: 4:5.21.5-1)

BTS entry: https://bugs.debian.org/sddm-theme-debian-breeze

Relationships

Package has a Recommends on sddm which cannot be satisfied on s390x.
Package has a Recommends on sddm which cannot be satisfied on i386.
Package has a Recommends on sddm which cannot be satisfied on arm64.
Package has a Recommends on sddm which cannot be satisfied on ppc64el.
Package has a Recommends on sddm which cannot be satisfied on mips64el.
Package has a Recommends on sddm which cannot be satisfied on armel.
Package has a Recommends on sddm which cannot be satisfied on mipsel.
Package has a Recommends on sddm which cannot be satisfied on armhf.
Package has a Recommends on sddm which cannot be satisfied on amd64.
Package has a Recommends on desktop-base (>= 9.0.0~) which cannot be satisfied on s390x.
Package has a Recommends on desktop-base (>= 9.0.0~) which cannot be satisfied on arm64.
Package has a Recommends on desktop-base (>= 9.0.0~) which cannot be satisfied on i386.
Package has a Recommends on desktop-base (>= 9.0.0~) which cannot be satisfied on ppc64el.
Package has a Recommends on desktop-base (>= 9.0.0~) which cannot be satisfied on mips64el.
Package has a Recommends on desktop-base (>= 9.0.0~) which cannot be satisfied on armel.
Package has a Recommends on desktop-base (>= 9.0.0~) which cannot be satisfied on amd64.
Package has a Recommends on desktop-base (>= 9.0.0~) which cannot be satisfied on mipsel.
Package has a Recommends on desktop-base (>= 9.0.0~) which cannot be satisfied on armhf.

Binary Package: sddm-theme-breeze (Version: 4:5.21.5-1)

BTS entry: https://bugs.debian.org/sddm-theme-breeze

Relationships

Package has a Recommends on sddm which cannot be satisfied on s390x.
Package has a Recommends on sddm which cannot be satisfied on ppc64el.
Package has a Recommends on sddm which cannot be satisfied on i386.
Package has a Recommends on sddm which cannot be satisfied on arm64.
Package has a Recommends on sddm which cannot be satisfied on armhf.
Package has a Recommends on sddm which cannot be satisfied on mipsel.
Package has a Recommends on sddm which cannot be satisfied on amd64.
Package has a Recommends on sddm which cannot be satisfied on armel.
Package has a Recommends on sddm which cannot be satisfied on mips64el.

Binary Package: plasma-workspace-dev (Version: 4:5.21.5-1)

BTS entry: https://bugs.debian.org/plasma-workspace-dev

Relationships

Package has a Depends on qtbase5-dev (>= 5.15.0~) which cannot be satisfied on ppc64el.
Package has a Depends on qtbase5-dev (>= 5.15.0~) which cannot be satisfied on i386.
Package has a Depends on qtbase5-dev (>= 5.15.0~) which cannot be satisfied on arm64.
Package has a Depends on qtbase5-dev (>= 5.15.0~) which cannot be satisfied on mipsel.
Package has a Depends on qtbase5-dev (>= 5.15.0~) which cannot be satisfied on armhf.
Package has a Depends on qtbase5-dev (>= 5.15.0~) which cannot be satisfied on amd64.
Package has a Depends on qtbase5-dev (>= 5.15.0~) which cannot be satisfied on mips64el.
Package has a Depends on qtbase5-dev (>= 5.15.0~) which cannot be satisfied on armel.
Package has a Depends on qtbase5-dev (>= 5.15.0~) which cannot be satisfied on s390x.
Package has a Depends on qtdeclarative5-dev (>= 5.15.0~) which cannot be satisfied on mipsel.
Package has a Depends on qtdeclarative5-dev (>= 5.15.0~) which cannot be satisfied on armhf.
Package has a Depends on qtdeclarative5-dev (>= 5.15.0~) which cannot be satisfied on amd64.
Package has a Depends on qtdeclarative5-dev (>= 5.15.0~) which cannot be satisfied on mips64el.
Package has a Depends on qtdeclarative5-dev (>= 5.15.0~) which cannot be satisfied on armel.
Package has a Depends on qtdeclarative5-dev (>= 5.15.0~) which cannot be satisfied on ppc64el.
Package has a Depends on qtdeclarative5-dev (>= 5.15.0~) which cannot be satisfied on arm64.
Package has a Depends on qtdeclarative5-dev (>= 5.15.0~) which cannot be satisfied on i386.
Package has a Depends on qtdeclarative5-dev (>= 5.15.0~) which cannot be satisfied on s390x.
Package has a Depends on libkf5sysguard-dev (>= 4:5.18) which cannot be satisfied on armel.

Binary Package: libnotificationmanager1 (Version: 4:5.21.5-1)

BTS entry: https://bugs.debian.org/libnotificationmanager1

Relationships

Package has a Depends on libqt5gui5 (>= 5.15.0~) | libqt5gui5-gles (>= 5.15.0~) which cannot be satisfied on s390x.
Package has a Depends on libqt5gui5 (>= 5.15.0~) | libqt5gui5-gles (>= 5.15.0~) which cannot be satisfied on mips64el.
Package has a Depends on libqt5gui5 (>= 5.15.0~) | libqt5gui5-gles (>= 5.15.0~) which cannot be satisfied on armel.
Package has a Depends on libqt5gui5 (>= 5.15.0~) | libqt5gui5-gles (>= 5.15.0~) which cannot be satisfied on amd64.
Package has a Depends on libqt5gui5 (>= 5.15.0~) | libqt5gui5-gles (>= 5.15.0~) which cannot be satisfied on mipsel.
Package has a Depends on libqt5gui5 (>= 5.15.0~) | libqt5gui5-gles (>= 5.15.0~) which cannot be satisfied on armhf.
Package has a Depends on libqt5gui5 (>= 5.15.0~) | libqt5gui5-gles (>= 5.15.0~) which cannot be satisfied on i386.
Package has a Depends on libqt5gui5 (>= 5.15.0~) | libqt5gui5-gles (>= 5.15.0~) which cannot be satisfied on arm64.
Package has a Depends on libqt5gui5 (>= 5.15.0~) | libqt5gui5-gles (>= 5.15.0~) which cannot be satisfied on ppc64el.
Package has a Depends on libqt5gui5 (>= 5.15.0~) | libqt5gui5-gles (>= 5.15.0~) which cannot be satisfied on s390x.
Package has a Depends on libqt5gui5 (>= 5.15.0~) | libqt5gui5-gles (>= 5.15.0~) which cannot be satisfied on armel.
Package has a Depends on libqt5gui5 (>= 5.15.0~) | libqt5gui5-gles (>= 5.15.0~) which cannot be satisfied on mips64el.
Package has a Depends on libqt5gui5 (>= 5.15.0~) | libqt5gui5-gles (>= 5.15.0~) which cannot be satisfied on amd64.
Package has a Depends on libqt5gui5 (>= 5.15.0~) | libqt5gui5-gles (>= 5.15.0~) which cannot be satisfied on mipsel.
Package has a Depends on libqt5gui5 (>= 5.15.0~) | libqt5gui5-gles (>= 5.15.0~) which cannot be satisfied on armhf.
Package has a Depends on libqt5gui5 (>= 5.15.0~) | libqt5gui5-gles (>= 5.15.0~) which cannot be satisfied on i386.
Package has a Depends on libqt5gui5 (>= 5.15.0~) | libqt5gui5-gles (>= 5.15.0~) which cannot be satisfied on arm64.
Package has a Depends on libqt5gui5 (>= 5.15.0~) | libqt5gui5-gles (>= 5.15.0~) which cannot be satisfied on ppc64el.
Package has a Depends on libc6 (>= 2.14) which cannot be satisfied on amd64.
Package has a Depends on libqt5core5a (>= 5.15.1) which cannot be satisfied on i386.
Package has a Depends on libqt5core5a (>= 5.15.1) which cannot be satisfied on arm64.
Package has a Depends on libqt5core5a (>= 5.15.1) which cannot be satisfied on ppc64el.
Package has a Depends on libqt5core5a (>= 5.15.1) which cannot be satisfied on armel.
Package has a Depends on libqt5core5a (>= 5.15.1) which cannot be satisfied on mips64el.
Package has a Depends on libqt5core5a (>= 5.15.1) which cannot be satisfied on armhf.
Package has a Depends on libqt5core5a (>= 5.15.1) which cannot be satisfied on mipsel.
Package has a Depends on libqt5core5a (>= 5.15.1) which cannot be satisfied on amd64.
Package has a Depends on libqt5core5a (>= 5.15.1) which cannot be satisfied on s390x.
Package has a Depends on libc6 (>= 2.17) which cannot be satisfied on arm64.
Package has a Depends on libc6 (>= 2.17) which cannot be satisfied on ppc64el.
Package has a Depends on libqt5qml5 (>= 5.15.0~) which cannot be satisfied on armhf.
Package has a Depends on libqt5qml5 (>= 5.15.0~) which cannot be satisfied on mipsel.
Package has a Depends on libqt5qml5 (>= 5.15.0~) which cannot be satisfied on amd64.
Package has a Depends on libqt5qml5 (>= 5.15.0~) which cannot be satisfied on armel.
Package has a Depends on libqt5qml5 (>= 5.15.0~) which cannot be satisfied on mips64el.
Package has a Depends on libqt5qml5 (>= 5.15.0~) which cannot be satisfied on ppc64el.
Package has a Depends on libqt5qml5 (>= 5.15.0~) which cannot be satisfied on arm64.
Package has a Depends on libqt5qml5 (>= 5.15.0~) which cannot be satisfied on i386.
Package has a Depends on libqt5qml5 (>= 5.15.0~) which cannot be satisfied on s390x.
Package has a Depends on libc6 (>= 2.4) which cannot be satisfied on s390x.
Package has a Depends on libc6 (>= 2.4) which cannot be satisfied on mipsel.
Package has a Depends on libc6 (>= 2.4) which cannot be satisfied on armhf.
Package has a Depends on libc6 (>= 2.4) which cannot be satisfied on mips64el.
Package has a Depends on libc6 (>= 2.4) which cannot be satisfied on armel.
Package has a Depends on libc6 (>= 2.4) which cannot be satisfied on i386.
Package has a Depends on libqt5dbus5 (>= 5.15.0~) which cannot be satisfied on s390x.
Package has a Depends on libqt5dbus5 (>= 5.15.0~) which cannot be satisfied on ppc64el.
Package has a Depends on libqt5dbus5 (>= 5.15.0~) which cannot be satisfied on i386.
Package has a Depends on libqt5dbus5 (>= 5.15.0~) which cannot be satisfied on arm64.
Package has a Depends on libqt5dbus5 (>= 5.15.0~) which cannot be satisfied on amd64.
Package has a Depends on libqt5dbus5 (>= 5.15.0~) which cannot be satisfied on mipsel.
Package has a Depends on libqt5dbus5 (>= 5.15.0~) which cannot be satisfied on armhf.
Package has a Depends on libqt5dbus5 (>= 5.15.0~) which cannot be satisfied on mips64el.
Package has a Depends on libqt5dbus5 (>= 5.15.0~) which cannot be satisfied on armel.

Binary Package: libplasma-geolocation-interface5 (Version: 4:5.21.5-1)

BTS entry: https://bugs.debian.org/libplasma-geolocation-interface5

Relationships

Package has a Depends on libc6 (>= 2.17) which cannot be satisfied on ppc64el.
Package has a Depends on libc6 (>= 2.17) which cannot be satisfied on arm64.
Package has a Depends on libqt5core5a (>= 5.15.1) which cannot be satisfied on amd64.
Package has a Depends on libqt5core5a (>= 5.15.1) which cannot be satisfied on i386.
Package has a Depends on libc6 (>= 2.4) which cannot be satisfied on mipsel.
Package has a Depends on libc6 (>= 2.4) which cannot be satisfied on armhf.
Package has a Depends on libc6 (>= 2.4) which cannot be satisfied on amd64.
Package has a Depends on libc6 (>= 2.4) which cannot be satisfied on mips64el.
Package has a Depends on libc6 (>= 2.4) which cannot be satisfied on armel.
Package has a Depends on libc6 (>= 2.4) which cannot be satisfied on i386.
Package has a Depends on libc6 (>= 2.4) which cannot be satisfied on s390x.
Package has a Depends on libqt5core5a (>= 5.15.0~) which cannot be satisfied on arm64.
Package has a Depends on libqt5core5a (>= 5.15.0~) which cannot be satisfied on ppc64el.
Package has a Depends on libqt5core5a (>= 5.15.0~) which cannot be satisfied on armel.
Package has a Depends on libqt5core5a (>= 5.15.0~) which cannot be satisfied on mips64el.
Package has a Depends on libqt5core5a (>= 5.15.0~) which cannot be satisfied on armhf.
Package has a Depends on libqt5core5a (>= 5.15.0~) which cannot be satisfied on mipsel.
Package has a Depends on libqt5core5a (>= 5.15.0~) which cannot be satisfied on s390x.

Binary Package: plasma-workspace (Version: 4:5.21.5-1)

BTS entry: https://bugs.debian.org/plasma-workspace

Relationships

Package has a Depends on qml-module-qtquick-dialogs which cannot be satisfied on s390x.
Package has a Depends on qml-module-qtquick-dialogs which cannot be satisfied on armel.
Package has a Depends on qml-module-qtquick-dialogs which cannot be satisfied on mips64el.
Package has a Depends on qml-module-qtquick-dialogs which cannot be satisfied on armhf.
Package has a Depends on qml-module-qtquick-dialogs which cannot be satisfied on mipsel.
Package has a Depends on qml-module-qtquick-dialogs which cannot be satisfied on amd64.
Package has a Depends on qml-module-qtquick-dialogs which cannot be satisfied on i386.
Package has a Depends on qml-module-qtquick-dialogs which cannot be satisfied on arm64.
Package has a Depends on qml-module-qtquick-dialogs which cannot be satisfied on ppc64el.
Package has a Depends on libfreetype6 (>= 2.2.1) which cannot be satisfied on ppc64el.
Package has a Depends on libfreetype6 (>= 2.2.1) which cannot be satisfied on i386.
Package has a Depends on libfreetype6 (>= 2.2.1) which cannot be satisfied on arm64.
Package has a Depends on libfreetype6 (>= 2.2.1) which cannot be satisfied on amd64.
Package has a Depends on libfreetype6 (>= 2.2.1) which cannot be satisfied on armhf.
Package has a Depends on libfreetype6 (>= 2.2.1) which cannot be satisfied on mipsel.
Package has a Depends on libfreetype6 (>= 2.2.1) which cannot be satisfied on armel.
Package has a Depends on libfreetype6 (>= 2.2.1) which cannot be satisfied on mips64el.
Package has a Depends on libfreetype6 (>= 2.2.1) which cannot be satisfied on s390x.
Package has a Depends on libice6 (>= 1:1.0.0) which cannot be satisfied on ppc64el.
Package has a Depends on libice6 (>= 1:1.0.0) which cannot be satisfied on i386.
Package has a Depends on libice6 (>= 1:1.0.0) which cannot be satisfied on arm64.
Package has a Depends on libice6 (>= 1:1.0.0) which cannot be satisfied on armhf.
Package has a Depends on libice6 (>= 1:1.0.0) which cannot be satisfied on mipsel.
Package has a Depends on libice6 (>= 1:1.0.0) which cannot be satisfied on amd64.
Package has a Depends on libice6 (>= 1:1.0.0) which cannot be satisfied on mips64el.
Package has a Depends on libice6 (>= 1:1.0.0) which cannot be satisfied on armel.
Package has a Depends on libice6 (>= 1:1.0.0) which cannot be satisfied on s390x.
Package has a Depends on libegl1 which cannot be satisfied on mipsel.
Package has a Depends on libegl1 which cannot be satisfied on armhf.
Package has a Depends on libegl1 which cannot be satisfied on mips64el.
Package has a Depends on libgles2 which cannot be satisfied on armhf.
Package has a Depends on qml-module-qtqml-models2 which cannot be satisfied on ppc64el.
Package has a Depends on qml-module-qtqml-models2 which cannot be satisfied on i386.
Package has a Depends on qml-module-qtqml-models2 which cannot be satisfied on arm64.
Package has a Depends on qml-module-qtqml-models2 which cannot be satisfied on armhf.
Package has a Depends on qml-module-qtqml-models2 which cannot be satisfied on mipsel.
Package has a Depends on qml-module-qtqml-models2 which cannot be satisfied on amd64.
Package has a Depends on qml-module-qtqml-models2 which cannot be satisfied on mips64el.
Package has a Depends on qml-module-qtqml-models2 which cannot be satisfied on armel.
Package has a Depends on qml-module-qtqml-models2 which cannot be satisfied on s390x.
Package has a Depends on x11-xserver-utils which cannot be satisfied on arm64.
Package has a Depends on x11-xserver-utils which cannot be satisfied on i386.
Package has a Depends on x11-xserver-utils which cannot be satisfied on ppc64el.
Package has a Depends on x11-xserver-utils which cannot be satisfied on armel.
Package has a Depends on x11-xserver-utils which cannot be satisfied on mips64el.
Package has a Depends on x11-xserver-utils which cannot be satisfied on armhf.
Package has a Depends on x11-xserver-utils which cannot be satisfied on mipsel.
Package has a Depends on x11-xserver-utils which cannot be satisfied on amd64.
Package has a Depends on x11-xserver-utils which cannot be satisfied on s390x.
Package has a Depends on libxcursor1 (>> 1.1.2) which cannot be satisfied on s390x.
Package has a Depends on libxcursor1 (>> 1.1.2) which cannot be satisfied on mipsel.
Package has a Depends on libxcursor1 (>> 1.1.2) which cannot be satisfied on armhf.
Package has a Depends on libxcursor1 (>> 1.1.2) which cannot be satisfied on amd64.
Package has a Depends on libxcursor1 (>> 1.1.2) which cannot be satisfied on mips64el.
Package has a Depends on libxcursor1 (>> 1.1.2) which cannot be satisfied on armel.
Package has a Depends on libxcursor1 (>> 1.1.2) which cannot be satisfied on ppc64el.
Package has a Depends on libxcursor1 (>> 1.1.2) which cannot be satisfied on i386.
Package has a Depends on libxcursor1 (>> 1.1.2) which cannot be satisfied on arm64.
Package has a Depends on libfontconfig1 (>= 2.12.6) which cannot be satisfied on s390x.
Package has a Depends on libfontconfig1 (>= 2.12.6) which cannot be satisfied on amd64.
Package has a Depends on libfontconfig1 (>= 2.12.6) which cannot be satisfied on mipsel.
Package has a Depends on libfontconfig1 (>= 2.12.6) which cannot be satisfied on armhf.
Package has a Depends on libfontconfig1 (>= 2.12.6) which cannot be satisfied on mips64el.
Package has a Depends on libfontconfig1 (>= 2.12.6) which cannot be satisfied on armel.
Package has a Depends on libfontconfig1 (>= 2.12.6) which cannot be satisfied on ppc64el.
Package has a Depends on libfontconfig1 (>= 2.12.6) which cannot be satisfied on i386.
Package has a Depends on libfontconfig1 (>= 2.12.6) which cannot be satisfied on arm64.
Package has a Depends on libqalculate20 which cannot be satisfied on arm64.
Package has a Depends on libqalculate20 which cannot be satisfied on i386.
Package has a Depends on libqalculate20 which cannot be satisfied on ppc64el.
Package has a Depends on libqalculate20 which cannot be satisfied on mips64el.
Package has a Depends on libqalculate20 which cannot be satisfied on armel.
Package has a Depends on libqalculate20 which cannot be satisfied on mipsel.
Package has a Depends on libqalculate20 which cannot be satisfied on armhf.
Package has a Depends on libqalculate20 which cannot be satisfied on amd64.
Package has a Depends on libqalculate20 which cannot be satisfied on s390x.
Package has a Depends on libqt5waylandclient5 (>= 5.15.0~) which cannot be satisfied on s390x.
Package has a Depends on libqt5waylandclient5 (>= 5.15.0~) which cannot be satisfied on ppc64el.
Package has a Depends on libqt5waylandclient5 (>= 5.15.0~) which cannot be satisfied on arm64.
Package has a Depends on libqt5waylandclient5 (>= 5.15.0~) which cannot be satisfied on i386.
Package has a Depends on libqt5waylandclient5 (>= 5.15.0~) which cannot be satisfied on armhf.
Package has a Depends on libqt5waylandclient5 (>= 5.15.0~) which cannot be satisfied on mipsel.
Package has a Depends on libqt5waylandclient5 (>= 5.15.0~) which cannot be satisfied on amd64.
Package has a Depends on libqt5waylandclient5 (>= 5.15.0~) which cannot be satisfied on armel.
Package has a Depends on libqt5waylandclient5 (>= 5.15.0~) which cannot be satisfied on mips64el.
Package has a Depends on libx11-6 which cannot be satisfied on s390x.
Package has a Depends on libx11-6 which cannot be satisfied on mipsel.
Package has a Depends on libx11-6 which cannot be satisfied on armhf.
Package has a Depends on libx11-6 which cannot be satisfied on amd64.
Package has a Depends on libx11-6 which cannot be satisfied on mips64el.
Package has a Depends on libx11-6 which cannot be satisfied on armel.
Package has a Depends on libx11-6 which cannot be satisfied on ppc64el.
Package has a Depends on libx11-6 which cannot be satisfied on arm64.
Package has a Depends on libx11-6 which cannot be satisfied on i386.
Package has a Depends on libphonon4qt5-4 (>= 4:4.8.0-5) which cannot be satisfied on amd64.
Package has a Depends on libphonon4qt5-4 (>= 4:4.8.0-5) which cannot be satisfied on armhf.
Package has a Depends on libphonon4qt5-4 (>= 4:4.8.0-5) which cannot be satisfied on mipsel.
Package has a Depends on libphonon4qt5-4 (>= 4:4.8.0-5) which cannot be satisfied on mips64el.
Package has a Depends on libphonon4qt5-4 (>= 4:4.8.0-5) which cannot be satisfied on armel.
Package has a Depends on libphonon4qt5-4 (>= 4:4.8.0-5) which cannot be satisfied on ppc64el.
Package has a Depends on libphonon4qt5-4 (>= 4:4.8.0-5) which cannot be satisfied on arm64.
Package has a Depends on libphonon4qt5-4 (>= 4:4.8.0-5) which cannot be satisfied on i386.
Package has a Depends on libphonon4qt5-4 (>= 4:4.8.0-5) which cannot be satisfied on s390x.
Package has a Depends on libgps28 (>= 3.3) which cannot be satisfied on s390x.
Package has a Depends on libgps28 (>= 3.3) which cannot be satisfied on armel.
Package has a Depends on libgps28 (>= 3.3) which cannot be satisfied on mips64el.
Package has a Depends on libgps28 (>= 3.3) which cannot be satisfied on amd64.
Package has a Depends on libgps28 (>= 3.3) which cannot be satisfied on mipsel.
Package has a Depends on libgps28 (>= 3.3) which cannot be satisfied on armhf.
Package has a Depends on libgps28 (>= 3.3) which cannot be satisfied on arm64.
Package has a Depends on libgps28 (>= 3.3) which cannot be satisfied on i386.
Package has a Depends on libgps28 (>= 3.3) which cannot be satisfied on ppc64el.
Package has a Depends on phonon4qt5 which cannot be satisfied on s390x.
Package has a Depends on phonon4qt5 which cannot be satisfied on ppc64el.
Package has a Depends on phonon4qt5 which cannot be satisfied on arm64.
Package has a Depends on phonon4qt5 which cannot be satisfied on i386.
Package has a Depends on phonon4qt5 which cannot be satisfied on mipsel.
Package has a Depends on phonon4qt5 which cannot be satisfied on armhf.
Package has a Depends on phonon4qt5 which cannot be satisfied on amd64.
Package has a Depends on phonon4qt5 which cannot be satisfied on armel.
Package has a Depends on phonon4qt5 which cannot be satisfied on mips64el.
Package has a Depends on libqt5quick5 (>= 5.15.1) | libqt5quick5-gles (>= 5.15.1) which cannot be satisfied on s390x.
Package has a Depends on libqt5quick5 (>= 5.15.1) | libqt5quick5-gles (>= 5.15.1) which cannot be satisfied on arm64.
Package has a Depends on libqt5quick5 (>= 5.15.1) | libqt5quick5-gles (>= 5.15.1) which cannot be satisfied on i386.
Package has a Depends on libqt5quick5 (>= 5.15.1) | libqt5quick5-gles (>= 5.15.1) which cannot be satisfied on ppc64el.
Package has a Depends on libqt5quick5 (>= 5.15.1) | libqt5quick5-gles (>= 5.15.1) which cannot be satisfied on mips64el.
Package has a Depends on libqt5quick5 (>= 5.15.1) | libqt5quick5-gles (>= 5.15.1) which cannot be satisfied on armel.
Package has a Depends on libqt5quick5 (>= 5.15.1) | libqt5quick5-gles (>= 5.15.1) which cannot be satisfied on amd64.
Package has a Depends on libqt5quick5 (>= 5.15.1) | libqt5quick5-gles (>= 5.15.1) which cannot be satisfied on mipsel.
Package has a Depends on libqt5quick5 (>= 5.15.1) | libqt5quick5-gles (>= 5.15.1) which cannot be satisfied on armhf.
Package has a Depends on libqt5quick5 (>= 5.15.1) | libqt5quick5-gles (>= 5.15.1) which cannot be satisfied on s390x.
Package has a Depends on libqt5quick5 (>= 5.15.1) | libqt5quick5-gles (>= 5.15.1) which cannot be satisfied on ppc64el.
Package has a Depends on libqt5quick5 (>= 5.15.1) | libqt5quick5-gles (>= 5.15.1) which cannot be satisfied on i386.
Package has a Depends on libqt5quick5 (>= 5.15.1) | libqt5quick5-gles (>= 5.15.1) which cannot be satisfied on arm64.
Package has a Depends on libqt5quick5 (>= 5.15.1) | libqt5quick5-gles (>= 5.15.1) which cannot be satisfied on armhf.
Package has a Depends on libqt5quick5 (>= 5.15.1) | libqt5quick5-gles (>= 5.15.1) which cannot be satisfied on mipsel.
Package has a Depends on libqt5quick5 (>= 5.15.1) | libqt5quick5-gles (>= 5.15.1) which cannot be satisfied on amd64.
Package has a Depends on libqt5quick5 (>= 5.15.1) | libqt5quick5-gles (>= 5.15.1) which cannot be satisfied on mips64el.
Package has a Depends on libqt5quick5 (>= 5.15.1) | libqt5quick5-gles (>= 5.15.1) which cannot be satisfied on armel.
Package has a Depends on qml-module-qtquick-window2 which cannot be satisfied on ppc64el.
Package has a Depends on qml-module-qtquick-window2 which cannot be satisfied on i386.
Package has a Depends on qml-module-qtquick-window2 which cannot be satisfied on arm64.
Package has a Depends on qml-module-qtquick-window2 which cannot be satisfied on amd64.
Package has a Depends on qml-module-qtquick-window2 which cannot be satisfied on armhf.
Package has a Depends on qml-module-qtquick-window2 which cannot be satisfied on mipsel.
Package has a Depends on qml-module-qtquick-window2 which cannot be satisfied on mips64el.
Package has a Depends on qml-module-qtquick-window2 which cannot be satisfied on armel.
Package has a Depends on qml-module-qtquick-window2 which cannot be satisfied on s390x.
Package has a Depends on iso-codes which cannot be satisfied on s390x.
Package has a Depends on iso-codes which cannot be satisfied on amd64.
Package has a Depends on iso-codes which cannot be satisfied on mipsel.
Package has a Depends on iso-codes which cannot be satisfied on armhf.
Package has a Depends on iso-codes which cannot be satisfied on mips64el.
Package has a Depends on iso-codes which cannot be satisfied on armel.
Package has a Depends on iso-codes which cannot be satisfied on ppc64el.
Package has a Depends on iso-codes which cannot be satisfied on arm64.
Package has a Depends on iso-codes which cannot be satisfied on i386.
Package has a Depends on qml-module-qtquick-layouts which cannot be satisfied on s390x.
Package has a Depends on qml-module-qtquick-layouts which cannot be satisfied on amd64.
Package has a Depends on qml-module-qtquick-layouts which cannot be satisfied on mipsel.
Package has a Depends on qml-module-qtquick-layouts which cannot be satisfied on armhf.
Package has a Depends on qml-module-qtquick-layouts which cannot be satisfied on armel.
Package has a Depends on qml-module-qtquick-layouts which cannot be satisfied on mips64el.
Package has a Depends on qml-module-qtquick-layouts which cannot be satisfied on ppc64el.
Package has a Depends on qml-module-qtquick-layouts which cannot be satisfied on arm64.
Package has a Depends on qml-module-qtquick-layouts which cannot be satisfied on i386.
Package has a Depends on libqt5core5a (>= 5.15.1) which cannot be satisfied on ppc64el.
Package has a Depends on libqt5core5a (>= 5.15.1) which cannot be satisfied on i386.
Package has a Depends on libqt5core5a (>= 5.15.1) which cannot be satisfied on arm64.
Package has a Depends on libqt5core5a (>= 5.15.1) which cannot be satisfied on mipsel.
Package has a Depends on libqt5core5a (>= 5.15.1) which cannot be satisfied on armhf.
Package has a Depends on libqt5core5a (>= 5.15.1) which cannot be satisfied on amd64.
Package has a Depends on libqt5core5a (>= 5.15.1) which cannot be satisfied on mips64el.
Package has a Depends on libqt5core5a (>= 5.15.1) which cannot be satisfied on armel.
Package has a Depends on libqt5core5a (>= 5.15.1) which cannot be satisfied on s390x.
Package has a Depends on qml-module-org-kde-ksysguard which cannot be satisfied on armel.
Package has a Depends on libksgrd9 (>= 4:5.20.0~) which cannot be satisfied on armel.
Package has a Depends on libqt5xml5 (>= 5.15.0~) which cannot be satisfied on i386.
Package has a Depends on libqt5xml5 (>= 5.15.0~) which cannot be satisfied on arm64.
Package has a Depends on libqt5xml5 (>= 5.15.0~) which cannot be satisfied on ppc64el.
Package has a Depends on libqt5xml5 (>= 5.15.0~) which cannot be satisfied on mips64el.
Package has a Depends on libqt5xml5 (>= 5.15.0~) which cannot be satisfied on armel.
Package has a Depends on libqt5xml5 (>= 5.15.0~) which cannot be satisfied on mipsel.
Package has a Depends on libqt5xml5 (>= 5.15.0~) which cannot be satisfied on armhf.
Package has a Depends on libqt5xml5 (>= 5.15.0~) which cannot be satisfied on amd64.
Package has a Depends on libqt5xml5 (>= 5.15.0~) which cannot be satisfied on s390x.
Package has a Depends on libxcb-image0 (>= 0.2) which cannot be satisfied on s390x.
Package has a Depends on libxcb-image0 (>= 0.2) which cannot be satisfied on armhf.
Package has a Depends on libxcb-image0 (>= 0.2) which cannot be satisfied on mipsel.
Package has a Depends on libxcb-image0 (>= 0.2) which cannot be satisfied on amd64.
Package has a Depends on libxcb-image0 (>= 0.2) which cannot be satisfied on armel.
Package has a Depends on libxcb-image0 (>= 0.2) which cannot be satisfied on mips64el.
Package has a Depends on libxcb-image0 (>= 0.2) which cannot be satisfied on ppc64el.
Package has a Depends on libxcb-image0 (>= 0.2) which cannot be satisfied on i386.
Package has a Depends on libxcb-image0 (>= 0.2) which cannot be satisfied on arm64.
Package has a Depends on libprocesscore9 (>= 4:5.20.0~) which cannot be satisfied on armel.
Package has a Depends on qml-module-qtgraphicaleffects which cannot be satisfied on s390x.
Package has a Depends on qml-module-qtgraphicaleffects which cannot be satisfied on amd64.
Package has a Depends on qml-module-qtgraphicaleffects which cannot be satisfied on mipsel.
Package has a Depends on qml-module-qtgraphicaleffects which cannot be satisfied on armhf.
Package has a Depends on qml-module-qtgraphicaleffects which cannot be satisfied on mips64el.
Package has a Depends on qml-module-qtgraphicaleffects which cannot be satisfied on armel.
Package has a Depends on qml-module-qtgraphicaleffects which cannot be satisfied on ppc64el.
Package has a Depends on qml-module-qtgraphicaleffects which cannot be satisfied on i386.
Package has a Depends on qml-module-qtgraphicaleffects which cannot be satisfied on arm64.
Package has a Depends on libxtst6 which cannot be satisfied on mips64el.
Package has a Depends on libxtst6 which cannot be satisfied on armel.
Package has a Depends on libxtst6 which cannot be satisfied on amd64.
Package has a Depends on libxtst6 which cannot be satisfied on armhf.
Package has a Depends on libxtst6 which cannot be satisfied on mipsel.
Package has a Depends on libxtst6 which cannot be satisfied on arm64.
Package has a Depends on libxtst6 which cannot be satisfied on i386.
Package has a Depends on libxtst6 which cannot be satisfied on ppc64el.
Package has a Depends on libxtst6 which cannot be satisfied on s390x.
Package has a Depends on libsm6 which cannot be satisfied on s390x.
Package has a Depends on libsm6 which cannot be satisfied on mips64el.
Package has a Depends on libsm6 which cannot be satisfied on armel.
Package has a Depends on libsm6 which cannot be satisfied on amd64.
Package has a Depends on libsm6 which cannot be satisfied on mipsel.
Package has a Depends on libsm6 which cannot be satisfied on armhf.
Package has a Depends on libsm6 which cannot be satisfied on arm64.
Package has a Depends on libsm6 which cannot be satisfied on i386.
Package has a Depends on libsm6 which cannot be satisfied on ppc64el.
Package has a Depends on libxfixes3 which cannot be satisfied on s390x.
Package has a Depends on libxfixes3 which cannot be satisfied on mips64el.
Package has a Depends on libxfixes3 which cannot be satisfied on armel.
Package has a Depends on libxfixes3 which cannot be satisfied on mipsel.
Package has a Depends on libxfixes3 which cannot be satisfied on armhf.
Package has a Depends on libxfixes3 which cannot be satisfied on amd64.
Package has a Depends on libxfixes3 which cannot be satisfied on i386.
Package has a Depends on libxfixes3 which cannot be satisfied on arm64.
Package has a Depends on libxfixes3 which cannot be satisfied on ppc64el.
Package has a Depends on libqt5sql5 (>= 5.15.0~) which cannot be satisfied on amd64.
Package has a Depends on libqt5sql5 (>= 5.15.0~) which cannot be satisfied on armhf.
Package has a Depends on libqt5sql5 (>= 5.15.0~) which cannot be satisfied on mipsel.
Package has a Depends on libqt5sql5 (>= 5.15.0~) which cannot be satisfied on armel.
Package has a Depends on libqt5sql5 (>= 5.15.0~) which cannot be satisfied on mips64el.
Package has a Depends on libqt5sql5 (>= 5.15.0~) which cannot be satisfied on ppc64el.
Package has a Depends on libqt5sql5 (>= 5.15.0~) which cannot be satisfied on i386.
Package has a Depends on libqt5sql5 (>= 5.15.0~) which cannot be satisfied on arm64.
Package has a Depends on libqt5sql5 (>= 5.15.0~) which cannot be satisfied on s390x.
Package has a Depends on libqt5printsupport5 (>= 5.15.0~) which cannot be satisfied on s390x.
Package has a Depends on libqt5printsupport5 (>= 5.15.0~) which cannot be satisfied on i386.
Package has a Depends on libqt5printsupport5 (>= 5.15.0~) which cannot be satisfied on arm64.
Package has a Depends on libqt5printsupport5 (>= 5.15.0~) which cannot be satisfied on ppc64el.
Package has a Depends on libqt5printsupport5 (>= 5.15.0~) which cannot be satisfied on mips64el.
Package has a Depends on libqt5printsupport5 (>= 5.15.0~) which cannot be satisfied on armel.
Package has a Depends on libqt5printsupport5 (>= 5.15.0~) which cannot be satisfied on amd64.
Package has a Depends on libqt5printsupport5 (>= 5.15.0~) which cannot be satisfied on mipsel.
Package has a Depends on libqt5printsupport5 (>= 5.15.0~) which cannot be satisfied on armhf.
Package has a Depends on qml-module-qtquick-controls which cannot be satisfied on ppc64el.
Package has a Depends on qml-module-qtquick-controls which cannot be satisfied on arm64.
Package has a Depends on qml-module-qtquick-controls which cannot be satisfied on i386.
Package has a Depends on qml-module-qtquick-controls which cannot be satisfied on armhf.
Package has a Depends on qml-module-qtquick-controls which cannot be satisfied on mipsel.
Package has a Depends on qml-module-qtquick-controls which cannot be satisfied on amd64.
Package has a Depends on qml-module-qtquick-controls which cannot be satisfied on mips64el.
Package has a Depends on qml-module-qtquick-controls which cannot be satisfied on armel.
Package has a Depends on qml-module-qtquick-controls which cannot be satisfied on s390x.
Package has a Depends on libxcb-composite0 which cannot be satisfied on mipsel.
Package has a Depends on libxcb-composite0 which cannot be satisfied on armhf.
Package has a Depends on libxcb-composite0 which cannot be satisfied on amd64.
Package has a Depends on libxcb-composite0 which cannot be satisfied on mips64el.
Package has a Depends on libxcb-composite0 which cannot be satisfied on armel.
Package has a Depends on libxcb-composite0 which cannot be satisfied on ppc64el.
Package has a Depends on libxcb-composite0 which cannot be satisfied on arm64.
Package has a Depends on libxcb-composite0 which cannot be satisfied on i386.
Package has a Depends on libxcb-composite0 which cannot be satisfied on s390x.
Package has a Depends on libqt5dbus5 (>= 5.15.0~) which cannot be satisfied on mipsel.
Package has a Depends on libqt5dbus5 (>= 5.15.0~) which cannot be satisfied on armhf.
Package has a Depends on libqt5dbus5 (>= 5.15.0~) which cannot be satisfied on amd64.
Package has a Depends on libqt5dbus5 (>= 5.15.0~) which cannot be satisfied on armel.
Package has a Depends on libqt5dbus5 (>= 5.15.0~) which cannot be satisfied on mips64el.
Package has a Depends on libqt5dbus5 (>= 5.15.0~) which cannot be satisfied on ppc64el.
Package has a Depends on libqt5dbus5 (>= 5.15.0~) which cannot be satisfied on arm64.
Package has a Depends on libqt5dbus5 (>= 5.15.0~) which cannot be satisfied on i386.
Package has a Depends on libqt5dbus5 (>= 5.15.0~) which cannot be satisfied on s390x.
Package has a Depends on libwayland-client0 (>= 1.15~) which cannot be satisfied on armhf.
Package has a Depends on libwayland-client0 (>= 1.15~) which cannot be satisfied on mipsel.
Package has a Depends on libwayland-client0 (>= 1.15~) which cannot be satisfied on amd64.
Package has a Depends on libwayland-client0 (>= 1.15~) which cannot be satisfied on mips64el.
Package has a Depends on libwayland-client0 (>= 1.15~) which cannot be satisfied on armel.
Package has a Depends on libwayland-client0 (>= 1.15~) which cannot be satisfied on ppc64el.
Package has a Depends on libwayland-client0 (>= 1.15~) which cannot be satisfied on arm64.
Package has a Depends on libwayland-client0 (>= 1.15~) which cannot be satisfied on i386.
Package has a Depends on libwayland-client0 (>= 1.15~) which cannot be satisfied on s390x.
Package has a Depends on x11-utils which cannot be satisfied on ppc64el.
Package has a Depends on x11-utils which cannot be satisfied on arm64.
Package has a Depends on x11-utils which cannot be satisfied on i386.
Package has a Depends on x11-utils which cannot be satisfied on armhf.
Package has a Depends on x11-utils which cannot be satisfied on mipsel.
Package has a Depends on x11-utils which cannot be satisfied on amd64.
Package has a Depends on x11-utils which cannot be satisfied on armel.
Package has a Depends on x11-utils which cannot be satisfied on mips64el.
Package has a Depends on x11-utils which cannot be satisfied on s390x.
Package has a Depends on libc6 (>= 2.28) which cannot be satisfied on armhf.
Package has a Depends on libc6 (>= 2.28) which cannot be satisfied on mipsel.
Package has a Depends on libc6 (>= 2.28) which cannot be satisfied on amd64.
Package has a Depends on libc6 (>= 2.28) which cannot be satisfied on armel.
Package has a Depends on libc6 (>= 2.28) which cannot be satisfied on mips64el.
Package has a Depends on libc6 (>= 2.28) which cannot be satisfied on ppc64el.
Package has a Depends on libc6 (>= 2.28) which cannot be satisfied on arm64.
Package has a Depends on libc6 (>= 2.28) which cannot be satisfied on i386.
Package has a Depends on libc6 (>= 2.28) which cannot be satisfied on s390x.
Package has a Depends on qml-module-qtquick2 which cannot be satisfied on s390x.
Package has a Depends on qml-module-qtquick2 which cannot be satisfied on arm64.
Package has a Depends on qml-module-qtquick2 which cannot be satisfied on i386.
Package has a Depends on qml-module-qtquick2 which cannot be satisfied on ppc64el.
Package has a Depends on qml-module-qtquick2 which cannot be satisfied on armel.
Package has a Depends on qml-module-qtquick2 which cannot be satisfied on mips64el.
Package has a Depends on qml-module-qtquick2 which cannot be satisfied on amd64.
Package has a Depends on qml-module-qtquick2 which cannot be satisfied on mipsel.
Package has a Depends on qml-module-qtquick2 which cannot be satisfied on armhf.
Package has a Depends on libxcb-damage0 which cannot be satisfied on s390x.
Package has a Depends on libxcb-damage0 which cannot be satisfied on ppc64el.
Package has a Depends on libxcb-damage0 which cannot be satisfied on arm64.
Package has a Depends on libxcb-damage0 which cannot be satisfied on i386.
Package has a Depends on libxcb-damage0 which cannot be satisfied on amd64.
Package has a Depends on libxcb-damage0 which cannot be satisfied on armhf.
Package has a Depends on libxcb-damage0 which cannot be satisfied on mipsel.
Package has a Depends on libxcb-damage0 which cannot be satisfied on armel.
Package has a Depends on libxcb-damage0 which cannot be satisfied on mips64el.
Package has a Depends on libqt5svg5 (>= 5.15.0~) which cannot be satisfied on s390x.
Package has a Depends on libqt5svg5 (>= 5.15.0~) which cannot be satisfied on amd64.
Package has a Depends on libqt5svg5 (>= 5.15.0~) which cannot be satisfied on armhf.
Package has a Depends on libqt5svg5 (>= 5.15.0~) which cannot be satisfied on mipsel.
Package has a Depends on libqt5svg5 (>= 5.15.0~) which cannot be satisfied on mips64el.
Package has a Depends on libqt5svg5 (>= 5.15.0~) which cannot be satisfied on armel.
Package has a Depends on libqt5svg5 (>= 5.15.0~) which cannot be satisfied on ppc64el.
Package has a Depends on libqt5svg5 (>= 5.15.0~) which cannot be satisfied on arm64.
Package has a Depends on libqt5svg5 (>= 5.15.0~) which cannot be satisfied on i386.
Package has a Depends on libprocessui9 (>= 4:5.20.0~) which cannot be satisfied on armel.
Package has a Depends on libqt5widgets5 (>= 5.15.1) which cannot be satisfied on ppc64el.
Package has a Depends on libqt5widgets5 (>= 5.15.1) which cannot be satisfied on i386.
Package has a Depends on libqt5widgets5 (>= 5.15.1) which cannot be satisfied on arm64.
Package has a Depends on libqt5widgets5 (>= 5.15.1) which cannot be satisfied on armhf.
Package has a Depends on libqt5widgets5 (>= 5.15.1) which cannot be satisfied on mipsel.
Package has a Depends on libqt5widgets5 (>= 5.15.1) which cannot be satisfied on amd64.
Package has a Depends on libqt5widgets5 (>= 5.15.1) which cannot be satisfied on armel.
Package has a Depends on libqt5widgets5 (>= 5.15.1) which cannot be satisfied on mips64el.
Package has a Depends on libqt5widgets5 (>= 5.15.1) which cannot be satisfied on s390x.
Package has a Depends on libxcb1 (>= 1.6) which cannot be satisfied on arm64.
Package has a Depends on libxcb1 (>= 1.6) which cannot be satisfied on i386.
Package has a Depends on libxcb1 (>= 1.6) which cannot be satisfied on ppc64el.
Package has a Depends on libxcb1 (>= 1.6) which cannot be satisfied on mips64el.
Package has a Depends on libxcb1 (>= 1.6) which cannot be satisfied on armel.
Package has a Depends on libxcb1 (>= 1.6) which cannot be satisfied on amd64.
Package has a Depends on libxcb1 (>= 1.6) which cannot be satisfied on mipsel.
Package has a Depends on libxcb1 (>= 1.6) which cannot be satisfied on armhf.
Package has a Depends on libxcb1 (>= 1.6) which cannot be satisfied on s390x.
Package has a Depends on qml-module-qt-labs-folderlistmodel which cannot be satisfied on s390x.
Package has a Depends on qml-module-qt-labs-folderlistmodel which cannot be satisfied on amd64.
Package has a Depends on qml-module-qt-labs-folderlistmodel which cannot be satisfied on mipsel.
Package has a Depends on qml-module-qt-labs-folderlistmodel which cannot be satisfied on armhf.
Package has a Depends on qml-module-qt-labs-folderlistmodel which cannot be satisfied on mips64el.
Package has a Depends on qml-module-qt-labs-folderlistmodel which cannot be satisfied on armel.
Package has a Depends on qml-module-qt-labs-folderlistmodel which cannot be satisfied on ppc64el.
Package has a Depends on qml-module-qt-labs-folderlistmodel which cannot be satisfied on arm64.
Package has a Depends on qml-module-qt-labs-folderlistmodel which cannot be satisfied on i386.
Package has a Depends on libqt5network5 (>= 5.15.0~) which cannot be satisfied on arm64.
Package has a Depends on libqt5network5 (>= 5.15.0~) which cannot be satisfied on i386.
Package has a Depends on libqt5network5 (>= 5.15.0~) which cannot be satisfied on ppc64el.
Package has a Depends on libqt5network5 (>= 5.15.0~) which cannot be satisfied on mips64el.
Package has a Depends on libqt5network5 (>= 5.15.0~) which cannot be satisfied on armel.
Package has a Depends on libqt5network5 (>= 5.15.0~) which cannot be satisfied on armhf.
Package has a Depends on libqt5network5 (>= 5.15.0~) which cannot be satisfied on mipsel.
Package has a Depends on libqt5network5 (>= 5.15.0~) which cannot be satisfied on amd64.
Package has a Depends on libqt5network5 (>= 5.15.0~) which cannot be satisfied on s390x.
Package has a Depends on libkuserfeedbackcore1 (>= 1.0.0) which cannot be satisfied on s390x.
Package has a Depends on libkuserfeedbackcore1 (>= 1.0.0) which cannot be satisfied on mipsel.
Package has a Depends on libkuserfeedbackcore1 (>= 1.0.0) which cannot be satisfied on armhf.
Package has a Depends on libkuserfeedbackcore1 (>= 1.0.0) which cannot be satisfied on amd64.
Package has a Depends on libkuserfeedbackcore1 (>= 1.0.0) which cannot be satisfied on armel.
Package has a Depends on libkuserfeedbackcore1 (>= 1.0.0) which cannot be satisfied on mips64el.
Package has a Depends on libkuserfeedbackcore1 (>= 1.0.0) which cannot be satisfied on ppc64el.
Package has a Depends on libkuserfeedbackcore1 (>= 1.0.0) which cannot be satisfied on i386.
Package has a Depends on libkuserfeedbackcore1 (>= 1.0.0) which cannot be satisfied on arm64.
Package has a Depends on init-system-helpers (>= 1.52) which cannot be satisfied on s390x.
Package has a Depends on init-system-helpers (>= 1.52) which cannot be satisfied on arm64.
Package has a Depends on init-system-helpers (>= 1.52) which cannot be satisfied on i386.
Package has a Depends on init-system-helpers (>= 1.52) which cannot be satisfied on ppc64el.
Package has a Depends on init-system-helpers (>= 1.52) which cannot be satisfied on armel.
Package has a Depends on init-system-helpers (>= 1.52) which cannot be satisfied on mips64el.
Package has a Depends on init-system-helpers (>= 1.52) which cannot be satisfied on amd64.
Package has a Depends on init-system-helpers (>= 1.52) which cannot be satisfied on armhf.
Package has a Depends on init-system-helpers (>= 1.52) which cannot be satisfied on mipsel.
Package has a Depends on libqt5gui5 (>= 5.15.0~) | libqt5gui5-gles (>= 5.15.0~) which cannot be satisfied on arm64.
Package has a Depends on libqt5gui5 (>= 5.15.0~) | libqt5gui5-gles (>= 5.15.0~) which cannot be satisfied on i386.
Package has a Depends on libqt5gui5 (>= 5.15.0~) | libqt5gui5-gles (>= 5.15.0~) which cannot be satisfied on ppc64el.
Package has a Depends on libqt5gui5 (>= 5.15.0~) | libqt5gui5-gles (>= 5.15.0~) which cannot be satisfied on mips64el.
Package has a Depends on libqt5gui5 (>= 5.15.0~) | libqt5gui5-gles (>= 5.15.0~) which cannot be satisfied on armel.
Package has a Depends on libqt5gui5 (>= 5.15.0~) | libqt5gui5-gles (>= 5.15.0~) which cannot be satisfied on armhf.
Package has a Depends on libqt5gui5 (>= 5.15.0~) | libqt5gui5-gles (>= 5.15.0~) which cannot be satisfied on mipsel.
Package has a Depends on libqt5gui5 (>= 5.15.0~) | libqt5gui5-gles (>= 5.15.0~) which cannot be satisfied on amd64.
Package has a Depends on libqt5gui5 (>= 5.15.0~) | libqt5gui5-gles (>= 5.15.0~) which cannot be satisfied on s390x.
Package has a Depends on libqt5gui5 (>= 5.15.0~) | libqt5gui5-gles (>= 5.15.0~) which cannot be satisfied on i386.
Package has a Depends on libqt5gui5 (>= 5.15.0~) | libqt5gui5-gles (>= 5.15.0~) which cannot be satisfied on arm64.
Package has a Depends on libqt5gui5 (>= 5.15.0~) | libqt5gui5-gles (>= 5.15.0~) which cannot be satisfied on ppc64el.
Package has a Depends on libqt5gui5 (>= 5.15.0~) | libqt5gui5-gles (>= 5.15.0~) which cannot be satisfied on armel.
Package has a Depends on libqt5gui5 (>= 5.15.0~) | libqt5gui5-gles (>= 5.15.0~) which cannot be satisfied on mips64el.
Package has a Depends on libqt5gui5 (>= 5.15.0~) | libqt5gui5-gles (>= 5.15.0~) which cannot be satisfied on amd64.
Package has a Depends on libqt5gui5 (>= 5.15.0~) | libqt5gui5-gles (>= 5.15.0~) which cannot be satisfied on mipsel.
Package has a Depends on libqt5gui5 (>= 5.15.0~) | libqt5gui5-gles (>= 5.15.0~) which cannot be satisfied on armhf.
Package has a Depends on libqt5gui5 (>= 5.15.0~) | libqt5gui5-gles (>= 5.15.0~) which cannot be satisfied on s390x.
Package has a Depends on qml-module-org-kde-userfeedback which cannot be satisfied on s390x.
Package has a Depends on qml-module-org-kde-userfeedback which cannot be satisfied on mips64el.
Package has a Depends on qml-module-org-kde-userfeedback which cannot be satisfied on armel.
Package has a Depends on qml-module-org-kde-userfeedback which cannot be satisfied on armhf.
Package has a Depends on qml-module-org-kde-userfeedback which cannot be satisfied on mipsel.
Package has a Depends on qml-module-org-kde-userfeedback which cannot be satisfied on amd64.
Package has a Depends on qml-module-org-kde-userfeedback which cannot be satisfied on arm64.
Package has a Depends on qml-module-org-kde-userfeedback which cannot be satisfied on i386.
Package has a Depends on qml-module-org-kde-userfeedback which cannot be satisfied on ppc64el.
Package has a Depends on libqt5x11extras5 (>= 5.15.0~) which cannot be satisfied on s390x.
Package has a Depends on libqt5x11extras5 (>= 5.15.0~) which cannot be satisfied on ppc64el.
Package has a Depends on libqt5x11extras5 (>= 5.15.0~) which cannot be satisfied on arm64.
Package has a Depends on libqt5x11extras5 (>= 5.15.0~) which cannot be satisfied on i386.
Package has a Depends on libqt5x11extras5 (>= 5.15.0~) which cannot be satisfied on armhf.
Package has a Depends on libqt5x11extras5 (>= 5.15.0~) which cannot be satisfied on mipsel.
Package has a Depends on libqt5x11extras5 (>= 5.15.0~) which cannot be satisfied on amd64.
Package has a Depends on libqt5x11extras5 (>= 5.15.0~) which cannot be satisfied on armel.
Package has a Depends on libqt5x11extras5 (>= 5.15.0~) which cannot be satisfied on mips64el.
Package has a Depends on libqt5qml5 (>= 5.15.0~) which cannot be satisfied on arm64.
Package has a Depends on libqt5qml5 (>= 5.15.0~) which cannot be satisfied on i386.
Package has a Depends on libqt5qml5 (>= 5.15.0~) which cannot be satisfied on ppc64el.
Package has a Depends on libqt5qml5 (>= 5.15.0~) which cannot be satisfied on armel.
Package has a Depends on libqt5qml5 (>= 5.15.0~) which cannot be satisfied on mips64el.
Package has a Depends on libqt5qml5 (>= 5.15.0~) which cannot be satisfied on amd64.
Package has a Depends on libqt5qml5 (>= 5.15.0~) which cannot be satisfied on mipsel.
Package has a Depends on libqt5qml5 (>= 5.15.0~) which cannot be satisfied on armhf.
Package has a Depends on libqt5qml5 (>= 5.15.0~) which cannot be satisfied on s390x.
Package has a Depends on libgl1 which cannot be satisfied on mipsel.
Package has a Depends on libgl1 which cannot be satisfied on mips64el.
Package has a Depends on libappstreamqt2 (>= 0.14.2) which cannot be satisfied on s390x.
Package has a Depends on libappstreamqt2 (>= 0.14.2) which cannot be satisfied on ppc64el.
Package has a Depends on libappstreamqt2 (>= 0.14.2) which cannot be satisfied on i386.
Package has a Depends on libappstreamqt2 (>= 0.14.2) which cannot be satisfied on arm64.
Package has a Depends on libappstreamqt2 (>= 0.14.2) which cannot be satisfied on amd64.
Package has a Depends on libappstreamqt2 (>= 0.14.2) which cannot be satisfied on mipsel.
Package has a Depends on libappstreamqt2 (>= 0.14.2) which cannot be satisfied on armhf.
Package has a Depends on libappstreamqt2 (>= 0.14.2) which cannot be satisfied on mips64el.
Package has a Depends on libappstreamqt2 (>= 0.14.2) which cannot be satisfied on armel.
Package has a Depends on libksysguardsensorfaces1 (>= 4:5.20.0~) which cannot be satisfied on armel.
Package has a Depends on libxcb-util1 (>= 0.4.0) which cannot be satisfied on mipsel.
Package has a Depends on libxcb-util1 (>= 0.4.0) which cannot be satisfied on armhf.
Package has a Depends on libxcb-util1 (>= 0.4.0) which cannot be satisfied on amd64.
Package has a Depends on libxcb-util1 (>= 0.4.0) which cannot be satisfied on armel.
Package has a Depends on libxcb-util1 (>= 0.4.0) which cannot be satisfied on mips64el.
Package has a Depends on libxcb-util1 (>= 0.4.0) which cannot be satisfied on ppc64el.
Package has a Depends on libxcb-util1 (>= 0.4.0) which cannot be satisfied on arm64.
Package has a Depends on libxcb-util1 (>= 0.4.0) which cannot be satisfied on i386.
Package has a Depends on libxcb-util1 (>= 0.4.0) which cannot be satisfied on s390x.
Package has a Depends on libxcb-shape0 which cannot be satisfied on s390x.
Package has a Depends on libxcb-shape0 which cannot be satisfied on amd64.
Package has a Depends on libxcb-shape0 which cannot be satisfied on armhf.
Package has a Depends on libxcb-shape0 which cannot be satisfied on mipsel.
Package has a Depends on libxcb-shape0 which cannot be satisfied on armel.
Package has a Depends on libxcb-shape0 which cannot be satisfied on mips64el.
Package has a Depends on libxcb-shape0 which cannot be satisfied on ppc64el.
Package has a Depends on libxcb-shape0 which cannot be satisfied on i386.
Package has a Depends on libxcb-shape0 which cannot be satisfied on arm64.
Package has a Depends on qdbus-qt5 which cannot be satisfied on mipsel.
Package has a Depends on qdbus-qt5 which cannot be satisfied on armhf.
Package has a Depends on qdbus-qt5 which cannot be satisfied on amd64.
Package has a Depends on qdbus-qt5 which cannot be satisfied on mips64el.
Package has a Depends on qdbus-qt5 which cannot be satisfied on armel.
Package has a Depends on qdbus-qt5 which cannot be satisfied on ppc64el.
Package has a Depends on qdbus-qt5 which cannot be satisfied on arm64.
Package has a Depends on qdbus-qt5 which cannot be satisfied on i386.
Package has a Depends on qdbus-qt5 which cannot be satisfied on s390x.
Package has a Depends on gdb-minimal | gdb which cannot be satisfied on s390x.
Package has a Depends on gdb-minimal | gdb which cannot be satisfied on arm64.
Package has a Depends on gdb-minimal | gdb which cannot be satisfied on i386.
Package has a Depends on gdb-minimal | gdb which cannot be satisfied on ppc64el.
Package has a Depends on gdb-minimal | gdb which cannot be satisfied on mips64el.
Package has a Depends on gdb-minimal | gdb which cannot be satisfied on armel.
Package has a Depends on gdb-minimal | gdb which cannot be satisfied on amd64.
Package has a Depends on gdb-minimal | gdb which cannot be satisfied on armhf.
Package has a Depends on gdb-minimal | gdb which cannot be satisfied on mipsel.
Package has a Depends on gdb-minimal | gdb which cannot be satisfied on s390x.
Package has a Depends on gdb-minimal | gdb which cannot be satisfied on ppc64el.
Package has a Depends on gdb-minimal | gdb which cannot be satisfied on i386.
Package has a Depends on gdb-minimal | gdb which cannot be satisfied on arm64.
Package has a Depends on gdb-minimal | gdb which cannot be satisfied on armhf.
Package has a Depends on gdb-minimal | gdb which cannot be satisfied on mipsel.
Package has a Depends on gdb-minimal | gdb which cannot be satisfied on amd64.
Package has a Depends on gdb-minimal | gdb which cannot be satisfied on armel.
Package has a Depends on gdb-minimal | gdb which cannot be satisfied on mips64el.
Package has a Depends on udisks2 which cannot be satisfied on s390x.
Package has a Depends on udisks2 which cannot be satisfied on arm64.
Package has a Depends on udisks2 which cannot be satisfied on i386.
Package has a Depends on udisks2 which cannot be satisfied on ppc64el.
Package has a Depends on udisks2 which cannot be satisfied on armel.
Package has a Depends on udisks2 which cannot be satisfied on mips64el.
Package has a Depends on udisks2 which cannot be satisfied on amd64.
Package has a Depends on udisks2 which cannot be satisfied on mipsel.
Package has a Depends on udisks2 which cannot be satisfied on armhf.
Package has a Depends on zlib1g (>= 1:1.1.4) which cannot be satisfied on ppc64el.
Package has a Depends on zlib1g (>= 1:1.1.4) which cannot be satisfied on i386.
Package has a Depends on zlib1g (>= 1:1.1.4) which cannot be satisfied on arm64.
Package has a Depends on zlib1g (>= 1:1.1.4) which cannot be satisfied on mipsel.
Package has a Depends on zlib1g (>= 1:1.1.4) which cannot be satisfied on armhf.
Package has a Depends on zlib1g (>= 1:1.1.4) which cannot be satisfied on amd64.
Package has a Depends on zlib1g (>= 1:1.1.4) which cannot be satisfied on mips64el.
Package has a Depends on zlib1g (>= 1:1.1.4) which cannot be satisfied on armel.
Package has a Depends on zlib1g (>= 1:1.1.4) which cannot be satisfied on s390x.
Package has a Depends on libxft2 (>> 2.1.1) which cannot be satisfied on s390x.
Package has a Depends on libxft2 (>> 2.1.1) which cannot be satisfied on mips64el.
Package has a Depends on libxft2 (>> 2.1.1) which cannot be satisfied on armel.
Package has a Depends on libxft2 (>> 2.1.1) which cannot be satisfied on armhf.
Package has a Depends on libxft2 (>> 2.1.1) which cannot be satisfied on mipsel.
Package has a Depends on libxft2 (>> 2.1.1) which cannot be satisfied on amd64.
Package has a Depends on libxft2 (>> 2.1.1) which cannot be satisfied on i386.
Package has a Depends on libxft2 (>> 2.1.1) which cannot be satisfied on arm64.
Package has a Depends on libxft2 (>> 2.1.1) which cannot be satisfied on ppc64el.
Package has a Depends on libxcb-randr0 which cannot be satisfied on ppc64el.
Package has a Depends on libxcb-randr0 which cannot be satisfied on i386.
Package has a Depends on libxcb-randr0 which cannot be satisfied on arm64.
Package has a Depends on libxcb-randr0 which cannot be satisfied on mipsel.
Package has a Depends on libxcb-randr0 which cannot be satisfied on armhf.
Package has a Depends on libxcb-randr0 which cannot be satisfied on amd64.
Package has a Depends on libxcb-randr0 which cannot be satisfied on armel.
Package has a Depends on libxcb-randr0 which cannot be satisfied on mips64el.
Package has a Depends on libxcb-randr0 which cannot be satisfied on s390x.
Package has a Depends on libxrender1 which cannot be satisfied on ppc64el.
Package has a Depends on libxrender1 which cannot be satisfied on i386.
Package has a Depends on libxrender1 which cannot be satisfied on arm64.
Package has a Depends on libxrender1 which cannot be satisfied on armhf.
Package has a Depends on libxrender1 which cannot be satisfied on mipsel.
Package has a Depends on libxrender1 which cannot be satisfied on amd64.
Package has a Depends on libxrender1 which cannot be satisfied on mips64el.
Package has a Depends on libxrender1 which cannot be satisfied on armel.
Package has a Depends on libxrender1 which cannot be satisfied on s390x.
Package has a Recommends on ksysguardd (>= 4:5.20~) which cannot be satisfied on armel.

Binary Package: libtaskmanager6abi1 (Version: 4:5.21.5-1)

BTS entry: https://bugs.debian.org/libtaskmanager6abi1

Relationships

Package has a Depends on libc6 (>= 2.14) which cannot be satisfied on amd64.
Package has a Depends on libqt5core5a (>= 5.15.1) which cannot be satisfied on s390x.
Package has a Depends on libqt5core5a (>= 5.15.1) which cannot be satisfied on ppc64el.
Package has a Depends on libqt5core5a (>= 5.15.1) which cannot be satisfied on arm64.
Package has a Depends on libqt5core5a (>= 5.15.1) which cannot be satisfied on i386.
Package has a Depends on libqt5core5a (>= 5.15.1) which cannot be satisfied on amd64.
Package has a Depends on libqt5core5a (>= 5.15.1) which cannot be satisfied on mipsel.
Package has a Depends on libqt5core5a (>= 5.15.1) which cannot be satisfied on armhf.
Package has a Depends on libqt5core5a (>= 5.15.1) which cannot be satisfied on mips64el.
Package has a Depends on libqt5core5a (>= 5.15.1) which cannot be satisfied on armel.
Package has a Depends on libc6 (>= 2.17) which cannot be satisfied on ppc64el.
Package has a Depends on libc6 (>= 2.17) which cannot be satisfied on arm64.
Package has a Depends on libqt5quick5 (>= 5.15.0~) | libqt5quick5-gles (>= 5.15.0~) which cannot be satisfied on s390x.
Package has a Depends on libqt5quick5 (>= 5.15.0~) | libqt5quick5-gles (>= 5.15.0~) which cannot be satisfied on i386.
Package has a Depends on libqt5quick5 (>= 5.15.0~) | libqt5quick5-gles (>= 5.15.0~) which cannot be satisfied on arm64.
Package has a Depends on libqt5quick5 (>= 5.15.0~) | libqt5quick5-gles (>= 5.15.0~) which cannot be satisfied on ppc64el.
Package has a Depends on libqt5quick5 (>= 5.15.0~) | libqt5quick5-gles (>= 5.15.0~) which cannot be satisfied on armel.
Package has a Depends on libqt5quick5 (>= 5.15.0~) | libqt5quick5-gles (>= 5.15.0~) which cannot be satisfied on mips64el.
Package has a Depends on libqt5quick5 (>= 5.15.0~) | libqt5quick5-gles (>= 5.15.0~) which cannot be satisfied on armhf.
Package has a Depends on libqt5quick5 (>= 5.15.0~) | libqt5quick5-gles (>= 5.15.0~) which cannot be satisfied on mipsel.
Package has a Depends on libqt5quick5 (>= 5.15.0~) | libqt5quick5-gles (>= 5.15.0~) which cannot be satisfied on amd64.
Package has a Depends on libqt5quick5 (>= 5.15.0~) | libqt5quick5-gles (>= 5.15.0~) which cannot be satisfied on amd64.
Package has a Depends on libqt5quick5 (>= 5.15.0~) | libqt5quick5-gles (>= 5.15.0~) which cannot be satisfied on armhf.
Package has a Depends on libqt5quick5 (>= 5.15.0~) | libqt5quick5-gles (>= 5.15.0~) which cannot be satisfied on mipsel.
Package has a Depends on libqt5quick5 (>= 5.15.0~) | libqt5quick5-gles (>= 5.15.0~) which cannot be satisfied on armel.
Package has a Depends on libqt5quick5 (>= 5.15.0~) | libqt5quick5-gles (>= 5.15.0~) which cannot be satisfied on mips64el.
Package has a Depends on libqt5quick5 (>= 5.15.0~) | libqt5quick5-gles (>= 5.15.0~) which cannot be satisfied on ppc64el.
Package has a Depends on libqt5quick5 (>= 5.15.0~) | libqt5quick5-gles (>= 5.15.0~) which cannot be satisfied on i386.
Package has a Depends on libqt5quick5 (>= 5.15.0~) | libqt5quick5-gles (>= 5.15.0~) which cannot be satisfied on arm64.
Package has a Depends on libqt5quick5 (>= 5.15.0~) | libqt5quick5-gles (>= 5.15.0~) which cannot be satisfied on s390x.
Package has a Depends on libqt5gui5 (>= 5.15.0~) | libqt5gui5-gles (>= 5.15.0~) which cannot be satisfied on i386.
Package has a Depends on libqt5gui5 (>= 5.15.0~) | libqt5gui5-gles (>= 5.15.0~) which cannot be satisfied on arm64.
Package has a Depends on libqt5gui5 (>= 5.15.0~) | libqt5gui5-gles (>= 5.15.0~) which cannot be satisfied on ppc64el.
Package has a Depends on libqt5gui5 (>= 5.15.0~) | libqt5gui5-gles (>= 5.15.0~) which cannot be satisfied on mips64el.
Package has a Depends on libqt5gui5 (>= 5.15.0~) | libqt5gui5-gles (>= 5.15.0~) which cannot be satisfied on armel.
Package has a Depends on libqt5gui5 (>= 5.15.0~) | libqt5gui5-gles (>= 5.15.0~) which cannot be satisfied on amd64.
Package has a Depends on libqt5gui5 (>= 5.15.0~) | libqt5gui5-gles (>= 5.15.0~) which cannot be satisfied on mipsel.
Package has a Depends on libqt5gui5 (>= 5.15.0~) | libqt5gui5-gles (>= 5.15.0~) which cannot be satisfied on armhf.
Package has a Depends on libqt5gui5 (>= 5.15.0~) | libqt5gui5-gles (>= 5.15.0~) which cannot be satisfied on s390x.
Package has a Depends on libqt5gui5 (>= 5.15.0~) | libqt5gui5-gles (>= 5.15.0~) which cannot be satisfied on armel.
Package has a Depends on libqt5gui5 (>= 5.15.0~) | libqt5gui5-gles (>= 5.15.0~) which cannot be satisfied on mips64el.
Package has a Depends on libqt5gui5 (>= 5.15.0~) | libqt5gui5-gles (>= 5.15.0~) which cannot be satisfied on mipsel.
Package has a Depends on libqt5gui5 (>= 5.15.0~) | libqt5gui5-gles (>= 5.15.0~) which cannot be satisfied on armhf.
Package has a Depends on libqt5gui5 (>= 5.15.0~) | libqt5gui5-gles (>= 5.15.0~) which cannot be satisfied on amd64.
Package has a Depends on libqt5gui5 (>= 5.15.0~) | libqt5gui5-gles (>= 5.15.0~) which cannot be satisfied on arm64.
Package has a Depends on libqt5gui5 (>= 5.15.0~) | libqt5gui5-gles (>= 5.15.0~) which cannot be satisfied on i386.
Package has a Depends on libqt5gui5 (>= 5.15.0~) | libqt5gui5-gles (>= 5.15.0~) which cannot be satisfied on ppc64el.
Package has a Depends on libqt5gui5 (>= 5.15.0~) | libqt5gui5-gles (>= 5.15.0~) which cannot be satisfied on s390x.
Package has a Depends on libqt5qml5 (>= 5.15.0~) which cannot be satisfied on s390x.
Package has a Depends on libqt5qml5 (>= 5.15.0~) which cannot be satisfied on mips64el.
Package has a Depends on libqt5qml5 (>= 5.15.0~) which cannot be satisfied on armel.
Package has a Depends on libqt5qml5 (>= 5.15.0~) which cannot be satisfied on armhf.
Package has a Depends on libqt5qml5 (>= 5.15.0~) which cannot be satisfied on mipsel.
Package has a Depends on libqt5qml5 (>= 5.15.0~) which cannot be satisfied on amd64.
Package has a Depends on libqt5qml5 (>= 5.15.0~) which cannot be satisfied on i386.
Package has a Depends on libqt5qml5 (>= 5.15.0~) which cannot be satisfied on arm64.
Package has a Depends on libqt5qml5 (>= 5.15.0~) which cannot be satisfied on ppc64el.
Package has a Depends on libc6 (>= 2.4) which cannot be satisfied on s390x.
Package has a Depends on libc6 (>= 2.4) which cannot be satisfied on armhf.
Package has a Depends on libc6 (>= 2.4) which cannot be satisfied on mipsel.
Package has a Depends on libc6 (>= 2.4) which cannot be satisfied on mips64el.
Package has a Depends on libc6 (>= 2.4) which cannot be satisfied on armel.
Package has a Depends on libc6 (>= 2.4) which cannot be satisfied on i386.
Package has a Depends on libqt5dbus5 (>= 5.15.0~) which cannot be satisfied on s390x.
Package has a Depends on libqt5dbus5 (>= 5.15.0~) which cannot be satisfied on ppc64el.
Package has a Depends on libqt5dbus5 (>= 5.15.0~) which cannot be satisfied on i386.
Package has a Depends on libqt5dbus5 (>= 5.15.0~) which cannot be satisfied on arm64.
Package has a Depends on libqt5dbus5 (>= 5.15.0~) which cannot be satisfied on amd64.
Package has a Depends on libqt5dbus5 (>= 5.15.0~) which cannot be satisfied on armhf.
Package has a Depends on libqt5dbus5 (>= 5.15.0~) which cannot be satisfied on mipsel.
Package has a Depends on libqt5dbus5 (>= 5.15.0~) which cannot be satisfied on armel.
Package has a Depends on libqt5dbus5 (>= 5.15.0~) which cannot be satisfied on mips64el.
Package has a Depends on libqt5x11extras5 (>= 5.15.0~) which cannot be satisfied on s390x.
Package has a Depends on libqt5x11extras5 (>= 5.15.0~) which cannot be satisfied on arm64.
Package has a Depends on libqt5x11extras5 (>= 5.15.0~) which cannot be satisfied on i386.
Package has a Depends on libqt5x11extras5 (>= 5.15.0~) which cannot be satisfied on ppc64el.
Package has a Depends on libqt5x11extras5 (>= 5.15.0~) which cannot be satisfied on armel.
Package has a Depends on libqt5x11extras5 (>= 5.15.0~) which cannot be satisfied on mips64el.
Package has a Depends on libqt5x11extras5 (>= 5.15.0~) which cannot be satisfied on amd64.
Package has a Depends on libqt5x11extras5 (>= 5.15.0~) which cannot be satisfied on armhf.
Package has a Depends on libqt5x11extras5 (>= 5.15.0~) which cannot be satisfied on mipsel.

Binary Package: libcolorcorrect5 (Version: 4:5.21.5-1)

BTS entry: https://bugs.debian.org/libcolorcorrect5

Relationships

Package has a Depends on libc6 (>= 2.17) which cannot be satisfied on ppc64el.
Package has a Depends on libc6 (>= 2.17) which cannot be satisfied on arm64.
Package has a Depends on libqt5core5a (>= 5.15.1) which cannot be satisfied on i386.
Package has a Depends on libqt5core5a (>= 5.15.1) which cannot be satisfied on amd64.
Package has a Depends on libqt5dbus5 (>= 5.15.0~) which cannot be satisfied on i386.
Package has a Depends on libqt5dbus5 (>= 5.15.0~) which cannot be satisfied on arm64.
Package has a Depends on libqt5dbus5 (>= 5.15.0~) which cannot be satisfied on ppc64el.
Package has a Depends on libqt5dbus5 (>= 5.15.0~) which cannot be satisfied on mips64el.
Package has a Depends on libqt5dbus5 (>= 5.15.0~) which cannot be satisfied on armel.
Package has a Depends on libqt5dbus5 (>= 5.15.0~) which cannot be satisfied on mipsel.
Package has a Depends on libqt5dbus5 (>= 5.15.0~) which cannot be satisfied on armhf.
Package has a Depends on libqt5dbus5 (>= 5.15.0~) which cannot be satisfied on amd64.
Package has a Depends on libqt5dbus5 (>= 5.15.0~) which cannot be satisfied on s390x.
Package has a Depends on libc6 (>= 2.4) which cannot be satisfied on s390x.
Package has a Depends on libc6 (>= 2.4) which cannot be satisfied on i386.
Package has a Depends on libc6 (>= 2.4) which cannot be satisfied on armhf.
Package has a Depends on libc6 (>= 2.4) which cannot be satisfied on mipsel.
Package has a Depends on libc6 (>= 2.4) which cannot be satisfied on amd64.
Package has a Depends on libc6 (>= 2.4) which cannot be satisfied on armel.
Package has a Depends on libc6 (>= 2.4) which cannot be satisfied on mips64el.
Package has a Depends on libqt5core5a (>= 5.15.0~) which cannot be satisfied on arm64.
Package has a Depends on libqt5core5a (>= 5.15.0~) which cannot be satisfied on ppc64el.
Package has a Depends on libqt5core5a (>= 5.15.0~) which cannot be satisfied on mips64el.
Package has a Depends on libqt5core5a (>= 5.15.0~) which cannot be satisfied on armel.
Package has a Depends on libqt5core5a (>= 5.15.0~) which cannot be satisfied on s390x.
Package has a Depends on libqt5core5a (>= 5.15.0~) which cannot be satisfied on armhf.
Package has a Depends on libqt5core5a (>= 5.15.0~) which cannot be satisfied on mipsel.

Binary Package: libkfontinstui5 (Version: 4:5.21.5-1)

BTS entry: https://bugs.debian.org/libkfontinstui5

Relationships

Package has a Depends on libqt5x11extras5 (>= 5.15.0~) which cannot be satisfied on s390x.
Package has a Depends on libqt5x11extras5 (>= 5.15.0~) which cannot be satisfied on ppc64el.
Package has a Depends on libqt5x11extras5 (>= 5.15.0~) which cannot be satisfied on arm64.
Package has a Depends on libqt5x11extras5 (>= 5.15.0~) which cannot be satisfied on i386.
Package has a Depends on libqt5x11extras5 (>= 5.15.0~) which cannot be satisfied on amd64.
Package has a Depends on libqt5x11extras5 (>= 5.15.0~) which cannot be satisfied on armhf.
Package has a Depends on libqt5x11extras5 (>= 5.15.0~) which cannot be satisfied on mipsel.
Package has a Depends on libqt5x11extras5 (>= 5.15.0~) which cannot be satisfied on armel.
Package has a Depends on libqt5x11extras5 (>= 5.15.0~) which cannot be satisfied on mips64el.
Package has a Depends on libfreetype6 (>= 2.2.1) which cannot be satisfied on ppc64el.
Package has a Depends on libfreetype6 (>= 2.2.1) which cannot be satisfied on arm64.
Package has a Depends on libfreetype6 (>= 2.2.1) which cannot be satisfied on i386.
Package has a Depends on libfreetype6 (>= 2.2.1) which cannot be satisfied on amd64.
Package has a Depends on libfreetype6 (>= 2.2.1) which cannot be satisfied on mipsel.
Package has a Depends on libfreetype6 (>= 2.2.1) which cannot be satisfied on armhf.
Package has a Depends on libfreetype6 (>= 2.2.1) which cannot be satisfied on armel.
Package has a Depends on libfreetype6 (>= 2.2.1) which cannot be satisfied on mips64el.
Package has a Depends on libfreetype6 (>= 2.2.1) which cannot be satisfied on s390x.
Package has a Depends on libqt5gui5 (>= 5.15.0~) | libqt5gui5-gles (>= 5.15.0~) which cannot be satisfied on s390x.
Package has a Depends on libqt5gui5 (>= 5.15.0~) | libqt5gui5-gles (>= 5.15.0~) which cannot be satisfied on amd64.
Package has a Depends on libqt5gui5 (>= 5.15.0~) | libqt5gui5-gles (>= 5.15.0~) which cannot be satisfied on armhf.
Package has a Depends on libqt5gui5 (>= 5.15.0~) | libqt5gui5-gles (>= 5.15.0~) which cannot be satisfied on mipsel.
Package has a Depends on libqt5gui5 (>= 5.15.0~) | libqt5gui5-gles (>= 5.15.0~) which cannot be satisfied on armel.
Package has a Depends on libqt5gui5 (>= 5.15.0~) | libqt5gui5-gles (>= 5.15.0~) which cannot be satisfied on mips64el.
Package has a Depends on libqt5gui5 (>= 5.15.0~) | libqt5gui5-gles (>= 5.15.0~) which cannot be satisfied on ppc64el.
Package has a Depends on libqt5gui5 (>= 5.15.0~) | libqt5gui5-gles (>= 5.15.0~) which cannot be satisfied on i386.
Package has a Depends on libqt5gui5 (>= 5.15.0~) | libqt5gui5-gles (>= 5.15.0~) which cannot be satisfied on arm64.
Package has a Depends on libqt5gui5 (>= 5.15.0~) | libqt5gui5-gles (>= 5.15.0~) which cannot be satisfied on armel.
Package has a Depends on libqt5gui5 (>= 5.15.0~) | libqt5gui5-gles (>= 5.15.0~) which cannot be satisfied on mips64el.
Package has a Depends on libqt5gui5 (>= 5.15.0~) | libqt5gui5-gles (>= 5.15.0~) which cannot be satisfied on amd64.
Package has a Depends on libqt5gui5 (>= 5.15.0~) | libqt5gui5-gles (>= 5.15.0~) which cannot be satisfied on mipsel.
Package has a Depends on libqt5gui5 (>= 5.15.0~) | libqt5gui5-gles (>= 5.15.0~) which cannot be satisfied on armhf.
Package has a Depends on libqt5gui5 (>= 5.15.0~) | libqt5gui5-gles (>= 5.15.0~) which cannot be satisfied on i386.
Package has a Depends on libqt5gui5 (>= 5.15.0~) | libqt5gui5-gles (>= 5.15.0~) which cannot be satisfied on arm64.
Package has a Depends on libqt5gui5 (>= 5.15.0~) | libqt5gui5-gles (>= 5.15.0~) which cannot be satisfied on ppc64el.
Package has a Depends on libqt5gui5 (>= 5.15.0~) | libqt5gui5-gles (>= 5.15.0~) which cannot be satisfied on s390x.
Package has a Depends on libqt5core5a (>= 5.15.0~) which cannot be satisfied on ppc64el.
Package has a Depends on libqt5core5a (>= 5.15.0~) which cannot be satisfied on arm64.
Package has a Depends on libqt5core5a (>= 5.15.0~) which cannot be satisfied on mipsel.
Package has a Depends on libqt5core5a (>= 5.15.0~) which cannot be satisfied on armhf.
Package has a Depends on libqt5core5a (>= 5.15.0~) which cannot be satisfied on s390x.
Package has a Depends on libqt5core5a (>= 5.15.0~) which cannot be satisfied on armel.
Package has a Depends on libqt5core5a (>= 5.15.0~) which cannot be satisfied on mips64el.
Package has a Depends on libqt5core5a (>= 5.15.1) which cannot be satisfied on i386.
Package has a Depends on libqt5core5a (>= 5.15.1) which cannot be satisfied on amd64.
Package has a Depends on libc6 (>= 2.4) which cannot be satisfied on mipsel.
Package has a Depends on libc6 (>= 2.4) which cannot be satisfied on armhf.
Package has a Depends on libc6 (>= 2.4) which cannot be satisfied on s390x.
Package has a Depends on libc6 (>= 2.4) which cannot be satisfied on armel.
Package has a Depends on libc6 (>= 2.4) which cannot be satisfied on mips64el.
Package has a Depends on libc6 (>= 2.4) which cannot be satisfied on i386.
Package has a Depends on libxft2 (>> 2.1.1) which cannot be satisfied on s390x.
Package has a Depends on libxft2 (>> 2.1.1) which cannot be satisfied on arm64.
Package has a Depends on libxft2 (>> 2.1.1) which cannot be satisfied on i386.
Package has a Depends on libxft2 (>> 2.1.1) which cannot be satisfied on ppc64el.
Package has a Depends on libxft2 (>> 2.1.1) which cannot be satisfied on mips64el.
Package has a Depends on libxft2 (>> 2.1.1) which cannot be satisfied on armel.
Package has a Depends on libxft2 (>> 2.1.1) which cannot be satisfied on armhf.
Package has a Depends on libxft2 (>> 2.1.1) which cannot be satisfied on mipsel.
Package has a Depends on libxft2 (>> 2.1.1) which cannot be satisfied on amd64.
Package has a Depends on libxcb-image0 (>= 0.2) which cannot be satisfied on s390x.
Package has a Depends on libxcb-image0 (>= 0.2) which cannot be satisfied on amd64.
Package has a Depends on libxcb-image0 (>= 0.2) which cannot be satisfied on armhf.
Package has a Depends on libxcb-image0 (>= 0.2) which cannot be satisfied on mipsel.
Package has a Depends on libxcb-image0 (>= 0.2) which cannot be satisfied on armel.
Package has a Depends on libxcb-image0 (>= 0.2) which cannot be satisfied on mips64el.
Package has a Depends on libxcb-image0 (>= 0.2) which cannot be satisfied on ppc64el.
Package has a Depends on libxcb-image0 (>= 0.2) which cannot be satisfied on arm64.
Package has a Depends on libxcb-image0 (>= 0.2) which cannot be satisfied on i386.
Package has a Depends on libx11-6 which cannot be satisfied on mipsel.
Package has a Depends on libx11-6 which cannot be satisfied on armhf.
Package has a Depends on libx11-6 which cannot be satisfied on amd64.
Package has a Depends on libx11-6 which cannot be satisfied on armel.
Package has a Depends on libx11-6 which cannot be satisfied on mips64el.
Package has a Depends on libx11-6 which cannot be satisfied on ppc64el.
Package has a Depends on libx11-6 which cannot be satisfied on arm64.
Package has a Depends on libx11-6 which cannot be satisfied on i386.
Package has a Depends on libx11-6 which cannot be satisfied on s390x.
Package has a Depends on libc6 (>= 2.17) which cannot be satisfied on ppc64el.
Package has a Depends on libc6 (>= 2.17) which cannot be satisfied on arm64.
Package has a Depends on libfontconfig1 (>= 2.12.6) which cannot be satisfied on s390x.
Package has a Depends on libfontconfig1 (>= 2.12.6) which cannot be satisfied on mips64el.
Package has a Depends on libfontconfig1 (>= 2.12.6) which cannot be satisfied on armel.
Package has a Depends on libfontconfig1 (>= 2.12.6) which cannot be satisfied on amd64.
Package has a Depends on libfontconfig1 (>= 2.12.6) which cannot be satisfied on armhf.
Package has a Depends on libfontconfig1 (>= 2.12.6) which cannot be satisfied on mipsel.
Package has a Depends on libfontconfig1 (>= 2.12.6) which cannot be satisfied on i386.
Package has a Depends on libfontconfig1 (>= 2.12.6) which cannot be satisfied on arm64.
Package has a Depends on libfontconfig1 (>= 2.12.6) which cannot be satisfied on ppc64el.
Package has a Depends on libc6 (>= 2.14) which cannot be satisfied on amd64.

Binary Package: libweather-ion7 (Version: 4:5.21.5-1)

BTS entry: https://bugs.debian.org/libweather-ion7

Relationships

Package has a Depends on libc6 (>= 2.4) which cannot be satisfied on i386.
Package has a Depends on libc6 (>= 2.4) which cannot be satisfied on armel.
Package has a Depends on libc6 (>= 2.4) which cannot be satisfied on mips64el.
Package has a Depends on libc6 (>= 2.4) which cannot be satisfied on amd64.
Package has a Depends on libc6 (>= 2.4) which cannot be satisfied on armhf.
Package has a Depends on libc6 (>= 2.4) which cannot be satisfied on mipsel.
Package has a Depends on libc6 (>= 2.4) which cannot be satisfied on s390x.
Package has a Depends on libqt5core5a (>= 5.15.0~) which cannot be satisfied on armel.
Package has a Depends on libqt5core5a (>= 5.15.0~) which cannot be satisfied on mips64el.
Package has a Depends on libqt5core5a (>= 5.15.0~) which cannot be satisfied on mipsel.
Package has a Depends on libqt5core5a (>= 5.15.0~) which cannot be satisfied on armhf.
Package has a Depends on libqt5core5a (>= 5.15.0~) which cannot be satisfied on s390x.
Package has a Depends on libqt5core5a (>= 5.15.0~) which cannot be satisfied on arm64.
Package has a Depends on libqt5core5a (>= 5.15.0~) which cannot be satisfied on ppc64el.
Package has a Depends on libc6 (>= 2.17) which cannot be satisfied on arm64.
Package has a Depends on libc6 (>= 2.17) which cannot be satisfied on ppc64el.
Package has a Depends on libqt5core5a (>= 5.15.1) which cannot be satisfied on i386.
Package has a Depends on libqt5core5a (>= 5.15.1) which cannot be satisfied on amd64.

Binary Package: plasma-workspace-wayland (Version: 4:5.21.5-1)

BTS entry: https://bugs.debian.org/plasma-workspace-wayland

Relationships

Package has a Depends on libqt5core5a (>= 5.15.1) which cannot be satisfied on i386.
Package has a Depends on libqt5core5a (>= 5.15.1) which cannot be satisfied on amd64.
Package has a Depends on libc6 (>= 2.17) which cannot be satisfied on ppc64el.
Package has a Depends on libc6 (>= 2.17) which cannot be satisfied on arm64.
Package has a Depends on libqt5core5a (>= 5.15.0~) which cannot be satisfied on s390x.
Package has a Depends on libqt5core5a (>= 5.15.0~) which cannot be satisfied on mipsel.
Package has a Depends on libqt5core5a (>= 5.15.0~) which cannot be satisfied on armhf.
Package has a Depends on libqt5core5a (>= 5.15.0~) which cannot be satisfied on mips64el.
Package has a Depends on libqt5core5a (>= 5.15.0~) which cannot be satisfied on armel.
Package has a Depends on libqt5core5a (>= 5.15.0~) which cannot be satisfied on ppc64el.
Package has a Depends on libqt5core5a (>= 5.15.0~) which cannot be satisfied on arm64.
Package has a Depends on libqt5dbus5 (>= 5.15.0~) which cannot be satisfied on s390x.
Package has a Depends on libqt5dbus5 (>= 5.15.0~) which cannot be satisfied on ppc64el.
Package has a Depends on libqt5dbus5 (>= 5.15.0~) which cannot be satisfied on arm64.
Package has a Depends on libqt5dbus5 (>= 5.15.0~) which cannot be satisfied on i386.
Package has a Depends on libqt5dbus5 (>= 5.15.0~) which cannot be satisfied on armhf.
Package has a Depends on libqt5dbus5 (>= 5.15.0~) which cannot be satisfied on mipsel.
Package has a Depends on libqt5dbus5 (>= 5.15.0~) which cannot be satisfied on amd64.
Package has a Depends on libqt5dbus5 (>= 5.15.0~) which cannot be satisfied on armel.
Package has a Depends on libqt5dbus5 (>= 5.15.0~) which cannot be satisfied on mips64el.
Package has a Depends on qtwayland5 which cannot be satisfied on s390x.
Package has a Depends on qtwayland5 which cannot be satisfied on i386.
Package has a Depends on qtwayland5 which cannot be satisfied on arm64.
Package has a Depends on qtwayland5 which cannot be satisfied on ppc64el.
Package has a Depends on qtwayland5 which cannot be satisfied on mips64el.
Package has a Depends on qtwayland5 which cannot be satisfied on armel.
Package has a Depends on qtwayland5 which cannot be satisfied on amd64.
Package has a Depends on qtwayland5 which cannot be satisfied on mipsel.
Package has a Depends on qtwayland5 which cannot be satisfied on armhf.
Package has a Depends on libc6 (>= 2.4) which cannot be satisfied on mipsel.
Package has a Depends on libc6 (>= 2.4) which cannot be satisfied on armhf.
Package has a Depends on libc6 (>= 2.4) which cannot be satisfied on amd64.
Package has a Depends on libc6 (>= 2.4) which cannot be satisfied on mips64el.
Package has a Depends on libc6 (>= 2.4) which cannot be satisfied on armel.
Package has a Depends on libc6 (>= 2.4) which cannot be satisfied on i386.
Package has a Depends on libc6 (>= 2.4) which cannot be satisfied on s390x.

Binary Package: libkworkspace5-5 (Version: 4:5.21.5-1)

BTS entry: https://bugs.debian.org/libkworkspace5-5

Relationships

Package has a Depends on libqt5core5a (>= 5.15.1) which cannot be satisfied on arm64.
Package has a Depends on libqt5core5a (>= 5.15.1) which cannot be satisfied on i386.
Package has a Depends on libqt5core5a (>= 5.15.1) which cannot be satisfied on ppc64el.
Package has a Depends on libqt5core5a (>= 5.15.1) which cannot be satisfied on mips64el.
Package has a Depends on libqt5core5a (>= 5.15.1) which cannot be satisfied on armel.
Package has a Depends on libqt5core5a (>= 5.15.1) which cannot be satisfied on amd64.
Package has a Depends on libqt5core5a (>= 5.15.1) which cannot be satisfied on armhf.
Package has a Depends on libqt5core5a (>= 5.15.1) which cannot be satisfied on mipsel.
Package has a Depends on libqt5core5a (>= 5.15.1) which cannot be satisfied on s390x.
Package has a Depends on libc6 (>= 2.17) which cannot be satisfied on arm64.
Package has a Depends on libc6 (>= 2.17) which cannot be satisfied on ppc64el.
Package has a Depends on libxau6 (>= 1:1.0.9) which cannot be satisfied on s390x.
Package has a Depends on libxau6 (>= 1:1.0.9) which cannot be satisfied on arm64.
Package has a Depends on libxau6 (>= 1:1.0.9) which cannot be satisfied on i386.
Package has a Depends on libxau6 (>= 1:1.0.9) which cannot be satisfied on ppc64el.
Package has a Depends on libxau6 (>= 1:1.0.9) which cannot be satisfied on mips64el.
Package has a Depends on libxau6 (>= 1:1.0.9) which cannot be satisfied on armel.
Package has a Depends on libxau6 (>= 1:1.0.9) which cannot be satisfied on amd64.
Package has a Depends on libxau6 (>= 1:1.0.9) which cannot be satisfied on mipsel.
Package has a Depends on libxau6 (>= 1:1.0.9) which cannot be satisfied on armhf.
Package has a Depends on libqt5x11extras5 (>= 5.15.0~) which cannot be satisfied on s390x.
Package has a Depends on libqt5x11extras5 (>= 5.15.0~) which cannot be satisfied on ppc64el.
Package has a Depends on libqt5x11extras5 (>= 5.15.0~) which cannot be satisfied on i386.
Package has a Depends on libqt5x11extras5 (>= 5.15.0~) which cannot be satisfied on arm64.
Package has a Depends on libqt5x11extras5 (>= 5.15.0~) which cannot be satisfied on armhf.
Package has a Depends on libqt5x11extras5 (>= 5.15.0~) which cannot be satisfied on mipsel.
Package has a Depends on libqt5x11extras5 (>= 5.15.0~) which cannot be satisfied on amd64.
Package has a Depends on libqt5x11extras5 (>= 5.15.0~) which cannot be satisfied on mips64el.
Package has a Depends on libqt5x11extras5 (>= 5.15.0~) which cannot be satisfied on armel.
Package has a Depends on libqt5dbus5 (>= 5.15.0~) which cannot be satisfied on s390x.
Package has a Depends on libqt5dbus5 (>= 5.15.0~) which cannot be satisfied on ppc64el.
Package has a Depends on libqt5dbus5 (>= 5.15.0~) which cannot be satisfied on arm64.
Package has a Depends on libqt5dbus5 (>= 5.15.0~) which cannot be satisfied on i386.
Package has a Depends on libqt5dbus5 (>= 5.15.0~) which cannot be satisfied on armhf.
Package has a Depends on libqt5dbus5 (>= 5.15.0~) which cannot be satisfied on mipsel.
Package has a Depends on libqt5dbus5 (>= 5.15.0~) which cannot be satisfied on amd64.
Package has a Depends on libqt5dbus5 (>= 5.15.0~) which cannot be satisfied on mips64el.
Package has a Depends on libqt5dbus5 (>= 5.15.0~) which cannot be satisfied on armel.
Package has a Depends on libc6 (>= 2.4) which cannot be satisfied on i386.
Package has a Depends on libc6 (>= 2.4) which cannot be satisfied on armel.
Package has a Depends on libc6 (>= 2.4) which cannot be satisfied on mips64el.
Package has a Depends on libc6 (>= 2.4) which cannot be satisfied on armhf.
Package has a Depends on libc6 (>= 2.4) which cannot be satisfied on mipsel.
Package has a Depends on libc6 (>= 2.4) which cannot be satisfied on amd64.
Package has a Depends on libc6 (>= 2.4) which cannot be satisfied on s390x.


Last updated: Sat Jun 19 15:25:01 2021

DO NOT MASS FILE BUG REPORTS
GET A CONSENSUS ON debian-devel@lists.debian.org BEFORE MASS FILING BUGS