Debcheck

 

Back to QA

Debcheck - experimental
 Summary
 All packages (light)

main only
 Broken PreDepends
 Broken Depends
 Broken Recommends
 Broken Suggests

 HalfBroken PreDepends
 HalfBroken Depends
 HalfBroken Recommends
 HalfBroken Suggests

 Build-Depends
 HalfBroken Build-Depends
 Malformed Build-Depends

 OldLibs
 Priority

 Old Standards-Version
 No Standards-Version
 Wrong Standards-Version Syntax

other
 Depends Main on !Main

all sections
 Broken PreDepends
 Broken Depends
 Broken Recommends
 Broken Suggests

 HalfBroken PreDepends
 HalfBroken Depends
 HalfBroken Recommends
 HalfBroken Suggests

 Build-Depends
 HalfBroken Build-Depends
 Malformed Build-Depends

 OldLibs
 Priority

 Old Standards-Version
 No Standards-Version
 Wrong Standards-Version Syntax

 
   
Distribution: experimental sid bullseye stretch jessie

Problems for source package symfony

Current Source Version: 5.2.6+dfsg-1
Current Maintainer: Debian PHP PEAR Maintainers <pkg-php-pear@lists.alioth.debian.org>
Section: main
BTS entry: https://bugs.debian.org/src:symfony

BuildDepends

Package declares a build time dependency on debhelper-compat (= 13) which cannot be satisfied on arm64. Package symfony does not exist on arm64.
Package declares a build time dependency on debhelper-compat (= 13) which cannot be satisfied on s390x. Package symfony does not exist on s390x.
Package declares a build time dependency on debhelper-compat (= 13) which cannot be satisfied on amd64. Package symfony does not exist on amd64.
Package declares a build time dependency on debhelper-compat (= 13) which cannot be satisfied on mipsel. Package symfony does not exist on mipsel.
Package declares a build time dependency on debhelper-compat (= 13) which cannot be satisfied on armhf. Package symfony does not exist on armhf.
Package declares a build time dependency on debhelper-compat (= 13) which cannot be satisfied on mips64el. Package symfony does not exist on mips64el.
Package declares a build time dependency on debhelper-compat (= 13) which cannot be satisfied on armel. Package symfony does not exist on armel.
Package declares a build time dependency on debhelper-compat (= 13) which cannot be satisfied on i386. Package symfony does not exist on i386.
Package declares a build time dependency on debhelper-compat (= 13) which cannot be satisfied on ppc64el. Package symfony does not exist on ppc64el.

Binary Package: php-symfony-mime (Version: 5.2.6+dfsg-1)

BTS entry: https://bugs.debian.org/php-symfony-mime

Relationships

Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on amd64.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on s390x.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on arm64.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on mipsel.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on armhf.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on mips64el.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on armel.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on ppc64el.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on i386.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on mips64el.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on amd64.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on arm64.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on s390x.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on armhf.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on mipsel.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on ppc64el.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on i386.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on armel.

Binary Package: php-symfony-routing (Version: 5.2.6+dfsg-1)

BTS entry: https://bugs.debian.org/php-symfony-routing

Relationships

Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on i386.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on ppc64el.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on armel.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on mips64el.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on armhf.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on mipsel.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on amd64.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on s390x.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on arm64.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on amd64.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on s390x.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on arm64.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on mipsel.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on armhf.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on mips64el.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on armel.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on i386.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on ppc64el.

Binary Package: php-symfony-var-exporter (Version: 5.2.6+dfsg-1)

BTS entry: https://bugs.debian.org/php-symfony-var-exporter

Relationships

Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on i386.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on ppc64el.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on armel.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on mips64el.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on armhf.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on mipsel.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on arm64.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on s390x.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on amd64.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on ppc64el.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on i386.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on armel.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on mips64el.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on armhf.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on mipsel.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on s390x.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on arm64.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on amd64.

Binary Package: php-symfony-messenger (Version: 5.2.6+dfsg-1)

BTS entry: https://bugs.debian.org/php-symfony-messenger

Relationships

Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on mips64el.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on amd64.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on arm64.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on s390x.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on mipsel.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on armhf.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on i386.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on ppc64el.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on armel.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on ppc64el.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on i386.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on armel.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on mips64el.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on mipsel.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on armhf.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on arm64.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on s390x.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on amd64.
Package has a Suggests on php-enqueue-messenger-adapter which cannot be satisfied on armel.
Package has a Suggests on php-enqueue-messenger-adapter which cannot be satisfied on ppc64el.
Package has a Suggests on php-enqueue-messenger-adapter which cannot be satisfied on i386.
Package has a Suggests on php-enqueue-messenger-adapter which cannot be satisfied on amd64.
Package has a Suggests on php-enqueue-messenger-adapter which cannot be satisfied on s390x.
Package has a Suggests on php-enqueue-messenger-adapter which cannot be satisfied on arm64.
Package has a Suggests on php-enqueue-messenger-adapter which cannot be satisfied on armhf.
Package has a Suggests on php-enqueue-messenger-adapter which cannot be satisfied on mipsel.
Package has a Suggests on php-enqueue-messenger-adapter which cannot be satisfied on mips64el.

Binary Package: php-symfony-http-client (Version: 5.2.6+dfsg-1)

BTS entry: https://bugs.debian.org/php-symfony-http-client

Relationships

Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on amd64.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on s390x.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on arm64.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on mipsel.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on armhf.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on mips64el.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on armel.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on ppc64el.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on i386.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on armel.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on ppc64el.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on i386.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on mipsel.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on armhf.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on amd64.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on arm64.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on s390x.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on mips64el.

Binary Package: php-symfony-cache (Version: 5.2.6+dfsg-1)

BTS entry: https://bugs.debian.org/php-symfony-cache

Relationships

Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on armel.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on ppc64el.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on i386.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on amd64.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on arm64.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on s390x.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on mipsel.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on armhf.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on mips64el.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on mips64el.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on armhf.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on mipsel.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on amd64.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on arm64.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on s390x.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on ppc64el.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on i386.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on armel.

Binary Package: php-symfony-uid (Version: 5.2.6+dfsg-1)

BTS entry: https://bugs.debian.org/php-symfony-uid

Relationships

Package has a Depends on php-uuid which cannot be satisfied on armel.
Package has a Depends on php-uuid which cannot be satisfied on i386.
Package has a Depends on php-uuid which cannot be satisfied on ppc64el.
Package has a Depends on php-uuid which cannot be satisfied on mipsel.
Package has a Depends on php-uuid which cannot be satisfied on armhf.
Package has a Depends on php-uuid which cannot be satisfied on amd64.
Package has a Depends on php-uuid which cannot be satisfied on arm64.
Package has a Depends on php-uuid which cannot be satisfied on s390x.
Package has a Depends on php-uuid which cannot be satisfied on mips64el.

Binary Package: php-symfony-beanstalkd-messenger (Version: 5.2.6+dfsg-1)

BTS entry: https://bugs.debian.org/php-symfony-beanstalkd-messenger

Relationships

Package has a Depends on php-pda-pheanstalk (<< 5~~) which cannot be satisfied on ppc64el.
Package has a Depends on php-pda-pheanstalk (<< 5~~) which cannot be satisfied on i386.
Package has a Depends on php-pda-pheanstalk (<< 5~~) which cannot be satisfied on armel.
Package has a Depends on php-pda-pheanstalk (<< 5~~) which cannot be satisfied on mips64el.
Package has a Depends on php-pda-pheanstalk (<< 5~~) which cannot be satisfied on armhf.
Package has a Depends on php-pda-pheanstalk (<< 5~~) which cannot be satisfied on mipsel.
Package has a Depends on php-pda-pheanstalk (<< 5~~) which cannot be satisfied on arm64.
Package has a Depends on php-pda-pheanstalk (<< 5~~) which cannot be satisfied on s390x.
Package has a Depends on php-pda-pheanstalk (<< 5~~) which cannot be satisfied on amd64.
Package has a Depends on php-pda-pheanstalk (>= 4.0) which cannot be satisfied on armel.
Package has a Depends on php-pda-pheanstalk (>= 4.0) which cannot be satisfied on i386.
Package has a Depends on php-pda-pheanstalk (>= 4.0) which cannot be satisfied on ppc64el.
Package has a Depends on php-pda-pheanstalk (>= 4.0) which cannot be satisfied on mipsel.
Package has a Depends on php-pda-pheanstalk (>= 4.0) which cannot be satisfied on armhf.
Package has a Depends on php-pda-pheanstalk (>= 4.0) which cannot be satisfied on s390x.
Package has a Depends on php-pda-pheanstalk (>= 4.0) which cannot be satisfied on arm64.
Package has a Depends on php-pda-pheanstalk (>= 4.0) which cannot be satisfied on amd64.
Package has a Depends on php-pda-pheanstalk (>= 4.0) which cannot be satisfied on mips64el.

Binary Package: php-symfony-lock (Version: 5.2.6+dfsg-1)

BTS entry: https://bugs.debian.org/php-symfony-lock

Relationships

Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on amd64.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on arm64.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on s390x.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on mipsel.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on armhf.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on mips64el.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on armel.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on ppc64el.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on i386.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on armel.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on ppc64el.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on i386.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on armhf.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on mipsel.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on arm64.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on s390x.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on amd64.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on mips64el.

Binary Package: php-symfony-web-link (Version: 5.2.6+dfsg-1)

BTS entry: https://bugs.debian.org/php-symfony-web-link

Relationships

Package has a Depends on php-psr-link (<< 2~~) which cannot be satisfied on mips64el. php-psr-link 2.0.1-1 is available.
Package has a Depends on php-psr-link (<< 2~~) which cannot be satisfied on mipsel. php-psr-link 2.0.1-1 is available.
Package has a Depends on php-psr-link (<< 2~~) which cannot be satisfied on armhf. php-psr-link 2.0.1-1 is available.
Package has a Depends on php-psr-link (<< 2~~) which cannot be satisfied on amd64. php-psr-link 2.0.1-1 is available.
Package has a Depends on php-psr-link (<< 2~~) which cannot be satisfied on arm64. php-psr-link 2.0.1-1 is available.
Package has a Depends on php-psr-link (<< 2~~) which cannot be satisfied on s390x. php-psr-link 2.0.1-1 is available.
Package has a Depends on php-psr-link (<< 2~~) which cannot be satisfied on i386. php-psr-link 2.0.1-1 is available.
Package has a Depends on php-psr-link (<< 2~~) which cannot be satisfied on ppc64el. php-psr-link 2.0.1-1 is available.
Package has a Depends on php-psr-link (<< 2~~) which cannot be satisfied on armel. php-psr-link 2.0.1-1 is available.

Binary Package: php-symfony-mailer (Version: 5.2.6+dfsg-1)

BTS entry: https://bugs.debian.org/php-symfony-mailer

Relationships

Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on mips64el.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on s390x.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on arm64.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on amd64.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on mipsel.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on armhf.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on i386.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on ppc64el.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on armel.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on mipsel.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on armhf.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on arm64.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on s390x.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on amd64.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on mips64el.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on armel.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on i386.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on ppc64el.

Binary Package: php-symfony-options-resolver (Version: 5.2.6+dfsg-1)

BTS entry: https://bugs.debian.org/php-symfony-options-resolver

Relationships

Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on s390x.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on arm64.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on amd64.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on mipsel.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on armhf.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on mips64el.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on armel.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on i386.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on ppc64el.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on mips64el.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on mipsel.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on armhf.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on amd64.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on s390x.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on arm64.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on i386.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on ppc64el.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on armel.

Binary Package: php-symfony-config (Version: 5.2.6+dfsg-1)

BTS entry: https://bugs.debian.org/php-symfony-config

Relationships

Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on armel.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on ppc64el.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on i386.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on s390x.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on arm64.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on amd64.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on mipsel.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on armhf.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on mips64el.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on mips64el.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on mipsel.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on armhf.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on s390x.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on arm64.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on amd64.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on i386.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on ppc64el.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on armel.

Binary Package: php-symfony-translation (Version: 5.2.6+dfsg-1)

BTS entry: https://bugs.debian.org/php-symfony-translation

Relationships

Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on s390x.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on arm64.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on amd64.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on armhf.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on mipsel.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on mips64el.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on armel.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on i386.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on ppc64el.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on ppc64el.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on i386.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on armel.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on mips64el.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on armhf.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on mipsel.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on amd64.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on arm64.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on s390x.

Binary Package: php-symfony-notifier (Version: 5.2.6+dfsg-1)

BTS entry: https://bugs.debian.org/php-symfony-notifier

Relationships

Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on mips64el.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on armhf.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on mipsel.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on s390x.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on arm64.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on amd64.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on ppc64el.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on i386.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on armel.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on i386.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on ppc64el.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on armel.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on mips64el.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on arm64.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on s390x.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on amd64.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on armhf.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on mipsel.

Binary Package: php-symfony-security-guard (Version: 5.2.6+dfsg-1)

BTS entry: https://bugs.debian.org/php-symfony-security-guard

Relationships

Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on mipsel.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on armhf.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on amd64.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on s390x.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on arm64.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on mips64el.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on armel.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on i386.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on ppc64el.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on armhf.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on mipsel.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on amd64.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on arm64.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on s390x.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on mips64el.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on armel.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on ppc64el.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on i386.

Binary Package: php-symfony-string (Version: 5.2.6+dfsg-1)

BTS entry: https://bugs.debian.org/php-symfony-string

Relationships

Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on mips64el.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on armhf.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on mipsel.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on arm64.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on s390x.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on amd64.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on ppc64el.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on i386.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on armel.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on i386.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on ppc64el.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on armel.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on mips64el.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on s390x.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on arm64.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on amd64.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on mipsel.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on armhf.

Binary Package: php-symfony-expression-language (Version: 5.2.6+dfsg-1)

BTS entry: https://bugs.debian.org/php-symfony-expression-language

Relationships

Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on i386.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on ppc64el.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on armel.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on mips64el.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on mipsel.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on armhf.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on s390x.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on arm64.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on amd64.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on mips64el.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on amd64.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on s390x.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on arm64.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on mipsel.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on armhf.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on ppc64el.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on i386.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on armel.

Binary Package: php-symfony-doctrine-bridge (Version: 5.2.6+dfsg-1)

BTS entry: https://bugs.debian.org/php-symfony-doctrine-bridge

Relationships

Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on mips64el.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on armhf.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on mipsel.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on amd64.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on s390x.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on arm64.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on i386.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on ppc64el.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on armel.
Package has a Depends on php-doctrine-persistence (<< 3~~) which cannot be satisfied on mips64el.
Package has a Depends on php-doctrine-persistence (<< 3~~) which cannot be satisfied on arm64.
Package has a Depends on php-doctrine-persistence (<< 3~~) which cannot be satisfied on s390x.
Package has a Depends on php-doctrine-persistence (<< 3~~) which cannot be satisfied on amd64.
Package has a Depends on php-doctrine-persistence (<< 3~~) which cannot be satisfied on mipsel.
Package has a Depends on php-doctrine-persistence (<< 3~~) which cannot be satisfied on armhf.
Package has a Depends on php-doctrine-persistence (<< 3~~) which cannot be satisfied on i386.
Package has a Depends on php-doctrine-persistence (<< 3~~) which cannot be satisfied on ppc64el.
Package has a Depends on php-doctrine-persistence (<< 3~~) which cannot be satisfied on armel.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on mips64el.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on armhf.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on mipsel.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on amd64.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on arm64.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on s390x.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on ppc64el.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on i386.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on armel.
Package has a Depends on php-doctrine-persistence (>= 2) which cannot be satisfied on armel.
Package has a Depends on php-doctrine-persistence (>= 2) which cannot be satisfied on i386.
Package has a Depends on php-doctrine-persistence (>= 2) which cannot be satisfied on ppc64el.
Package has a Depends on php-doctrine-persistence (>= 2) which cannot be satisfied on amd64.
Package has a Depends on php-doctrine-persistence (>= 2) which cannot be satisfied on arm64.
Package has a Depends on php-doctrine-persistence (>= 2) which cannot be satisfied on s390x.
Package has a Depends on php-doctrine-persistence (>= 2) which cannot be satisfied on armhf.
Package has a Depends on php-doctrine-persistence (>= 2) which cannot be satisfied on mipsel.
Package has a Depends on php-doctrine-persistence (>= 2) which cannot be satisfied on mips64el.
Package has a Depends on php-doctrine-event-manager (<< 2~~) which cannot be satisfied on mipsel.
Package has a Depends on php-doctrine-event-manager (<< 2~~) which cannot be satisfied on armhf.
Package has a Depends on php-doctrine-event-manager (<< 2~~) which cannot be satisfied on amd64.
Package has a Depends on php-doctrine-event-manager (<< 2~~) which cannot be satisfied on s390x.
Package has a Depends on php-doctrine-event-manager (<< 2~~) which cannot be satisfied on arm64.
Package has a Depends on php-doctrine-event-manager (<< 2~~) which cannot be satisfied on mips64el.
Package has a Depends on php-doctrine-event-manager (<< 2~~) which cannot be satisfied on armel.
Package has a Depends on php-doctrine-event-manager (<< 2~~) which cannot be satisfied on ppc64el.
Package has a Depends on php-doctrine-event-manager (<< 2~~) which cannot be satisfied on i386.
Package has a Depends on php-doctrine-event-manager (>= 1.0) which cannot be satisfied on s390x.
Package has a Depends on php-doctrine-event-manager (>= 1.0) which cannot be satisfied on arm64.
Package has a Depends on php-doctrine-event-manager (>= 1.0) which cannot be satisfied on amd64.
Package has a Depends on php-doctrine-event-manager (>= 1.0) which cannot be satisfied on armhf.
Package has a Depends on php-doctrine-event-manager (>= 1.0) which cannot be satisfied on mipsel.
Package has a Depends on php-doctrine-event-manager (>= 1.0) which cannot be satisfied on mips64el.
Package has a Depends on php-doctrine-event-manager (>= 1.0) which cannot be satisfied on armel.
Package has a Depends on php-doctrine-event-manager (>= 1.0) which cannot be satisfied on i386.
Package has a Depends on php-doctrine-event-manager (>= 1.0) which cannot be satisfied on ppc64el.
Package has a Suggests on php-doctrine-data-fixtures which cannot be satisfied on mips64el.
Package has a Suggests on php-doctrine-data-fixtures which cannot be satisfied on amd64.
Package has a Suggests on php-doctrine-data-fixtures which cannot be satisfied on s390x.
Package has a Suggests on php-doctrine-data-fixtures which cannot be satisfied on arm64.
Package has a Suggests on php-doctrine-data-fixtures which cannot be satisfied on armhf.
Package has a Suggests on php-doctrine-data-fixtures which cannot be satisfied on mipsel.
Package has a Suggests on php-doctrine-data-fixtures which cannot be satisfied on ppc64el.
Package has a Suggests on php-doctrine-data-fixtures which cannot be satisfied on i386.
Package has a Suggests on php-doctrine-data-fixtures which cannot be satisfied on armel.

Binary Package: php-symfony-validator (Version: 5.2.6+dfsg-1)

BTS entry: https://bugs.debian.org/php-symfony-validator

Relationships

Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on mips64el.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on s390x.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on arm64.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on amd64.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on mipsel.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on armhf.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on i386.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on ppc64el.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on armel.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on armhf.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on mipsel.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on amd64.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on arm64.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on s390x.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on mips64el.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on armel.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on ppc64el.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on i386.
Package has a Suggests on php-doctrine-cache which cannot be satisfied on armel.
Package has a Suggests on php-doctrine-cache which cannot be satisfied on ppc64el.
Package has a Suggests on php-doctrine-cache which cannot be satisfied on i386.
Package has a Suggests on php-doctrine-cache which cannot be satisfied on armhf.
Package has a Suggests on php-doctrine-cache which cannot be satisfied on mipsel.
Package has a Suggests on php-doctrine-cache which cannot be satisfied on s390x.
Package has a Suggests on php-doctrine-cache which cannot be satisfied on arm64.
Package has a Suggests on php-doctrine-cache which cannot be satisfied on amd64.
Package has a Suggests on php-doctrine-cache which cannot be satisfied on mips64el.

Binary Package: php-symfony-dependency-injection (Version: 5.2.6+dfsg-1)

BTS entry: https://bugs.debian.org/php-symfony-dependency-injection

Relationships

Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on ppc64el.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on i386.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on armel.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on mips64el.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on armhf.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on mipsel.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on s390x.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on arm64.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on amd64.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on amd64.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on arm64.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on s390x.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on armhf.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on mipsel.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on mips64el.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on armel.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on i386.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on ppc64el.
Package has a Depends on php-psr-container (<< 2~~) which cannot be satisfied on mipsel. php-psr-container 2.0.1-1 is available.
Package has a Depends on php-psr-container (<< 2~~) which cannot be satisfied on armhf. php-psr-container 2.0.1-1 is available.
Package has a Depends on php-psr-container (<< 2~~) which cannot be satisfied on s390x. php-psr-container 2.0.1-1 is available.
Package has a Depends on php-psr-container (<< 2~~) which cannot be satisfied on arm64. php-psr-container 2.0.1-1 is available.
Package has a Depends on php-psr-container (<< 2~~) which cannot be satisfied on amd64. php-psr-container 2.0.1-1 is available.
Package has a Depends on php-psr-container (<< 2~~) which cannot be satisfied on mips64el. php-psr-container 2.0.1-1 is available.
Package has a Depends on php-psr-container (<< 2~~) which cannot be satisfied on armel. php-psr-container 2.0.1-1 is available.
Package has a Depends on php-psr-container (<< 2~~) which cannot be satisfied on ppc64el. php-psr-container 2.0.1-1 is available.
Package has a Depends on php-psr-container (<< 2~~) which cannot be satisfied on i386. php-psr-container 2.0.1-1 is available.

Binary Package: php-symfony-serializer (Version: 5.2.6+dfsg-1)

BTS entry: https://bugs.debian.org/php-symfony-serializer

Relationships

Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on armel.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on i386.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on ppc64el.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on mipsel.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on armhf.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on s390x.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on arm64.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on amd64.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on mips64el.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on amd64.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on arm64.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on s390x.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on armhf.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on mipsel.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on mips64el.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on armel.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on ppc64el.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on i386.
Package has a Suggests on php-doctrine-cache which cannot be satisfied on armel.
Package has a Suggests on php-doctrine-cache which cannot be satisfied on i386.
Package has a Suggests on php-doctrine-cache which cannot be satisfied on ppc64el.
Package has a Suggests on php-doctrine-cache which cannot be satisfied on mipsel.
Package has a Suggests on php-doctrine-cache which cannot be satisfied on armhf.
Package has a Suggests on php-doctrine-cache which cannot be satisfied on s390x.
Package has a Suggests on php-doctrine-cache which cannot be satisfied on arm64.
Package has a Suggests on php-doctrine-cache which cannot be satisfied on amd64.
Package has a Suggests on php-doctrine-cache which cannot be satisfied on mips64el.

Binary Package: php-symfony-security-bundle (Version: 5.2.6+dfsg-1)

BTS entry: https://bugs.debian.org/php-symfony-security-bundle

Relationships

Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on armhf.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on mipsel.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on amd64.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on s390x.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on arm64.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on mips64el.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on armel.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on ppc64el.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on i386.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on armel.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on i386.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on ppc64el.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on mipsel.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on armhf.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on amd64.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on s390x.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on arm64.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on mips64el.

Binary Package: php-symfony-dom-crawler (Version: 5.2.6+dfsg-1)

BTS entry: https://bugs.debian.org/php-symfony-dom-crawler

Relationships

Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on armel.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on i386.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on ppc64el.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on mipsel.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on armhf.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on amd64.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on s390x.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on arm64.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on mips64el.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on armel.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on ppc64el.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on i386.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on amd64.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on s390x.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on arm64.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on mipsel.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on armhf.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on mips64el.

Binary Package: php-symfony-security-core (Version: 5.2.6+dfsg-1)

BTS entry: https://bugs.debian.org/php-symfony-security-core

Relationships

Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on i386.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on ppc64el.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on armel.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on mips64el.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on arm64.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on s390x.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on amd64.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on armhf.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on mipsel.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on arm64.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on s390x.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on amd64.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on armhf.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on mipsel.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on mips64el.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on armel.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on i386.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on ppc64el.

Binary Package: php-symfony-process (Version: 5.2.6+dfsg-1)

BTS entry: https://bugs.debian.org/php-symfony-process

Relationships

Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on mips64el.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on amd64.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on s390x.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on arm64.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on armhf.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on mipsel.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on ppc64el.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on i386.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on armel.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on armhf.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on mipsel.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on arm64.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on s390x.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on amd64.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on mips64el.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on armel.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on i386.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on ppc64el.

Binary Package: php-symfony-http-foundation (Version: 5.2.6+dfsg-1)

BTS entry: https://bugs.debian.org/php-symfony-http-foundation

Relationships

Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on mips64el.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on amd64.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on arm64.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on s390x.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on armhf.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on mipsel.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on ppc64el.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on i386.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on armel.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on armel.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on ppc64el.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on i386.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on mipsel.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on armhf.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on amd64.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on s390x.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on arm64.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on mips64el.

Binary Package: php-symfony-workflow (Version: 5.2.6+dfsg-1)

BTS entry: https://bugs.debian.org/php-symfony-workflow

Relationships

Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on armel.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on i386.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on ppc64el.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on s390x.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on arm64.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on amd64.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on armhf.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on mipsel.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on mips64el.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on mips64el.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on amd64.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on arm64.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on s390x.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on armhf.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on mipsel.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on ppc64el.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on i386.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on armel.

Binary Package: php-symfony-property-info (Version: 5.2.6+dfsg-1)

BTS entry: https://bugs.debian.org/php-symfony-property-info

Relationships

Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on mips64el.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on amd64.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on s390x.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on arm64.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on armhf.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on mipsel.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on ppc64el.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on i386.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on armel.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on i386.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on ppc64el.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on armel.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on mips64el.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on amd64.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on s390x.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on arm64.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on mipsel.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on armhf.
Package has a Suggests on php-phpdocumentor-reflection-docblock which cannot be satisfied on armel.
Package has a Suggests on php-phpdocumentor-reflection-docblock which cannot be satisfied on ppc64el.
Package has a Suggests on php-phpdocumentor-reflection-docblock which cannot be satisfied on i386.
Package has a Suggests on php-phpdocumentor-reflection-docblock which cannot be satisfied on amd64.
Package has a Suggests on php-phpdocumentor-reflection-docblock which cannot be satisfied on s390x.
Package has a Suggests on php-phpdocumentor-reflection-docblock which cannot be satisfied on arm64.
Package has a Suggests on php-phpdocumentor-reflection-docblock which cannot be satisfied on armhf.
Package has a Suggests on php-phpdocumentor-reflection-docblock which cannot be satisfied on mipsel.
Package has a Suggests on php-phpdocumentor-reflection-docblock which cannot be satisfied on mips64el.

Binary Package: php-symfony-proxy-manager-bridge (Version: 5.2.6+dfsg-1)

BTS entry: https://bugs.debian.org/php-symfony-proxy-manager-bridge

Relationships

Package has a Depends on php-friendsofphp-proxy-manager-lts (>= 1.0.2) which cannot be satisfied on armel.
Package has a Depends on php-friendsofphp-proxy-manager-lts (>= 1.0.2) which cannot be satisfied on ppc64el.
Package has a Depends on php-friendsofphp-proxy-manager-lts (>= 1.0.2) which cannot be satisfied on i386.
Package has a Depends on php-friendsofphp-proxy-manager-lts (>= 1.0.2) which cannot be satisfied on armhf.
Package has a Depends on php-friendsofphp-proxy-manager-lts (>= 1.0.2) which cannot be satisfied on mipsel.
Package has a Depends on php-friendsofphp-proxy-manager-lts (>= 1.0.2) which cannot be satisfied on amd64.
Package has a Depends on php-friendsofphp-proxy-manager-lts (>= 1.0.2) which cannot be satisfied on s390x.
Package has a Depends on php-friendsofphp-proxy-manager-lts (>= 1.0.2) which cannot be satisfied on arm64.
Package has a Depends on php-friendsofphp-proxy-manager-lts (>= 1.0.2) which cannot be satisfied on mips64el.
Package has a Depends on php-friendsofphp-proxy-manager-lts (<< 2~~) which cannot be satisfied on armel.
Package has a Depends on php-friendsofphp-proxy-manager-lts (<< 2~~) which cannot be satisfied on ppc64el.
Package has a Depends on php-friendsofphp-proxy-manager-lts (<< 2~~) which cannot be satisfied on i386.
Package has a Depends on php-friendsofphp-proxy-manager-lts (<< 2~~) which cannot be satisfied on arm64.
Package has a Depends on php-friendsofphp-proxy-manager-lts (<< 2~~) which cannot be satisfied on s390x.
Package has a Depends on php-friendsofphp-proxy-manager-lts (<< 2~~) which cannot be satisfied on amd64.
Package has a Depends on php-friendsofphp-proxy-manager-lts (<< 2~~) which cannot be satisfied on mipsel.
Package has a Depends on php-friendsofphp-proxy-manager-lts (<< 2~~) which cannot be satisfied on armhf.
Package has a Depends on php-friendsofphp-proxy-manager-lts (<< 2~~) which cannot be satisfied on mips64el.

Binary Package: php-symfony-form (Version: 5.2.6+dfsg-1)

BTS entry: https://bugs.debian.org/php-symfony-form

Relationships

Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on mips64el.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on armhf.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on mipsel.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on amd64.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on arm64.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on s390x.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on ppc64el.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on i386.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on armel.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on armel.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on i386.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on ppc64el.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on s390x.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on arm64.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on amd64.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on mipsel.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on armhf.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on mips64el.

Binary Package: php-symfony-security-http (Version: 5.2.6+dfsg-1)

BTS entry: https://bugs.debian.org/php-symfony-security-http

Relationships

Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on mips64el.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on s390x.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on arm64.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on amd64.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on armhf.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on mipsel.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on i386.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on ppc64el.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on armel.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on s390x.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on arm64.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on amd64.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on armhf.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on mipsel.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on mips64el.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on armel.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on ppc64el.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on i386.

Binary Package: php-symfony-intl (Version: 5.2.6+dfsg-1)

BTS entry: https://bugs.debian.org/php-symfony-intl

Relationships

Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on armel.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on ppc64el.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on i386.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on armhf.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on mipsel.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on amd64.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on arm64.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on s390x.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on mips64el.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on arm64.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on s390x.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on amd64.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on armhf.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on mipsel.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on mips64el.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on armel.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on ppc64el.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on i386.

Binary Package: php-symfony-error-handler (Version: 5.2.6+dfsg-1)

BTS entry: https://bugs.debian.org/php-symfony-error-handler

Relationships

Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on armel.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on ppc64el.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on i386.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on amd64.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on arm64.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on s390x.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on mipsel.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on armhf.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on mips64el.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on armel.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on i386.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on ppc64el.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on arm64.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on s390x.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on amd64.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on mipsel.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on armhf.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on mips64el.

Binary Package: php-symfony-var-dumper (Version: 5.2.6+dfsg-1)

BTS entry: https://bugs.debian.org/php-symfony-var-dumper

Relationships

Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on i386.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on ppc64el.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on armel.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on mips64el.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on armhf.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on mipsel.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on s390x.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on arm64.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on amd64.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on mips64el.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on amd64.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on s390x.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on arm64.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on armhf.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on mipsel.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on i386.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on ppc64el.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on armel.

Binary Package: php-symfony-framework-bundle (Version: 5.2.6+dfsg-1)

BTS entry: https://bugs.debian.org/php-symfony-framework-bundle

Relationships

Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on armel.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on i386.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on ppc64el.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on armhf.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on mipsel.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on amd64.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on arm64.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on s390x.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on mips64el.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on mips64el.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on amd64.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on s390x.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on arm64.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on armhf.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on mipsel.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on i386.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on ppc64el.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on armel.
Package has a Suggests on php-apcu which cannot be satisfied on mips64el.
Package has a Suggests on php-apcu which cannot be satisfied on s390x.
Package has a Suggests on php-apcu which cannot be satisfied on arm64.
Package has a Suggests on php-apcu which cannot be satisfied on amd64.
Package has a Suggests on php-apcu which cannot be satisfied on mipsel.
Package has a Suggests on php-apcu which cannot be satisfied on armhf.
Package has a Suggests on php-apcu which cannot be satisfied on ppc64el.
Package has a Suggests on php-apcu which cannot be satisfied on i386.
Package has a Suggests on php-apcu which cannot be satisfied on armel.

Binary Package: php-symfony-ldap (Version: 5.2.6+dfsg-1)

BTS entry: https://bugs.debian.org/php-symfony-ldap

Relationships

Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on amd64.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on arm64.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on s390x.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on mipsel.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on armhf.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on mips64el.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on armel.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on i386.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on ppc64el.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on armhf.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on mipsel.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on amd64.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on arm64.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on s390x.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on mips64el.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on armel.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on ppc64el.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on i386.

Binary Package: php-symfony-http-kernel (Version: 5.2.6+dfsg-1)

BTS entry: https://bugs.debian.org/php-symfony-http-kernel

Relationships

Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on armhf.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on mipsel.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on amd64.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on arm64.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on s390x.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on mips64el.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on armel.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on i386.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on ppc64el.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on mips64el.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on s390x.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on arm64.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on amd64.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on mipsel.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on armhf.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on i386.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on ppc64el.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on armel.

Binary Package: php-symfony-console (Version: 5.2.6+dfsg-1)

BTS entry: https://bugs.debian.org/php-symfony-console

Relationships

Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on s390x.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on arm64.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on amd64.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on armhf.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on mipsel.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on mips64el.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on armel.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on i386.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on ppc64el.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on amd64.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on s390x.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on arm64.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on mipsel.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on armhf.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on mips64el.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on armel.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on ppc64el.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on i386.

Binary Package: php-symfony-twig-bridge (Version: 5.2.6+dfsg-1)

BTS entry: https://bugs.debian.org/php-symfony-twig-bridge

Relationships

Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on mipsel.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on armhf.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on arm64.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on s390x.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on amd64.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on mips64el.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on armel.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on ppc64el.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on i386.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on ppc64el.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on i386.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on armel.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on mips64el.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on armhf.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on mipsel.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on amd64.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on s390x.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on arm64.

Binary Package: php-symfony-property-access (Version: 5.2.6+dfsg-1)

BTS entry: https://bugs.debian.org/php-symfony-property-access

Relationships

Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on armel.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on ppc64el.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on i386.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on armhf.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on mipsel.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on amd64.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on arm64.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on s390x.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on mips64el.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on armel.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on i386.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on ppc64el.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on arm64.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on s390x.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on amd64.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on mipsel.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on armhf.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on mips64el.

Binary Package: php-symfony-event-dispatcher (Version: 5.2.6+dfsg-1)

BTS entry: https://bugs.debian.org/php-symfony-event-dispatcher

Relationships

Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on armel.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on i386.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on ppc64el.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on amd64.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on s390x.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on arm64.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on armhf.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on mipsel.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on mips64el.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on armel.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on i386.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on ppc64el.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on mipsel.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on armhf.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on amd64.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on arm64.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on s390x.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on mips64el.

Binary Package: php-symfony (Version: 5.2.6+dfsg-1)

BTS entry: https://bugs.debian.org/php-symfony

Relationships

Package has a Depends on php-doctrine-event-manager (>= 1.0) which cannot be satisfied on mips64el.
Package has a Depends on php-doctrine-event-manager (>= 1.0) which cannot be satisfied on s390x.
Package has a Depends on php-doctrine-event-manager (>= 1.0) which cannot be satisfied on arm64.
Package has a Depends on php-doctrine-event-manager (>= 1.0) which cannot be satisfied on amd64.
Package has a Depends on php-doctrine-event-manager (>= 1.0) which cannot be satisfied on mipsel.
Package has a Depends on php-doctrine-event-manager (>= 1.0) which cannot be satisfied on armhf.
Package has a Depends on php-doctrine-event-manager (>= 1.0) which cannot be satisfied on i386.
Package has a Depends on php-doctrine-event-manager (>= 1.0) which cannot be satisfied on ppc64el.
Package has a Depends on php-doctrine-event-manager (>= 1.0) which cannot be satisfied on armel.
Package has a Depends on php-psr-event-dispatcher (>= 1.0) which cannot be satisfied on mips64el.
Package has a Depends on php-psr-event-dispatcher (>= 1.0) which cannot be satisfied on amd64.
Package has a Depends on php-psr-event-dispatcher (>= 1.0) which cannot be satisfied on s390x.
Package has a Depends on php-psr-event-dispatcher (>= 1.0) which cannot be satisfied on arm64.
Package has a Depends on php-psr-event-dispatcher (>= 1.0) which cannot be satisfied on armhf.
Package has a Depends on php-psr-event-dispatcher (>= 1.0) which cannot be satisfied on mipsel.
Package has a Depends on php-psr-event-dispatcher (>= 1.0) which cannot be satisfied on ppc64el.
Package has a Depends on php-psr-event-dispatcher (>= 1.0) which cannot be satisfied on i386.
Package has a Depends on php-psr-event-dispatcher (>= 1.0) which cannot be satisfied on armel.
Package has a Depends on php-friendsofphp-proxy-manager-lts (<< 2~~) which cannot be satisfied on ppc64el.
Package has a Depends on php-friendsofphp-proxy-manager-lts (<< 2~~) which cannot be satisfied on i386.
Package has a Depends on php-friendsofphp-proxy-manager-lts (<< 2~~) which cannot be satisfied on armel.
Package has a Depends on php-friendsofphp-proxy-manager-lts (<< 2~~) which cannot be satisfied on mips64el.
Package has a Depends on php-friendsofphp-proxy-manager-lts (<< 2~~) which cannot be satisfied on arm64.
Package has a Depends on php-friendsofphp-proxy-manager-lts (<< 2~~) which cannot be satisfied on s390x.
Package has a Depends on php-friendsofphp-proxy-manager-lts (<< 2~~) which cannot be satisfied on amd64.
Package has a Depends on php-friendsofphp-proxy-manager-lts (<< 2~~) which cannot be satisfied on mipsel.
Package has a Depends on php-friendsofphp-proxy-manager-lts (<< 2~~) which cannot be satisfied on armhf.
Package has a Depends on php-doctrine-persistence (>= 2) which cannot be satisfied on armel.
Package has a Depends on php-doctrine-persistence (>= 2) which cannot be satisfied on i386.
Package has a Depends on php-doctrine-persistence (>= 2) which cannot be satisfied on ppc64el.
Package has a Depends on php-doctrine-persistence (>= 2) which cannot be satisfied on arm64.
Package has a Depends on php-doctrine-persistence (>= 2) which cannot be satisfied on s390x.
Package has a Depends on php-doctrine-persistence (>= 2) which cannot be satisfied on amd64.
Package has a Depends on php-doctrine-persistence (>= 2) which cannot be satisfied on mipsel.
Package has a Depends on php-doctrine-persistence (>= 2) which cannot be satisfied on armhf.
Package has a Depends on php-doctrine-persistence (>= 2) which cannot be satisfied on mips64el.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on ppc64el.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on i386.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on armel.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on mips64el.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on arm64.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on s390x.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on amd64.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on mipsel.
Package has a Depends on php-symfony-polyfill-php80 (>= 1.15) which cannot be satisfied on armhf.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on armel.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on i386.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on ppc64el.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on s390x.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on arm64.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on amd64.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on mipsel.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on armhf.
Package has a Depends on php-symfony-polyfill-php80 (<< 2~~) which cannot be satisfied on mips64el.
Package has a Depends on php-psr-link (<< 2~~) which cannot be satisfied on i386. php-psr-link 2.0.1-1 is available.
Package has a Depends on php-psr-link (<< 2~~) which cannot be satisfied on ppc64el. php-psr-link 2.0.1-1 is available.
Package has a Depends on php-psr-link (<< 2~~) which cannot be satisfied on armel. php-psr-link 2.0.1-1 is available.
Package has a Depends on php-psr-link (<< 2~~) which cannot be satisfied on mips64el. php-psr-link 2.0.1-1 is available.
Package has a Depends on php-psr-link (<< 2~~) which cannot be satisfied on s390x. php-psr-link 2.0.1-1 is available.
Package has a Depends on php-psr-link (<< 2~~) which cannot be satisfied on arm64. php-psr-link 2.0.1-1 is available.
Package has a Depends on php-psr-link (<< 2~~) which cannot be satisfied on amd64. php-psr-link 2.0.1-1 is available.
Package has a Depends on php-psr-link (<< 2~~) which cannot be satisfied on armhf. php-psr-link 2.0.1-1 is available.
Package has a Depends on php-psr-link (<< 2~~) which cannot be satisfied on mipsel. php-psr-link 2.0.1-1 is available.
Package has a Depends on php-doctrine-event-manager (<< 2~~) which cannot be satisfied on armel.
Package has a Depends on php-doctrine-event-manager (<< 2~~) which cannot be satisfied on ppc64el.
Package has a Depends on php-doctrine-event-manager (<< 2~~) which cannot be satisfied on i386.
Package has a Depends on php-doctrine-event-manager (<< 2~~) which cannot be satisfied on mipsel.
Package has a Depends on php-doctrine-event-manager (<< 2~~) which cannot be satisfied on armhf.
Package has a Depends on php-doctrine-event-manager (<< 2~~) which cannot be satisfied on amd64.
Package has a Depends on php-doctrine-event-manager (<< 2~~) which cannot be satisfied on s390x.
Package has a Depends on php-doctrine-event-manager (<< 2~~) which cannot be satisfied on arm64.
Package has a Depends on php-doctrine-event-manager (<< 2~~) which cannot be satisfied on mips64el.
Package has a Depends on php-friendsofphp-proxy-manager-lts (>= 1.0.2) which cannot be satisfied on mips64el.
Package has a Depends on php-friendsofphp-proxy-manager-lts (>= 1.0.2) which cannot be satisfied on mipsel.
Package has a Depends on php-friendsofphp-proxy-manager-lts (>= 1.0.2) which cannot be satisfied on armhf.
Package has a Depends on php-friendsofphp-proxy-manager-lts (>= 1.0.2) which cannot be satisfied on amd64.
Package has a Depends on php-friendsofphp-proxy-manager-lts (>= 1.0.2) which cannot be satisfied on s390x.
Package has a Depends on php-friendsofphp-proxy-manager-lts (>= 1.0.2) which cannot be satisfied on arm64.
Package has a Depends on php-friendsofphp-proxy-manager-lts (>= 1.0.2) which cannot be satisfied on i386.
Package has a Depends on php-friendsofphp-proxy-manager-lts (>= 1.0.2) which cannot be satisfied on ppc64el.
Package has a Depends on php-friendsofphp-proxy-manager-lts (>= 1.0.2) which cannot be satisfied on armel.
Package has a Depends on php-psr-event-dispatcher (<< 2~~) which cannot be satisfied on ppc64el.
Package has a Depends on php-psr-event-dispatcher (<< 2~~) which cannot be satisfied on i386.
Package has a Depends on php-psr-event-dispatcher (<< 2~~) which cannot be satisfied on armel.
Package has a Depends on php-psr-event-dispatcher (<< 2~~) which cannot be satisfied on mips64el.
Package has a Depends on php-psr-event-dispatcher (<< 2~~) which cannot be satisfied on s390x.
Package has a Depends on php-psr-event-dispatcher (<< 2~~) which cannot be satisfied on arm64.
Package has a Depends on php-psr-event-dispatcher (<< 2~~) which cannot be satisfied on amd64.
Package has a Depends on php-psr-event-dispatcher (<< 2~~) which cannot be satisfied on mipsel.
Package has a Depends on php-psr-event-dispatcher (<< 2~~) which cannot be satisfied on armhf.
Package has a Depends on php-psr-container (<< 2~~) which cannot be satisfied on armel. php-psr-container 2.0.1-1 is available.
Package has a Depends on php-psr-container (<< 2~~) which cannot be satisfied on i386. php-psr-container 2.0.1-1 is available.
Package has a Depends on php-psr-container (<< 2~~) which cannot be satisfied on ppc64el. php-psr-container 2.0.1-1 is available.
Package has a Depends on php-psr-container (<< 2~~) which cannot be satisfied on amd64. php-psr-container 2.0.1-1 is available.
Package has a Depends on php-psr-container (<< 2~~) which cannot be satisfied on s390x. php-psr-container 2.0.1-1 is available.
Package has a Depends on php-psr-container (<< 2~~) which cannot be satisfied on arm64. php-psr-container 2.0.1-1 is available.
Package has a Depends on php-psr-container (<< 2~~) which cannot be satisfied on mipsel. php-psr-container 2.0.1-1 is available.
Package has a Depends on php-psr-container (<< 2~~) which cannot be satisfied on armhf. php-psr-container 2.0.1-1 is available.
Package has a Depends on php-psr-container (<< 2~~) which cannot be satisfied on mips64el. php-psr-container 2.0.1-1 is available.
Package has a Depends on php-doctrine-persistence (<< 3~~) which cannot be satisfied on i386.
Package has a Depends on php-doctrine-persistence (<< 3~~) which cannot be satisfied on ppc64el.
Package has a Depends on php-doctrine-persistence (<< 3~~) which cannot be satisfied on armel.
Package has a Depends on php-doctrine-persistence (<< 3~~) which cannot be satisfied on mips64el.
Package has a Depends on php-doctrine-persistence (<< 3~~) which cannot be satisfied on mipsel.
Package has a Depends on php-doctrine-persistence (<< 3~~) which cannot be satisfied on armhf.
Package has a Depends on php-doctrine-persistence (<< 3~~) which cannot be satisfied on amd64.
Package has a Depends on php-doctrine-persistence (<< 3~~) which cannot be satisfied on s390x.
Package has a Depends on php-doctrine-persistence (<< 3~~) which cannot be satisfied on arm64.
Package has a Depends on php-uuid which cannot be satisfied on armel.
Package has a Depends on php-uuid which cannot be satisfied on i386.
Package has a Depends on php-uuid which cannot be satisfied on ppc64el.
Package has a Depends on php-uuid which cannot be satisfied on mipsel.
Package has a Depends on php-uuid which cannot be satisfied on armhf.
Package has a Depends on php-uuid which cannot be satisfied on arm64.
Package has a Depends on php-uuid which cannot be satisfied on s390x.
Package has a Depends on php-uuid which cannot be satisfied on amd64.
Package has a Depends on php-uuid which cannot be satisfied on mips64el.


Last updated: Tue Jun 22 15:25:01 2021

DO NOT MASS FILE BUG REPORTS
GET A CONSENSUS ON debian-devel@lists.debian.org BEFORE MASS FILING BUGS