Debcheck

 

Back to QA

Debcheck - experimental
 Summary
 All packages (light)

main only
 Broken PreDepends
 Broken Depends
 Broken Recommends
 Broken Suggests

 HalfBroken PreDepends
 HalfBroken Depends
 HalfBroken Recommends
 HalfBroken Suggests

 Build-Depends
 HalfBroken Build-Depends
 Malformed Build-Depends

 OldLibs
 Priority

 Old Standards-Version
 No Standards-Version
 Wrong Standards-Version Syntax

other
 Depends Main on !Main

all sections
 Broken PreDepends
 Broken Depends
 Broken Recommends
 Broken Suggests

 HalfBroken PreDepends
 HalfBroken Depends
 HalfBroken Recommends
 HalfBroken Suggests

 Build-Depends
 HalfBroken Build-Depends
 Malformed Build-Depends

 OldLibs
 Priority

 Old Standards-Version
 No Standards-Version
 Wrong Standards-Version Syntax

 
   
Distribution: experimental sid bullseye buster stretch jessie

Problems for source package thunderbird

Current Source Version: 1:89.0~b2-1
Current Maintainer: Carsten Schoenert <c.schoenert@t-online.de>
Section: main
BTS entry: https://bugs.debian.org/src:thunderbird

BuildDepends

Package declares a build time dependency on libbz2-dev which cannot be satisfied on mips64el.
Package declares a build time dependency on libbz2-dev which cannot be satisfied on i386.
Package declares a build time dependency on libbz2-dev which cannot be satisfied on amd64.
Package declares a build time dependency on libbz2-dev which cannot be satisfied on s390x.
Package declares a build time dependency on libbz2-dev which cannot be satisfied on arm64.
Package declares a build time dependency on libbz2-dev which cannot be satisfied on ppc64el.
Package declares a build time dependency on libidl-dev (>= 0.8.0) which cannot be satisfied on mips64el.
Package declares a build time dependency on libidl-dev (>= 0.8.0) which cannot be satisfied on i386.
Package declares a build time dependency on libidl-dev (>= 0.8.0) which cannot be satisfied on arm64.
Package declares a build time dependency on libidl-dev (>= 0.8.0) which cannot be satisfied on ppc64el.
Package declares a build time dependency on libidl-dev (>= 0.8.0) which cannot be satisfied on amd64.
Package declares a build time dependency on libidl-dev (>= 0.8.0) which cannot be satisfied on s390x.
Package declares a build time dependency on bzip2 which cannot be satisfied on i386.
Package declares a build time dependency on bzip2 which cannot be satisfied on mips64el.
Package declares a build time dependency on bzip2 which cannot be satisfied on ppc64el.
Package declares a build time dependency on bzip2 which cannot be satisfied on arm64.
Package declares a build time dependency on bzip2 which cannot be satisfied on s390x.
Package declares a build time dependency on bzip2 which cannot be satisfied on amd64.
Package declares a build time dependency on libnss3-dev (>= 2:3.64~) which cannot be satisfied on amd64.
Package declares a build time dependency on libnss3-dev (>= 2:3.64~) which cannot be satisfied on s390x.
Package declares a build time dependency on libnss3-dev (>= 2:3.64~) which cannot be satisfied on arm64.
Package declares a build time dependency on libnss3-dev (>= 2:3.64~) which cannot be satisfied on ppc64el.
Package declares a build time dependency on libnss3-dev (>= 2:3.64~) which cannot be satisfied on mips64el.
Package declares a build time dependency on libnss3-dev (>= 2:3.64~) which cannot be satisfied on i386.
Package declares a build time dependency on libgtk2.0-dev which cannot be satisfied on i386.
Package declares a build time dependency on libgtk2.0-dev which cannot be satisfied on mips64el.
Package declares a build time dependency on libgtk2.0-dev which cannot be satisfied on s390x.
Package declares a build time dependency on libgtk2.0-dev which cannot be satisfied on amd64.
Package declares a build time dependency on libgtk2.0-dev which cannot be satisfied on ppc64el.
Package declares a build time dependency on libgtk2.0-dev which cannot be satisfied on arm64.
Package declares a build time dependency on libpulse-dev which cannot be satisfied on s390x.
Package declares a build time dependency on libpulse-dev which cannot be satisfied on i386.
Package declares a build time dependency on libnotify-dev which cannot be satisfied on arm64.
Package declares a build time dependency on libnotify-dev which cannot be satisfied on ppc64el.
Package declares a build time dependency on libnotify-dev which cannot be satisfied on amd64.
Package declares a build time dependency on libnotify-dev which cannot be satisfied on s390x.
Package declares a build time dependency on libnotify-dev which cannot be satisfied on mips64el.
Package declares a build time dependency on libnotify-dev which cannot be satisfied on i386.
Package declares a build time dependency on libstartup-notification0-dev which cannot be satisfied on mips64el.
Package declares a build time dependency on libstartup-notification0-dev which cannot be satisfied on i386.
Package declares a build time dependency on libstartup-notification0-dev which cannot be satisfied on amd64.
Package declares a build time dependency on libstartup-notification0-dev which cannot be satisfied on s390x.
Package declares a build time dependency on libstartup-notification0-dev which cannot be satisfied on arm64.
Package declares a build time dependency on libstartup-notification0-dev which cannot be satisfied on ppc64el.
Package declares a build time dependency on libffi-dev which cannot be satisfied on amd64.
Package declares a build time dependency on libffi-dev which cannot be satisfied on s390x.
Package declares a build time dependency on libffi-dev which cannot be satisfied on arm64.
Package declares a build time dependency on libffi-dev which cannot be satisfied on ppc64el.
Package declares a build time dependency on libffi-dev which cannot be satisfied on mips64el.
Package declares a build time dependency on libffi-dev which cannot be satisfied on i386.
Package declares a build time dependency on librust-toml-dev which cannot be satisfied on i386.
Package declares a build time dependency on librust-toml-dev which cannot be satisfied on mips64el.
Package declares a build time dependency on librust-toml-dev which cannot be satisfied on s390x.
Package declares a build time dependency on librust-toml-dev which cannot be satisfied on amd64.
Package declares a build time dependency on librust-toml-dev which cannot be satisfied on ppc64el.
Package declares a build time dependency on librust-toml-dev which cannot be satisfied on arm64.
Package declares a build time dependency on dpkg (>= 1.16.18~) which cannot be satisfied on ppc64el.
Package declares a build time dependency on dpkg (>= 1.16.18~) which cannot be satisfied on arm64.
Package declares a build time dependency on dpkg (>= 1.16.18~) which cannot be satisfied on s390x.
Package declares a build time dependency on dpkg (>= 1.16.18~) which cannot be satisfied on amd64.
Package declares a build time dependency on dpkg (>= 1.16.18~) which cannot be satisfied on i386.
Package declares a build time dependency on dpkg (>= 1.16.18~) which cannot be satisfied on mips64el.
Package declares a build time dependency on libnspr4-dev (>= 2:4.26~) which cannot be satisfied on s390x.
Package declares a build time dependency on libnspr4-dev (>= 2:4.26~) which cannot be satisfied on amd64.
Package declares a build time dependency on libnspr4-dev (>= 2:4.26~) which cannot be satisfied on ppc64el.
Package declares a build time dependency on libnspr4-dev (>= 2:4.26~) which cannot be satisfied on arm64.
Package declares a build time dependency on libnspr4-dev (>= 2:4.26~) which cannot be satisfied on i386.
Package declares a build time dependency on libnspr4-dev (>= 2:4.26~) which cannot be satisfied on mips64el.
Package declares a build time dependency on libx11-dev which cannot be satisfied on i386.
Package declares a build time dependency on libx11-dev which cannot be satisfied on mips64el.
Package declares a build time dependency on libx11-dev which cannot be satisfied on ppc64el.
Package declares a build time dependency on libx11-dev which cannot be satisfied on arm64.
Package declares a build time dependency on libx11-dev which cannot be satisfied on s390x.
Package declares a build time dependency on libx11-dev which cannot be satisfied on amd64.
Package declares a build time dependency on libbotan-2-dev (>= 2.8.0) which cannot be satisfied on i386.
Package declares a build time dependency on libbotan-2-dev (>= 2.8.0) which cannot be satisfied on mips64el.
Package declares a build time dependency on libbotan-2-dev (>= 2.8.0) which cannot be satisfied on ppc64el.
Package declares a build time dependency on libbotan-2-dev (>= 2.8.0) which cannot be satisfied on arm64.
Package declares a build time dependency on libbotan-2-dev (>= 2.8.0) which cannot be satisfied on s390x.
Package declares a build time dependency on libbotan-2-dev (>= 2.8.0) which cannot be satisfied on amd64.
Package declares a build time dependency on libcairo2-dev (>= 1.10.2-1.1~) which cannot be satisfied on i386.
Package declares a build time dependency on libcairo2-dev (>= 1.10.2-1.1~) which cannot be satisfied on mips64el.
Package declares a build time dependency on libcairo2-dev (>= 1.10.2-1.1~) which cannot be satisfied on ppc64el.
Package declares a build time dependency on libcairo2-dev (>= 1.10.2-1.1~) which cannot be satisfied on arm64.
Package declares a build time dependency on libcairo2-dev (>= 1.10.2-1.1~) which cannot be satisfied on s390x.
Package declares a build time dependency on libcairo2-dev (>= 1.10.2-1.1~) which cannot be satisfied on amd64.
Package declares a build time dependency on libpng-dev which cannot be satisfied on i386.
Package declares a build time dependency on libpng-dev which cannot be satisfied on mips64el.
Package declares a build time dependency on libpng-dev which cannot be satisfied on ppc64el.
Package declares a build time dependency on libpng-dev which cannot be satisfied on arm64.
Package declares a build time dependency on libpng-dev which cannot be satisfied on s390x.
Package declares a build time dependency on libpng-dev which cannot be satisfied on amd64.
Package declares a build time dependency on dpkg-dev (>= 1.16.18~) which cannot be satisfied on amd64.
Package declares a build time dependency on dpkg-dev (>= 1.16.18~) which cannot be satisfied on s390x.
Package declares a build time dependency on dpkg-dev (>= 1.16.18~) which cannot be satisfied on arm64.
Package declares a build time dependency on dpkg-dev (>= 1.16.18~) which cannot be satisfied on ppc64el.
Package declares a build time dependency on dpkg-dev (>= 1.16.18~) which cannot be satisfied on mips64el.
Package declares a build time dependency on dpkg-dev (>= 1.16.18~) which cannot be satisfied on i386.
Package declares a build time dependency on libhunspell-dev (>= 1.5.1~) which cannot be satisfied on arm64.
Package declares a build time dependency on libhunspell-dev (>= 1.5.1~) which cannot be satisfied on ppc64el.
Package declares a build time dependency on libhunspell-dev (>= 1.5.1~) which cannot be satisfied on amd64.
Package declares a build time dependency on libhunspell-dev (>= 1.5.1~) which cannot be satisfied on s390x.
Package declares a build time dependency on libhunspell-dev (>= 1.5.1~) which cannot be satisfied on mips64el.
Package declares a build time dependency on libhunspell-dev (>= 1.5.1~) which cannot be satisfied on i386.
Package declares a build time dependency on libvpx-dev (>= 1.8.0) which cannot be satisfied on i386.
Package declares a build time dependency on libvpx-dev (>= 1.8.0) which cannot be satisfied on mips64el.
Package declares a build time dependency on libvpx-dev (>= 1.8.0) which cannot be satisfied on ppc64el.
Package declares a build time dependency on libvpx-dev (>= 1.8.0) which cannot be satisfied on arm64.
Package declares a build time dependency on libvpx-dev (>= 1.8.0) which cannot be satisfied on s390x.
Package declares a build time dependency on libvpx-dev (>= 1.8.0) which cannot be satisfied on amd64.
Package declares a build time dependency on libfontconfig1-dev which cannot be satisfied on i386.
Package declares a build time dependency on libfontconfig1-dev which cannot be satisfied on mips64el.
Package declares a build time dependency on libfontconfig1-dev which cannot be satisfied on ppc64el.
Package declares a build time dependency on libfontconfig1-dev which cannot be satisfied on arm64.
Package declares a build time dependency on libfontconfig1-dev which cannot be satisfied on s390x.
Package declares a build time dependency on libfontconfig1-dev which cannot be satisfied on amd64.
Package declares a build time dependency on zlib1g-dev which cannot be satisfied on amd64.
Package declares a build time dependency on zlib1g-dev which cannot be satisfied on s390x.
Package declares a build time dependency on zlib1g-dev which cannot be satisfied on arm64.
Package declares a build time dependency on zlib1g-dev which cannot be satisfied on ppc64el.
Package declares a build time dependency on zlib1g-dev which cannot be satisfied on mips64el.
Package declares a build time dependency on zlib1g-dev which cannot be satisfied on i386.
Package declares a build time dependency on libxau-dev which cannot be satisfied on ppc64el.
Package declares a build time dependency on libxau-dev which cannot be satisfied on arm64.
Package declares a build time dependency on libxau-dev which cannot be satisfied on s390x.
Package declares a build time dependency on libxau-dev which cannot be satisfied on amd64.
Package declares a build time dependency on libxau-dev which cannot be satisfied on i386.
Package declares a build time dependency on libxau-dev which cannot be satisfied on mips64el.
Package declares a build time dependency on libxft-dev which cannot be satisfied on i386.
Package declares a build time dependency on libxft-dev which cannot be satisfied on mips64el.
Package declares a build time dependency on libxft-dev which cannot be satisfied on s390x.
Package declares a build time dependency on libxft-dev which cannot be satisfied on amd64.
Package declares a build time dependency on libxft-dev which cannot be satisfied on ppc64el.
Package declares a build time dependency on libxft-dev which cannot be satisfied on arm64.
Package declares a build time dependency on cargo (>= 0.47) which cannot be satisfied on i386.
Package declares a build time dependency on cargo (>= 0.47) which cannot be satisfied on mips64el.
Package declares a build time dependency on cargo (>= 0.47) which cannot be satisfied on s390x.
Package declares a build time dependency on cargo (>= 0.47) which cannot be satisfied on amd64.
Package declares a build time dependency on cargo (>= 0.47) which cannot be satisfied on ppc64el.
Package declares a build time dependency on cargo (>= 0.47) which cannot be satisfied on arm64.
Package declares a build time dependency on libx11-xcb-dev which cannot be satisfied on mips64el.
Package declares a build time dependency on libx11-xcb-dev which cannot be satisfied on i386.
Package declares a build time dependency on libx11-xcb-dev which cannot be satisfied on amd64.
Package declares a build time dependency on libx11-xcb-dev which cannot be satisfied on s390x.
Package declares a build time dependency on libx11-xcb-dev which cannot be satisfied on arm64.
Package declares a build time dependency on libx11-xcb-dev which cannot be satisfied on ppc64el.
Package declares a build time dependency on zip which cannot be satisfied on arm64.
Package declares a build time dependency on zip which cannot be satisfied on ppc64el.
Package declares a build time dependency on zip which cannot be satisfied on amd64.
Package declares a build time dependency on zip which cannot be satisfied on s390x.
Package declares a build time dependency on zip which cannot be satisfied on mips64el.
Package declares a build time dependency on zip which cannot be satisfied on i386.
Package declares a build time dependency on libjson-c-dev (>= 0.11) which cannot be satisfied on s390x.
Package declares a build time dependency on libjson-c-dev (>= 0.11) which cannot be satisfied on amd64.
Package declares a build time dependency on libjson-c-dev (>= 0.11) which cannot be satisfied on ppc64el.
Package declares a build time dependency on libjson-c-dev (>= 0.11) which cannot be satisfied on arm64.
Package declares a build time dependency on libjson-c-dev (>= 0.11) which cannot be satisfied on i386.
Package declares a build time dependency on libjson-c-dev (>= 0.11) which cannot be satisfied on mips64el.
Package declares a build time dependency on nasm which cannot be satisfied on mips64el.
Package declares a build time dependency on nasm which cannot be satisfied on i386.
Package declares a build time dependency on nasm which cannot be satisfied on amd64.
Package declares a build time dependency on nasm which cannot be satisfied on s390x.
Package declares a build time dependency on nasm which cannot be satisfied on arm64.
Package declares a build time dependency on nasm which cannot be satisfied on ppc64el.
Package declares a build time dependency on libreadline-dev which cannot be satisfied on amd64.
Package declares a build time dependency on libreadline-dev which cannot be satisfied on s390x.
Package declares a build time dependency on libreadline-dev which cannot be satisfied on arm64.
Package declares a build time dependency on libreadline-dev which cannot be satisfied on ppc64el.
Package declares a build time dependency on libreadline-dev which cannot be satisfied on mips64el.
Package declares a build time dependency on libreadline-dev which cannot be satisfied on i386.
Package declares a build time dependency on debhelper (>= 10.2.5~) which cannot be satisfied on arm64.
Package declares a build time dependency on debhelper (>= 10.2.5~) which cannot be satisfied on ppc64el.
Package declares a build time dependency on debhelper (>= 10.2.5~) which cannot be satisfied on amd64.
Package declares a build time dependency on debhelper (>= 10.2.5~) which cannot be satisfied on s390x.
Package declares a build time dependency on debhelper (>= 10.2.5~) which cannot be satisfied on mips64el.
Package declares a build time dependency on debhelper (>= 10.2.5~) which cannot be satisfied on i386.
Package declares a build time dependency on unzip which cannot be satisfied on s390x.
Package declares a build time dependency on unzip which cannot be satisfied on amd64.
Package declares a build time dependency on unzip which cannot be satisfied on ppc64el.
Package declares a build time dependency on unzip which cannot be satisfied on arm64.
Package declares a build time dependency on unzip which cannot be satisfied on i386.
Package declares a build time dependency on unzip which cannot be satisfied on mips64el.
Package declares a build time dependency on autoconf2.13 which cannot be satisfied on i386.
Package declares a build time dependency on autoconf2.13 which cannot be satisfied on mips64el.
Package declares a build time dependency on autoconf2.13 which cannot be satisfied on s390x.
Package declares a build time dependency on autoconf2.13 which cannot be satisfied on amd64.
Package declares a build time dependency on autoconf2.13 which cannot be satisfied on ppc64el.
Package declares a build time dependency on autoconf2.13 which cannot be satisfied on arm64.
Package declares a build time dependency on libicu-dev (>= 67~) which cannot be satisfied on s390x.
Package declares a build time dependency on libicu-dev (>= 67~) which cannot be satisfied on arm64.
Package declares a build time dependency on libicu-dev (>= 67~) which cannot be satisfied on ppc64el.
Package declares a build time dependency on libxt-dev which cannot be satisfied on ppc64el.
Package declares a build time dependency on libxt-dev which cannot be satisfied on arm64.
Package declares a build time dependency on libxt-dev which cannot be satisfied on s390x.
Package declares a build time dependency on libxt-dev which cannot be satisfied on amd64.
Package declares a build time dependency on libxt-dev which cannot be satisfied on i386.
Package declares a build time dependency on libxt-dev which cannot be satisfied on mips64el.
Package declares a build time dependency on yasm (>= 1.1) which cannot be satisfied on s390x.
Package declares a build time dependency on yasm (>= 1.1) which cannot be satisfied on amd64.
Package declares a build time dependency on yasm (>= 1.1) which cannot be satisfied on ppc64el.
Package declares a build time dependency on yasm (>= 1.1) which cannot be satisfied on arm64.
Package declares a build time dependency on yasm (>= 1.1) which cannot be satisfied on i386.
Package declares a build time dependency on yasm (>= 1.1) which cannot be satisfied on mips64el.
Package declares a build time dependency on libevent-dev (>= 1.4.1) which cannot be satisfied on mips64el.
Package declares a build time dependency on libevent-dev (>= 1.4.1) which cannot be satisfied on i386.
Package declares a build time dependency on libevent-dev (>= 1.4.1) which cannot be satisfied on arm64.
Package declares a build time dependency on libevent-dev (>= 1.4.1) which cannot be satisfied on ppc64el.
Package declares a build time dependency on libevent-dev (>= 1.4.1) which cannot be satisfied on amd64.
Package declares a build time dependency on libevent-dev (>= 1.4.1) which cannot be satisfied on s390x.
Package declares a build time dependency on libatk-adaptor which cannot be satisfied on i386.
Package declares a build time dependency on libatk-adaptor which cannot be satisfied on mips64el.
Package declares a build time dependency on libatk-adaptor which cannot be satisfied on s390x.
Package declares a build time dependency on libatk-adaptor which cannot be satisfied on amd64.
Package declares a build time dependency on libatk-adaptor which cannot be satisfied on ppc64el.
Package declares a build time dependency on libatk-adaptor which cannot be satisfied on arm64.
Package declares a build time dependency on dh-exec which cannot be satisfied on mips64el.
Package declares a build time dependency on dh-exec which cannot be satisfied on i386.
Package declares a build time dependency on dh-exec which cannot be satisfied on arm64.
Package declares a build time dependency on dh-exec which cannot be satisfied on ppc64el.
Package declares a build time dependency on dh-exec which cannot be satisfied on amd64.
Package declares a build time dependency on dh-exec which cannot be satisfied on s390x.

Binary Package: thunderbird-l10n-pt-pt (Version: 1:89.0~b2-1)

BTS entry: https://bugs.debian.org/thunderbird-l10n-pt-pt

Relationships

Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on armhf.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on mipsel.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on armel.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on armhf.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on mipsel.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on armel.
Package has a Recommends on hunspell-pt-pt | myspell-pt-pt | myspell-pt which cannot be satisfied on s390x.
Package has a Recommends on hunspell-pt-pt | myspell-pt-pt | myspell-pt which cannot be satisfied on amd64.
Package has a Recommends on hunspell-pt-pt | myspell-pt-pt | myspell-pt which cannot be satisfied on mipsel.
Package has a Recommends on hunspell-pt-pt | myspell-pt-pt | myspell-pt which cannot be satisfied on ppc64el.
Package has a Recommends on hunspell-pt-pt | myspell-pt-pt | myspell-pt which cannot be satisfied on arm64.
Package has a Recommends on hunspell-pt-pt | myspell-pt-pt | myspell-pt which cannot be satisfied on i386.
Package has a Recommends on hunspell-pt-pt | myspell-pt-pt | myspell-pt which cannot be satisfied on armhf.
Package has a Recommends on hunspell-pt-pt | myspell-pt-pt | myspell-pt which cannot be satisfied on mips64el.
Package has a Recommends on hunspell-pt-pt | myspell-pt-pt | myspell-pt which cannot be satisfied on armel.
Package has a Recommends on hunspell-pt-pt | myspell-pt-pt | myspell-pt which cannot be satisfied on ppc64el.
Package has a Recommends on hunspell-pt-pt | myspell-pt-pt | myspell-pt which cannot be satisfied on mipsel.
Package has a Recommends on hunspell-pt-pt | myspell-pt-pt | myspell-pt which cannot be satisfied on arm64.
Package has a Recommends on hunspell-pt-pt | myspell-pt-pt | myspell-pt which cannot be satisfied on s390x.
Package has a Recommends on hunspell-pt-pt | myspell-pt-pt | myspell-pt which cannot be satisfied on amd64.
Package has a Recommends on hunspell-pt-pt | myspell-pt-pt | myspell-pt which cannot be satisfied on armel.
Package has a Recommends on hunspell-pt-pt | myspell-pt-pt | myspell-pt which cannot be satisfied on i386.
Package has a Recommends on hunspell-pt-pt | myspell-pt-pt | myspell-pt which cannot be satisfied on mips64el.
Package has a Recommends on hunspell-pt-pt | myspell-pt-pt | myspell-pt which cannot be satisfied on armhf.
Package has a Recommends on hunspell-pt-pt | myspell-pt-pt | myspell-pt which cannot be satisfied on arm64.
Package has a Recommends on hunspell-pt-pt | myspell-pt-pt | myspell-pt which cannot be satisfied on mipsel.
Package has a Recommends on hunspell-pt-pt | myspell-pt-pt | myspell-pt which cannot be satisfied on ppc64el.
Package has a Recommends on hunspell-pt-pt | myspell-pt-pt | myspell-pt which cannot be satisfied on amd64.
Package has a Recommends on hunspell-pt-pt | myspell-pt-pt | myspell-pt which cannot be satisfied on s390x.
Package has a Recommends on hunspell-pt-pt | myspell-pt-pt | myspell-pt which cannot be satisfied on armel.
Package has a Recommends on hunspell-pt-pt | myspell-pt-pt | myspell-pt which cannot be satisfied on armhf.
Package has a Recommends on hunspell-pt-pt | myspell-pt-pt | myspell-pt which cannot be satisfied on mips64el.
Package has a Recommends on hunspell-pt-pt | myspell-pt-pt | myspell-pt which cannot be satisfied on i386.

Binary Package: thunderbird-l10n-bg (Version: 1:89.0~b2-1)

BTS entry: https://bugs.debian.org/thunderbird-l10n-bg

Relationships

Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on armhf.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on armel.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on mipsel.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on armhf.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on mipsel.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on armel.
Package has a Recommends on hunspell-bg | myspell-bg which cannot be satisfied on arm64.
Package has a Recommends on hunspell-bg | myspell-bg which cannot be satisfied on mipsel.
Package has a Recommends on hunspell-bg | myspell-bg which cannot be satisfied on ppc64el.
Package has a Recommends on hunspell-bg | myspell-bg which cannot be satisfied on amd64.
Package has a Recommends on hunspell-bg | myspell-bg which cannot be satisfied on s390x.
Package has a Recommends on hunspell-bg | myspell-bg which cannot be satisfied on armel.
Package has a Recommends on hunspell-bg | myspell-bg which cannot be satisfied on armhf.
Package has a Recommends on hunspell-bg | myspell-bg which cannot be satisfied on mips64el.
Package has a Recommends on hunspell-bg | myspell-bg which cannot be satisfied on i386.
Package has a Recommends on hunspell-bg | myspell-bg which cannot be satisfied on i386.
Package has a Recommends on hunspell-bg | myspell-bg which cannot be satisfied on armhf.
Package has a Recommends on hunspell-bg | myspell-bg which cannot be satisfied on mips64el.
Package has a Recommends on hunspell-bg | myspell-bg which cannot be satisfied on armel.
Package has a Recommends on hunspell-bg | myspell-bg which cannot be satisfied on s390x.
Package has a Recommends on hunspell-bg | myspell-bg which cannot be satisfied on amd64.
Package has a Recommends on hunspell-bg | myspell-bg which cannot be satisfied on mipsel.
Package has a Recommends on hunspell-bg | myspell-bg which cannot be satisfied on ppc64el.
Package has a Recommends on hunspell-bg | myspell-bg which cannot be satisfied on arm64.

Binary Package: thunderbird (Version: 1:89.0~b2-1)

BTS entry: https://bugs.debian.org/thunderbird

Old Libraries

Package has a Depends on libdbus-glib-1-2 (>= 0.78) which is in Section oldlibs on amd64.
Package has a Depends on libdbus-glib-1-2 (>= 0.78) which is in Section oldlibs on s390x.
Package has a Depends on libdbus-glib-1-2 (>= 0.78) which is in Section oldlibs on arm64.
Package has a Depends on libdbus-glib-1-2 (>= 0.78) which is in Section oldlibs on ppc64el.
Package has a Depends on libdbus-glib-1-2 (>= 0.78) which is in Section oldlibs on mips64el.
Package has a Depends on libdbus-glib-1-2 (>= 0.78) which is in Section oldlibs on i386.

Relationships

Package has a Depends on debianutils (>= 1.16) which cannot be satisfied on amd64.
Package has a Depends on debianutils (>= 1.16) which cannot be satisfied on s390x.
Package has a Depends on debianutils (>= 1.16) which cannot be satisfied on arm64.
Package has a Depends on debianutils (>= 1.16) which cannot be satisfied on ppc64el.
Package has a Depends on debianutils (>= 1.16) which cannot be satisfied on mips64el.
Package has a Depends on debianutils (>= 1.16) which cannot be satisfied on i386.
Package has a Depends on libicu67 (>= 67.1-1~) which cannot be satisfied on i386.
Package has a Depends on libicu67 (>= 67.1-1~) which cannot be satisfied on mips64el.
Package has a Depends on libicu67 (>= 67.1-1~) which cannot be satisfied on ppc64el.
Package has a Depends on libicu67 (>= 67.1-1~) which cannot be satisfied on arm64.
Package has a Depends on libicu67 (>= 67.1-1~) which cannot be satisfied on s390x.
Package has a Depends on libicu67 (>= 67.1-1~) which cannot be satisfied on amd64.
Package has a Depends on fontconfig which cannot be satisfied on s390x.
Package has a Depends on fontconfig which cannot be satisfied on amd64.
Package has a Depends on fontconfig which cannot be satisfied on ppc64el.
Package has a Depends on fontconfig which cannot be satisfied on arm64.
Package has a Depends on fontconfig which cannot be satisfied on i386.
Package has a Depends on fontconfig which cannot be satisfied on mips64el.
Package has a Depends on libc6 (>= 2.29) which cannot be satisfied on mips64el.
Package has a Depends on libc6 (>= 2.29) which cannot be satisfied on i386.
Package has a Depends on libc6 (>= 2.29) which cannot be satisfied on amd64.
Package has a Depends on libc6 (>= 2.29) which cannot be satisfied on s390x.
Package has a Depends on libc6 (>= 2.29) which cannot be satisfied on arm64.
Package has a Depends on libc6 (>= 2.29) which cannot be satisfied on ppc64el.
Package has a Depends on libnspr4 (>= 2:4.10.9) which cannot be satisfied on amd64.
Package has a Depends on libnspr4 (>= 2:4.10.9) which cannot be satisfied on s390x.
Package has a Depends on libnspr4 (>= 2:4.10.9) which cannot be satisfied on arm64.
Package has a Depends on libnspr4 (>= 2:4.10.9) which cannot be satisfied on ppc64el.
Package has a Depends on libnspr4 (>= 2:4.10.9) which cannot be satisfied on mips64el.
Package has a Depends on libnspr4 (>= 2:4.10.9) which cannot be satisfied on i386.
Package has a Depends on zlib1g (>= 1:1.2.11.dfsg) which cannot be satisfied on s390x.
Package has a Depends on zlib1g (>= 1:1.2.11.dfsg) which cannot be satisfied on amd64.
Package has a Depends on zlib1g (>= 1:1.2.11.dfsg) which cannot be satisfied on ppc64el.
Package has a Depends on zlib1g (>= 1:1.2.11.dfsg) which cannot be satisfied on arm64.
Package has a Depends on zlib1g (>= 1:1.2.11.dfsg) which cannot be satisfied on i386.
Package has a Depends on zlib1g (>= 1:1.2.11.dfsg) which cannot be satisfied on mips64el.
Package has a Depends on libffi7 (>= 3.3~20180313) which cannot be satisfied on s390x.
Package has a Depends on libffi7 (>= 3.3~20180313) which cannot be satisfied on amd64.
Package has a Depends on libffi7 (>= 3.3~20180313) which cannot be satisfied on ppc64el.
Package has a Depends on libffi7 (>= 3.3~20180313) which cannot be satisfied on arm64.
Package has a Depends on libffi7 (>= 3.3~20180313) which cannot be satisfied on i386.
Package has a Depends on libffi7 (>= 3.3~20180313) which cannot be satisfied on mips64el.
Package has a Depends on libfontconfig1 (>= 2.12.6) which cannot be satisfied on i386.
Package has a Depends on libfontconfig1 (>= 2.12.6) which cannot be satisfied on mips64el.
Package has a Depends on libfontconfig1 (>= 2.12.6) which cannot be satisfied on s390x.
Package has a Depends on libfontconfig1 (>= 2.12.6) which cannot be satisfied on amd64.
Package has a Depends on libfontconfig1 (>= 2.12.6) which cannot be satisfied on ppc64el.
Package has a Depends on libfontconfig1 (>= 2.12.6) which cannot be satisfied on arm64.
Package has a Depends on libvpx6 (>= 1.8.0) which cannot be satisfied on mips64el.
Package has a Depends on libvpx6 (>= 1.8.0) which cannot be satisfied on i386.
Package has a Depends on libvpx6 (>= 1.8.0) which cannot be satisfied on amd64.
Package has a Depends on libvpx6 (>= 1.8.0) which cannot be satisfied on s390x.
Package has a Depends on libvpx6 (>= 1.8.0) which cannot be satisfied on arm64.
Package has a Depends on libvpx6 (>= 1.8.0) which cannot be satisfied on ppc64el.
Package has a Depends on libcairo2 (>= 1.10.2-1.1~) which cannot be satisfied on ppc64el.
Package has a Depends on libcairo2 (>= 1.10.2-1.1~) which cannot be satisfied on arm64.
Package has a Depends on libcairo2 (>= 1.10.2-1.1~) which cannot be satisfied on s390x.
Package has a Depends on libcairo2 (>= 1.10.2-1.1~) which cannot be satisfied on amd64.
Package has a Depends on libcairo2 (>= 1.10.2-1.1~) which cannot be satisfied on i386.
Package has a Depends on libcairo2 (>= 1.10.2-1.1~) which cannot be satisfied on mips64el.
Package has a Depends on libnss3 (>= 2:3.58) which cannot be satisfied on mips64el.
Package has a Depends on libnss3 (>= 2:3.58) which cannot be satisfied on i386.
Package has a Depends on libnss3 (>= 2:3.58) which cannot be satisfied on arm64.
Package has a Depends on libnss3 (>= 2:3.58) which cannot be satisfied on ppc64el.
Package has a Depends on libnss3 (>= 2:3.58) which cannot be satisfied on amd64.
Package has a Depends on libnss3 (>= 2:3.58) which cannot be satisfied on s390x.
Package has a Depends on libcairo-gobject2 (>= 1.10.2-1.1~) which cannot be satisfied on i386.
Package has a Depends on libcairo-gobject2 (>= 1.10.2-1.1~) which cannot be satisfied on mips64el.
Package has a Depends on libcairo-gobject2 (>= 1.10.2-1.1~) which cannot be satisfied on ppc64el.
Package has a Depends on libcairo-gobject2 (>= 1.10.2-1.1~) which cannot be satisfied on arm64.
Package has a Depends on libcairo-gobject2 (>= 1.10.2-1.1~) which cannot be satisfied on s390x.
Package has a Depends on libcairo-gobject2 (>= 1.10.2-1.1~) which cannot be satisfied on amd64.
Package has a Depends on libatk1.0-0 (>= 1.12.4) which cannot be satisfied on i386.
Package has a Depends on libatk1.0-0 (>= 1.12.4) which cannot be satisfied on mips64el.
Package has a Depends on libatk1.0-0 (>= 1.12.4) which cannot be satisfied on ppc64el.
Package has a Depends on libatk1.0-0 (>= 1.12.4) which cannot be satisfied on arm64.
Package has a Depends on libatk1.0-0 (>= 1.12.4) which cannot be satisfied on s390x.
Package has a Depends on libatk1.0-0 (>= 1.12.4) which cannot be satisfied on amd64.
Package has a Depends on libxrender1 which cannot be satisfied on amd64.
Package has a Depends on libxrender1 which cannot be satisfied on s390x.
Package has a Depends on libxrender1 which cannot be satisfied on arm64.
Package has a Depends on libxrender1 which cannot be satisfied on ppc64el.
Package has a Depends on libxrender1 which cannot be satisfied on mips64el.
Package has a Depends on libxrender1 which cannot be satisfied on i386.
Package has a Depends on libx11-6 which cannot be satisfied on arm64.
Package has a Depends on libx11-6 which cannot be satisfied on ppc64el.
Package has a Depends on libx11-6 which cannot be satisfied on amd64.
Package has a Depends on libx11-6 which cannot be satisfied on s390x.
Package has a Depends on libx11-6 which cannot be satisfied on mips64el.
Package has a Depends on libx11-6 which cannot be satisfied on i386.
Package has a Depends on libx11-xcb1 (>= 2:1.7.1) which cannot be satisfied on i386.
Package has a Depends on libx11-xcb1 (>= 2:1.7.1) which cannot be satisfied on mips64el.
Package has a Depends on libx11-xcb1 (>= 2:1.7.1) which cannot be satisfied on s390x.
Package has a Depends on libx11-xcb1 (>= 2:1.7.1) which cannot be satisfied on amd64.
Package has a Depends on libx11-xcb1 (>= 2:1.7.1) which cannot be satisfied on ppc64el.
Package has a Depends on libx11-xcb1 (>= 2:1.7.1) which cannot be satisfied on arm64.
Package has a Depends on libbotan-2-17 (>= 2.17.3+dfsg) which cannot be satisfied on ppc64el.
Package has a Depends on libbotan-2-17 (>= 2.17.3+dfsg) which cannot be satisfied on arm64.
Package has a Depends on libbotan-2-17 (>= 2.17.3+dfsg) which cannot be satisfied on s390x.
Package has a Depends on libbotan-2-17 (>= 2.17.3+dfsg) which cannot be satisfied on amd64.
Package has a Depends on libbotan-2-17 (>= 2.17.3+dfsg) which cannot be satisfied on i386.
Package has a Depends on libbotan-2-17 (>= 2.17.3+dfsg) which cannot be satisfied on mips64el.
Package has a Depends on psmisc which cannot be satisfied on s390x.
Package has a Depends on psmisc which cannot be satisfied on amd64.
Package has a Depends on psmisc which cannot be satisfied on ppc64el.
Package has a Depends on psmisc which cannot be satisfied on arm64.
Package has a Depends on psmisc which cannot be satisfied on i386.
Package has a Depends on psmisc which cannot be satisfied on mips64el.
Package has a Depends on libfreetype6 (>= 2.10.1) which cannot be satisfied on i386.
Package has a Depends on libfreetype6 (>= 2.10.1) which cannot be satisfied on mips64el.
Package has a Depends on libfreetype6 (>= 2.10.1) which cannot be satisfied on s390x.
Package has a Depends on libfreetype6 (>= 2.10.1) which cannot be satisfied on amd64.
Package has a Depends on libfreetype6 (>= 2.10.1) which cannot be satisfied on ppc64el.
Package has a Depends on libfreetype6 (>= 2.10.1) which cannot be satisfied on arm64.
Package has a Depends on libxcb-shm0 which cannot be satisfied on mips64el.
Package has a Depends on libxcb-shm0 which cannot be satisfied on i386.
Package has a Depends on libxcb-shm0 which cannot be satisfied on arm64.
Package has a Depends on libxcb-shm0 which cannot be satisfied on ppc64el.
Package has a Depends on libxcb-shm0 which cannot be satisfied on amd64.
Package has a Depends on libxcb-shm0 which cannot be satisfied on s390x.
Package has a Depends on libxcb1 which cannot be satisfied on mips64el.
Package has a Depends on libxcb1 which cannot be satisfied on i386.
Package has a Depends on libxcb1 which cannot be satisfied on arm64.
Package has a Depends on libxcb1 which cannot be satisfied on ppc64el.
Package has a Depends on libxcb1 which cannot be satisfied on amd64.
Package has a Depends on libxcb1 which cannot be satisfied on s390x.
Package has a Depends on libjson-c5 (>= 0.15) which cannot be satisfied on i386.
Package has a Depends on libjson-c5 (>= 0.15) which cannot be satisfied on mips64el.
Package has a Depends on libjson-c5 (>= 0.15) which cannot be satisfied on ppc64el.
Package has a Depends on libjson-c5 (>= 0.15) which cannot be satisfied on arm64.
Package has a Depends on libjson-c5 (>= 0.15) which cannot be satisfied on s390x.
Package has a Depends on libjson-c5 (>= 0.15) which cannot be satisfied on amd64.
Package has a Depends on libxext6 which cannot be satisfied on ppc64el.
Package has a Depends on libxext6 which cannot be satisfied on arm64.
Package has a Depends on libxext6 which cannot be satisfied on s390x.
Package has a Depends on libxext6 which cannot be satisfied on amd64.
Package has a Depends on libxext6 which cannot be satisfied on i386.
Package has a Depends on libxext6 which cannot be satisfied on mips64el.
Package has a Depends on libevent-2.1-7 (>= 2.1.8-stable) which cannot be satisfied on ppc64el.
Package has a Depends on libevent-2.1-7 (>= 2.1.8-stable) which cannot be satisfied on arm64.
Package has a Depends on libevent-2.1-7 (>= 2.1.8-stable) which cannot be satisfied on s390x.
Package has a Depends on libevent-2.1-7 (>= 2.1.8-stable) which cannot be satisfied on amd64.
Package has a Depends on libevent-2.1-7 (>= 2.1.8-stable) which cannot be satisfied on i386.
Package has a Depends on libevent-2.1-7 (>= 2.1.8-stable) which cannot be satisfied on mips64el.
Package has a Depends on libbz2-1.0 which cannot be satisfied on mips64el.
Package has a Depends on libbz2-1.0 which cannot be satisfied on i386.
Package has a Depends on libbz2-1.0 which cannot be satisfied on amd64.
Package has a Depends on libbz2-1.0 which cannot be satisfied on s390x.
Package has a Depends on libbz2-1.0 which cannot be satisfied on arm64.
Package has a Depends on libbz2-1.0 which cannot be satisfied on ppc64el.
Package has a Depends on x11-utils which cannot be satisfied on ppc64el.
Package has a Depends on x11-utils which cannot be satisfied on arm64.
Package has a Depends on x11-utils which cannot be satisfied on s390x.
Package has a Depends on x11-utils which cannot be satisfied on amd64.
Package has a Depends on x11-utils which cannot be satisfied on i386.
Package has a Depends on x11-utils which cannot be satisfied on mips64el.
Package has a Recommends on myspell-en-us | hunspell-dictionary | myspell-dictionary which cannot be satisfied on mips64el.
Package has a Recommends on myspell-en-us | hunspell-dictionary | myspell-dictionary which cannot be satisfied on i386.
Package has a Recommends on myspell-en-us | hunspell-dictionary | myspell-dictionary which cannot be satisfied on arm64.
Package has a Recommends on myspell-en-us | hunspell-dictionary | myspell-dictionary which cannot be satisfied on ppc64el.
Package has a Recommends on myspell-en-us | hunspell-dictionary | myspell-dictionary which cannot be satisfied on amd64.
Package has a Recommends on myspell-en-us | hunspell-dictionary | myspell-dictionary which cannot be satisfied on s390x.
Package has a Recommends on myspell-en-us | hunspell-dictionary | myspell-dictionary which cannot be satisfied on i386.
Package has a Recommends on myspell-en-us | hunspell-dictionary | myspell-dictionary which cannot be satisfied on mips64el.
Package has a Recommends on myspell-en-us | hunspell-dictionary | myspell-dictionary which cannot be satisfied on ppc64el.
Package has a Recommends on myspell-en-us | hunspell-dictionary | myspell-dictionary which cannot be satisfied on arm64.
Package has a Recommends on myspell-en-us | hunspell-dictionary | myspell-dictionary which cannot be satisfied on s390x.
Package has a Recommends on myspell-en-us | hunspell-dictionary | myspell-dictionary which cannot be satisfied on amd64.
Package has a Recommends on myspell-en-us | hunspell-dictionary | myspell-dictionary which cannot be satisfied on i386.
Package has a Recommends on myspell-en-us | hunspell-dictionary | myspell-dictionary which cannot be satisfied on mips64el.
Package has a Recommends on myspell-en-us | hunspell-dictionary | myspell-dictionary which cannot be satisfied on s390x.
Package has a Recommends on myspell-en-us | hunspell-dictionary | myspell-dictionary which cannot be satisfied on amd64.
Package has a Recommends on myspell-en-us | hunspell-dictionary | myspell-dictionary which cannot be satisfied on ppc64el.
Package has a Recommends on myspell-en-us | hunspell-dictionary | myspell-dictionary which cannot be satisfied on arm64.
Package has a Suggests on fonts-lyx which cannot be satisfied on i386.
Package has a Suggests on fonts-lyx which cannot be satisfied on mips64el.
Package has a Suggests on fonts-lyx which cannot be satisfied on ppc64el.
Package has a Suggests on fonts-lyx which cannot be satisfied on arm64.
Package has a Suggests on fonts-lyx which cannot be satisfied on s390x.
Package has a Suggests on fonts-lyx which cannot be satisfied on amd64.
Package has a Suggests on libgssapi-krb5-2 which cannot be satisfied on amd64.
Package has a Suggests on libgssapi-krb5-2 which cannot be satisfied on s390x.
Package has a Suggests on libgssapi-krb5-2 which cannot be satisfied on arm64.
Package has a Suggests on libgssapi-krb5-2 which cannot be satisfied on ppc64el.
Package has a Suggests on libgssapi-krb5-2 which cannot be satisfied on mips64el.
Package has a Suggests on libgssapi-krb5-2 which cannot be satisfied on i386.
Package has a Suggests on libgtk2.0-0 which cannot be satisfied on amd64.
Package has a Suggests on libgtk2.0-0 which cannot be satisfied on s390x.
Package has a Suggests on libgtk2.0-0 which cannot be satisfied on arm64.
Package has a Suggests on libgtk2.0-0 which cannot be satisfied on ppc64el.
Package has a Suggests on libgtk2.0-0 which cannot be satisfied on mips64el.
Package has a Suggests on libgtk2.0-0 which cannot be satisfied on i386.

Binary Package: thunderbird-l10n-cak (Version: 1:89.0~b2-1)

BTS entry: https://bugs.debian.org/thunderbird-l10n-cak

Relationships

Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on armhf.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on mipsel.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on armel.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on armel.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on mipsel.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on armhf.

Binary Package: thunderbird-l10n-tr (Version: 1:89.0~b2-1)

BTS entry: https://bugs.debian.org/thunderbird-l10n-tr

Relationships

Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on armel.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on mipsel.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on armhf.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on armhf.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on armel.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on mipsel.

Binary Package: thunderbird-l10n-zh-tw (Version: 1:89.0~b2-1)

BTS entry: https://bugs.debian.org/thunderbird-l10n-zh-tw

Relationships

Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on armel.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on mipsel.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on armhf.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on armhf.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on mipsel.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on armel.

Binary Package: thunderbird-l10n-rm (Version: 1:89.0~b2-1)

BTS entry: https://bugs.debian.org/thunderbird-l10n-rm

Relationships

Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on armhf.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on armel.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on mipsel.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on armhf.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on armel.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on mipsel.

Binary Package: thunderbird-l10n-fi (Version: 1:89.0~b2-1)

BTS entry: https://bugs.debian.org/thunderbird-l10n-fi

Relationships

Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on armhf.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on armel.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on mipsel.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on armhf.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on mipsel.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on armel.
Package has a Recommends on xul-ext-mozvoikko which cannot be satisfied on ppc64el.
Package has a Recommends on xul-ext-mozvoikko which cannot be satisfied on mipsel.
Package has a Recommends on xul-ext-mozvoikko which cannot be satisfied on arm64.
Package has a Recommends on xul-ext-mozvoikko which cannot be satisfied on s390x.
Package has a Recommends on xul-ext-mozvoikko which cannot be satisfied on amd64.
Package has a Recommends on xul-ext-mozvoikko which cannot be satisfied on armel.
Package has a Recommends on xul-ext-mozvoikko which cannot be satisfied on i386.
Package has a Recommends on xul-ext-mozvoikko which cannot be satisfied on mips64el.
Package has a Recommends on xul-ext-mozvoikko which cannot be satisfied on armhf.
Package has a Recommends on myspell-fi which cannot be satisfied on armel.
Package has a Recommends on myspell-fi which cannot be satisfied on i386.
Package has a Recommends on myspell-fi which cannot be satisfied on armhf.
Package has a Recommends on myspell-fi which cannot be satisfied on mips64el.
Package has a Recommends on myspell-fi which cannot be satisfied on mipsel.
Package has a Recommends on myspell-fi which cannot be satisfied on ppc64el.
Package has a Recommends on myspell-fi which cannot be satisfied on arm64.
Package has a Recommends on myspell-fi which cannot be satisfied on s390x.
Package has a Recommends on myspell-fi which cannot be satisfied on amd64.

Binary Package: thunderbird-l10n-uz (Version: 1:89.0~b2-1)

BTS entry: https://bugs.debian.org/thunderbird-l10n-uz

Relationships

Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on armel.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on mipsel.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on armhf.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on mipsel.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on armel.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on armhf.
Package has a Recommends on hunspell-uz | myspell-uz which cannot be satisfied on i386.
Package has a Recommends on hunspell-uz | myspell-uz which cannot be satisfied on armhf.
Package has a Recommends on hunspell-uz | myspell-uz which cannot be satisfied on mips64el.
Package has a Recommends on hunspell-uz | myspell-uz which cannot be satisfied on armel.
Package has a Recommends on hunspell-uz | myspell-uz which cannot be satisfied on s390x.
Package has a Recommends on hunspell-uz | myspell-uz which cannot be satisfied on amd64.
Package has a Recommends on hunspell-uz | myspell-uz which cannot be satisfied on mipsel.
Package has a Recommends on hunspell-uz | myspell-uz which cannot be satisfied on ppc64el.
Package has a Recommends on hunspell-uz | myspell-uz which cannot be satisfied on arm64.
Package has a Recommends on hunspell-uz | myspell-uz which cannot be satisfied on armel.
Package has a Recommends on hunspell-uz | myspell-uz which cannot be satisfied on armhf.
Package has a Recommends on hunspell-uz | myspell-uz which cannot be satisfied on mips64el.
Package has a Recommends on hunspell-uz | myspell-uz which cannot be satisfied on i386.
Package has a Recommends on hunspell-uz | myspell-uz which cannot be satisfied on arm64.
Package has a Recommends on hunspell-uz | myspell-uz which cannot be satisfied on mipsel.
Package has a Recommends on hunspell-uz | myspell-uz which cannot be satisfied on ppc64el.
Package has a Recommends on hunspell-uz | myspell-uz which cannot be satisfied on amd64.
Package has a Recommends on hunspell-uz | myspell-uz which cannot be satisfied on s390x.

Binary Package: thunderbird-l10n-eu (Version: 1:89.0~b2-1)

BTS entry: https://bugs.debian.org/thunderbird-l10n-eu

Relationships

Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on mipsel.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on armel.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on armhf.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on armel.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on mipsel.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on armhf.
Package has a Recommends on hunspell-eu which cannot be satisfied on amd64.
Package has a Recommends on hunspell-eu which cannot be satisfied on s390x.
Package has a Recommends on hunspell-eu which cannot be satisfied on arm64.
Package has a Recommends on hunspell-eu which cannot be satisfied on ppc64el.
Package has a Recommends on hunspell-eu which cannot be satisfied on mipsel.
Package has a Recommends on hunspell-eu which cannot be satisfied on mips64el.
Package has a Recommends on hunspell-eu which cannot be satisfied on armhf.
Package has a Recommends on hunspell-eu which cannot be satisfied on i386.
Package has a Recommends on hunspell-eu which cannot be satisfied on armel.

Binary Package: thunderbird-l10n-fy-nl (Version: 1:89.0~b2-1)

BTS entry: https://bugs.debian.org/thunderbird-l10n-fy-nl

Relationships

Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on armhf.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on armel.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on mipsel.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on armel.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on mipsel.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on armhf.

Binary Package: thunderbird-l10n-hy-am (Version: 1:89.0~b2-1)

BTS entry: https://bugs.debian.org/thunderbird-l10n-hy-am

Relationships

Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on armhf.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on armel.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on mipsel.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on armhf.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on mipsel.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on armel.
Package has a Recommends on myspell-hy which cannot be satisfied on mips64el.
Package has a Recommends on myspell-hy which cannot be satisfied on armhf.
Package has a Recommends on myspell-hy which cannot be satisfied on i386.
Package has a Recommends on myspell-hy which cannot be satisfied on armel.
Package has a Recommends on myspell-hy which cannot be satisfied on amd64.
Package has a Recommends on myspell-hy which cannot be satisfied on s390x.
Package has a Recommends on myspell-hy which cannot be satisfied on arm64.
Package has a Recommends on myspell-hy which cannot be satisfied on ppc64el.
Package has a Recommends on myspell-hy which cannot be satisfied on mipsel.

Binary Package: thunderbird-l10n-ko (Version: 1:89.0~b2-1)

BTS entry: https://bugs.debian.org/thunderbird-l10n-ko

Relationships

Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on mipsel.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on armel.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on armhf.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on mipsel.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on armel.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on armhf.
Package has a Recommends on hunspell-ko which cannot be satisfied on arm64.
Package has a Recommends on hunspell-ko which cannot be satisfied on mipsel.
Package has a Recommends on hunspell-ko which cannot be satisfied on ppc64el.
Package has a Recommends on hunspell-ko which cannot be satisfied on amd64.
Package has a Recommends on hunspell-ko which cannot be satisfied on s390x.
Package has a Recommends on hunspell-ko which cannot be satisfied on armel.
Package has a Recommends on hunspell-ko which cannot be satisfied on armhf.
Package has a Recommends on hunspell-ko which cannot be satisfied on mips64el.
Package has a Recommends on hunspell-ko which cannot be satisfied on i386.

Binary Package: thunderbird-l10n-kk (Version: 1:89.0~b2-1)

BTS entry: https://bugs.debian.org/thunderbird-l10n-kk

Relationships

Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on armhf.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on armel.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on mipsel.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on mipsel.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on armel.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on armhf.
Package has a Recommends on hunspell-kk which cannot be satisfied on mips64el.
Package has a Recommends on hunspell-kk which cannot be satisfied on armhf.
Package has a Recommends on hunspell-kk which cannot be satisfied on i386.
Package has a Recommends on hunspell-kk which cannot be satisfied on armel.
Package has a Recommends on hunspell-kk which cannot be satisfied on amd64.
Package has a Recommends on hunspell-kk which cannot be satisfied on s390x.
Package has a Recommends on hunspell-kk which cannot be satisfied on arm64.
Package has a Recommends on hunspell-kk which cannot be satisfied on ppc64el.
Package has a Recommends on hunspell-kk which cannot be satisfied on mipsel.

Binary Package: thunderbird-l10n-hu (Version: 1:89.0~b2-1)

BTS entry: https://bugs.debian.org/thunderbird-l10n-hu

Relationships

Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on armhf.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on mipsel.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on armel.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on mipsel.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on armel.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on armhf.
Package has a Recommends on hunspell-hu | myspell-hu which cannot be satisfied on armel.
Package has a Recommends on hunspell-hu | myspell-hu which cannot be satisfied on i386.
Package has a Recommends on hunspell-hu | myspell-hu which cannot be satisfied on mips64el.
Package has a Recommends on hunspell-hu | myspell-hu which cannot be satisfied on armhf.
Package has a Recommends on hunspell-hu | myspell-hu which cannot be satisfied on ppc64el.
Package has a Recommends on hunspell-hu | myspell-hu which cannot be satisfied on mipsel.
Package has a Recommends on hunspell-hu | myspell-hu which cannot be satisfied on arm64.
Package has a Recommends on hunspell-hu | myspell-hu which cannot be satisfied on s390x.
Package has a Recommends on hunspell-hu | myspell-hu which cannot be satisfied on amd64.
Package has a Recommends on hunspell-hu | myspell-hu which cannot be satisfied on armel.
Package has a Recommends on hunspell-hu | myspell-hu which cannot be satisfied on mips64el.
Package has a Recommends on hunspell-hu | myspell-hu which cannot be satisfied on armhf.
Package has a Recommends on hunspell-hu | myspell-hu which cannot be satisfied on i386.
Package has a Recommends on hunspell-hu | myspell-hu which cannot be satisfied on arm64.
Package has a Recommends on hunspell-hu | myspell-hu which cannot be satisfied on ppc64el.
Package has a Recommends on hunspell-hu | myspell-hu which cannot be satisfied on mipsel.
Package has a Recommends on hunspell-hu | myspell-hu which cannot be satisfied on amd64.
Package has a Recommends on hunspell-hu | myspell-hu which cannot be satisfied on s390x.

Binary Package: thunderbird-l10n-he (Version: 1:89.0~b2-1)

BTS entry: https://bugs.debian.org/thunderbird-l10n-he

Relationships

Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on mipsel.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on armel.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on armhf.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on armhf.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on mipsel.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on armel.
Package has a Recommends on hunspell-he | myspell-he which cannot be satisfied on arm64.
Package has a Recommends on hunspell-he | myspell-he which cannot be satisfied on mipsel.
Package has a Recommends on hunspell-he | myspell-he which cannot be satisfied on ppc64el.
Package has a Recommends on hunspell-he | myspell-he which cannot be satisfied on amd64.
Package has a Recommends on hunspell-he | myspell-he which cannot be satisfied on s390x.
Package has a Recommends on hunspell-he | myspell-he which cannot be satisfied on armel.
Package has a Recommends on hunspell-he | myspell-he which cannot be satisfied on armhf.
Package has a Recommends on hunspell-he | myspell-he which cannot be satisfied on mips64el.
Package has a Recommends on hunspell-he | myspell-he which cannot be satisfied on i386.
Package has a Recommends on hunspell-he | myspell-he which cannot be satisfied on amd64.
Package has a Recommends on hunspell-he | myspell-he which cannot be satisfied on s390x.
Package has a Recommends on hunspell-he | myspell-he which cannot be satisfied on arm64.
Package has a Recommends on hunspell-he | myspell-he which cannot be satisfied on mipsel.
Package has a Recommends on hunspell-he | myspell-he which cannot be satisfied on ppc64el.
Package has a Recommends on hunspell-he | myspell-he which cannot be satisfied on armhf.
Package has a Recommends on hunspell-he | myspell-he which cannot be satisfied on mips64el.
Package has a Recommends on hunspell-he | myspell-he which cannot be satisfied on i386.
Package has a Recommends on hunspell-he | myspell-he which cannot be satisfied on armel.

Binary Package: thunderbird-l10n-es-ar (Version: 1:89.0~b2-1)

BTS entry: https://bugs.debian.org/thunderbird-l10n-es-ar

Relationships

Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on armhf.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on armel.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on mipsel.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on armel.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on mipsel.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on armhf.
Package has a Recommends on hunspell-es | myspell-es which cannot be satisfied on mipsel.
Package has a Recommends on hunspell-es | myspell-es which cannot be satisfied on ppc64el.
Package has a Recommends on hunspell-es | myspell-es which cannot be satisfied on arm64.
Package has a Recommends on hunspell-es | myspell-es which cannot be satisfied on s390x.
Package has a Recommends on hunspell-es | myspell-es which cannot be satisfied on amd64.
Package has a Recommends on hunspell-es | myspell-es which cannot be satisfied on armel.
Package has a Recommends on hunspell-es | myspell-es which cannot be satisfied on i386.
Package has a Recommends on hunspell-es | myspell-es which cannot be satisfied on armhf.
Package has a Recommends on hunspell-es | myspell-es which cannot be satisfied on mips64el.
Package has a Recommends on hunspell-es | myspell-es which cannot be satisfied on s390x.
Package has a Recommends on hunspell-es | myspell-es which cannot be satisfied on amd64.
Package has a Recommends on hunspell-es | myspell-es which cannot be satisfied on mipsel.
Package has a Recommends on hunspell-es | myspell-es which cannot be satisfied on ppc64el.
Package has a Recommends on hunspell-es | myspell-es which cannot be satisfied on arm64.
Package has a Recommends on hunspell-es | myspell-es which cannot be satisfied on i386.
Package has a Recommends on hunspell-es | myspell-es which cannot be satisfied on armhf.
Package has a Recommends on hunspell-es | myspell-es which cannot be satisfied on mips64el.
Package has a Recommends on hunspell-es | myspell-es which cannot be satisfied on armel.

Binary Package: thunderbird-l10n-sk (Version: 1:89.0~b2-1)

BTS entry: https://bugs.debian.org/thunderbird-l10n-sk

Relationships

Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on armhf.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on mipsel.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on armel.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on mipsel.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on armel.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on armhf.
Package has a Recommends on hunspell-sk | myspell-sk which cannot be satisfied on armel.
Package has a Recommends on hunspell-sk | myspell-sk which cannot be satisfied on i386.
Package has a Recommends on hunspell-sk | myspell-sk which cannot be satisfied on armhf.
Package has a Recommends on hunspell-sk | myspell-sk which cannot be satisfied on mips64el.
Package has a Recommends on hunspell-sk | myspell-sk which cannot be satisfied on mipsel.
Package has a Recommends on hunspell-sk | myspell-sk which cannot be satisfied on ppc64el.
Package has a Recommends on hunspell-sk | myspell-sk which cannot be satisfied on arm64.
Package has a Recommends on hunspell-sk | myspell-sk which cannot be satisfied on s390x.
Package has a Recommends on hunspell-sk | myspell-sk which cannot be satisfied on amd64.
Package has a Recommends on hunspell-sk | myspell-sk which cannot be satisfied on armel.
Package has a Recommends on hunspell-sk | myspell-sk which cannot be satisfied on i386.
Package has a Recommends on hunspell-sk | myspell-sk which cannot be satisfied on mips64el.
Package has a Recommends on hunspell-sk | myspell-sk which cannot be satisfied on armhf.
Package has a Recommends on hunspell-sk | myspell-sk which cannot be satisfied on ppc64el.
Package has a Recommends on hunspell-sk | myspell-sk which cannot be satisfied on mipsel.
Package has a Recommends on hunspell-sk | myspell-sk which cannot be satisfied on arm64.
Package has a Recommends on hunspell-sk | myspell-sk which cannot be satisfied on s390x.
Package has a Recommends on hunspell-sk | myspell-sk which cannot be satisfied on amd64.

Binary Package: thunderbird-l10n-sv-se (Version: 1:89.0~b2-1)

BTS entry: https://bugs.debian.org/thunderbird-l10n-sv-se

Relationships

Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on armel.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on mipsel.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on armhf.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on armel.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on mipsel.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on armhf.
Package has a Recommends on hunspell-sv | myspell-sv-se which cannot be satisfied on s390x.
Package has a Recommends on hunspell-sv | myspell-sv-se which cannot be satisfied on amd64.
Package has a Recommends on hunspell-sv | myspell-sv-se which cannot be satisfied on ppc64el.
Package has a Recommends on hunspell-sv | myspell-sv-se which cannot be satisfied on mipsel.
Package has a Recommends on hunspell-sv | myspell-sv-se which cannot be satisfied on arm64.
Package has a Recommends on hunspell-sv | myspell-sv-se which cannot be satisfied on i386.
Package has a Recommends on hunspell-sv | myspell-sv-se which cannot be satisfied on mips64el.
Package has a Recommends on hunspell-sv | myspell-sv-se which cannot be satisfied on armhf.
Package has a Recommends on hunspell-sv | myspell-sv-se which cannot be satisfied on armel.
Package has a Recommends on hunspell-sv | myspell-sv-se which cannot be satisfied on amd64.
Package has a Recommends on hunspell-sv | myspell-sv-se which cannot be satisfied on s390x.
Package has a Recommends on hunspell-sv | myspell-sv-se which cannot be satisfied on arm64.
Package has a Recommends on hunspell-sv | myspell-sv-se which cannot be satisfied on ppc64el.
Package has a Recommends on hunspell-sv | myspell-sv-se which cannot be satisfied on mipsel.
Package has a Recommends on hunspell-sv | myspell-sv-se which cannot be satisfied on mips64el.
Package has a Recommends on hunspell-sv | myspell-sv-se which cannot be satisfied on armhf.
Package has a Recommends on hunspell-sv | myspell-sv-se which cannot be satisfied on i386.
Package has a Recommends on hunspell-sv | myspell-sv-se which cannot be satisfied on armel.

Binary Package: thunderbird-l10n-hsb (Version: 1:89.0~b2-1)

BTS entry: https://bugs.debian.org/thunderbird-l10n-hsb

Relationships

Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on armhf.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on mipsel.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on armel.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on armhf.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on mipsel.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on armel.
Package has a Recommends on aspell-hsb which cannot be satisfied on amd64.
Package has a Recommends on aspell-hsb which cannot be satisfied on s390x.
Package has a Recommends on aspell-hsb which cannot be satisfied on arm64.
Package has a Recommends on aspell-hsb which cannot be satisfied on ppc64el.
Package has a Recommends on aspell-hsb which cannot be satisfied on mipsel.
Package has a Recommends on aspell-hsb which cannot be satisfied on mips64el.
Package has a Recommends on aspell-hsb which cannot be satisfied on armhf.
Package has a Recommends on aspell-hsb which cannot be satisfied on i386.
Package has a Recommends on aspell-hsb which cannot be satisfied on armel.

Binary Package: thunderbird-l10n-pt-br (Version: 1:89.0~b2-1)

BTS entry: https://bugs.debian.org/thunderbird-l10n-pt-br

Relationships

Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on armhf.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on armel.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on mipsel.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on armel.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on mipsel.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on armhf.
Package has a Recommends on hunspell-pt-br | myspell-pt-br | myspell-pt which cannot be satisfied on armel.
Package has a Recommends on hunspell-pt-br | myspell-pt-br | myspell-pt which cannot be satisfied on armhf.
Package has a Recommends on hunspell-pt-br | myspell-pt-br | myspell-pt which cannot be satisfied on mips64el.
Package has a Recommends on hunspell-pt-br | myspell-pt-br | myspell-pt which cannot be satisfied on i386.
Package has a Recommends on hunspell-pt-br | myspell-pt-br | myspell-pt which cannot be satisfied on arm64.
Package has a Recommends on hunspell-pt-br | myspell-pt-br | myspell-pt which cannot be satisfied on mipsel.
Package has a Recommends on hunspell-pt-br | myspell-pt-br | myspell-pt which cannot be satisfied on ppc64el.
Package has a Recommends on hunspell-pt-br | myspell-pt-br | myspell-pt which cannot be satisfied on amd64.
Package has a Recommends on hunspell-pt-br | myspell-pt-br | myspell-pt which cannot be satisfied on s390x.
Package has a Recommends on hunspell-pt-br | myspell-pt-br | myspell-pt which cannot be satisfied on mipsel.
Package has a Recommends on hunspell-pt-br | myspell-pt-br | myspell-pt which cannot be satisfied on ppc64el.
Package has a Recommends on hunspell-pt-br | myspell-pt-br | myspell-pt which cannot be satisfied on arm64.
Package has a Recommends on hunspell-pt-br | myspell-pt-br | myspell-pt which cannot be satisfied on s390x.
Package has a Recommends on hunspell-pt-br | myspell-pt-br | myspell-pt which cannot be satisfied on amd64.
Package has a Recommends on hunspell-pt-br | myspell-pt-br | myspell-pt which cannot be satisfied on armel.
Package has a Recommends on hunspell-pt-br | myspell-pt-br | myspell-pt which cannot be satisfied on i386.
Package has a Recommends on hunspell-pt-br | myspell-pt-br | myspell-pt which cannot be satisfied on armhf.
Package has a Recommends on hunspell-pt-br | myspell-pt-br | myspell-pt which cannot be satisfied on mips64el.
Package has a Recommends on hunspell-pt-br | myspell-pt-br | myspell-pt which cannot be satisfied on arm64.
Package has a Recommends on hunspell-pt-br | myspell-pt-br | myspell-pt which cannot be satisfied on mipsel.
Package has a Recommends on hunspell-pt-br | myspell-pt-br | myspell-pt which cannot be satisfied on ppc64el.
Package has a Recommends on hunspell-pt-br | myspell-pt-br | myspell-pt which cannot be satisfied on amd64.
Package has a Recommends on hunspell-pt-br | myspell-pt-br | myspell-pt which cannot be satisfied on s390x.
Package has a Recommends on hunspell-pt-br | myspell-pt-br | myspell-pt which cannot be satisfied on armel.
Package has a Recommends on hunspell-pt-br | myspell-pt-br | myspell-pt which cannot be satisfied on armhf.
Package has a Recommends on hunspell-pt-br | myspell-pt-br | myspell-pt which cannot be satisfied on mips64el.
Package has a Recommends on hunspell-pt-br | myspell-pt-br | myspell-pt which cannot be satisfied on i386.

Binary Package: thunderbird-l10n-es-es (Version: 1:89.0~b2-1)

BTS entry: https://bugs.debian.org/thunderbird-l10n-es-es

Relationships

Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on armel.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on mipsel.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on armhf.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on armhf.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on mipsel.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on armel.
Package has a Recommends on hunspell-es | myspell-es which cannot be satisfied on ppc64el.
Package has a Recommends on hunspell-es | myspell-es which cannot be satisfied on mipsel.
Package has a Recommends on hunspell-es | myspell-es which cannot be satisfied on arm64.
Package has a Recommends on hunspell-es | myspell-es which cannot be satisfied on s390x.
Package has a Recommends on hunspell-es | myspell-es which cannot be satisfied on amd64.
Package has a Recommends on hunspell-es | myspell-es which cannot be satisfied on armel.
Package has a Recommends on hunspell-es | myspell-es which cannot be satisfied on i386.
Package has a Recommends on hunspell-es | myspell-es which cannot be satisfied on mips64el.
Package has a Recommends on hunspell-es | myspell-es which cannot be satisfied on armhf.
Package has a Recommends on hunspell-es | myspell-es which cannot be satisfied on amd64.
Package has a Recommends on hunspell-es | myspell-es which cannot be satisfied on s390x.
Package has a Recommends on hunspell-es | myspell-es which cannot be satisfied on arm64.
Package has a Recommends on hunspell-es | myspell-es which cannot be satisfied on mipsel.
Package has a Recommends on hunspell-es | myspell-es which cannot be satisfied on ppc64el.
Package has a Recommends on hunspell-es | myspell-es which cannot be satisfied on armhf.
Package has a Recommends on hunspell-es | myspell-es which cannot be satisfied on mips64el.
Package has a Recommends on hunspell-es | myspell-es which cannot be satisfied on i386.
Package has a Recommends on hunspell-es | myspell-es which cannot be satisfied on armel.

Binary Package: thunderbird-l10n-sl (Version: 1:89.0~b2-1)

BTS entry: https://bugs.debian.org/thunderbird-l10n-sl

Relationships

Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on armhf.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on mipsel.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on armel.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on armhf.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on armel.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on mipsel.
Package has a Recommends on hunspell-sl | myspell-sl which cannot be satisfied on i386.
Package has a Recommends on hunspell-sl | myspell-sl which cannot be satisfied on armhf.
Package has a Recommends on hunspell-sl | myspell-sl which cannot be satisfied on mips64el.
Package has a Recommends on hunspell-sl | myspell-sl which cannot be satisfied on armel.
Package has a Recommends on hunspell-sl | myspell-sl which cannot be satisfied on s390x.
Package has a Recommends on hunspell-sl | myspell-sl which cannot be satisfied on amd64.
Package has a Recommends on hunspell-sl | myspell-sl which cannot be satisfied on mipsel.
Package has a Recommends on hunspell-sl | myspell-sl which cannot be satisfied on ppc64el.
Package has a Recommends on hunspell-sl | myspell-sl which cannot be satisfied on arm64.
Package has a Recommends on hunspell-sl | myspell-sl which cannot be satisfied on i386.
Package has a Recommends on hunspell-sl | myspell-sl which cannot be satisfied on armhf.
Package has a Recommends on hunspell-sl | myspell-sl which cannot be satisfied on mips64el.
Package has a Recommends on hunspell-sl | myspell-sl which cannot be satisfied on armel.
Package has a Recommends on hunspell-sl | myspell-sl which cannot be satisfied on s390x.
Package has a Recommends on hunspell-sl | myspell-sl which cannot be satisfied on amd64.
Package has a Recommends on hunspell-sl | myspell-sl which cannot be satisfied on mipsel.
Package has a Recommends on hunspell-sl | myspell-sl which cannot be satisfied on ppc64el.
Package has a Recommends on hunspell-sl | myspell-sl which cannot be satisfied on arm64.

Binary Package: thunderbird-l10n-ro (Version: 1:89.0~b2-1)

BTS entry: https://bugs.debian.org/thunderbird-l10n-ro

Relationships

Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on armhf.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on mipsel.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on armel.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on armhf.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on armel.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on mipsel.
Package has a Recommends on hunspell-ro which cannot be satisfied on amd64.
Package has a Recommends on hunspell-ro which cannot be satisfied on s390x.
Package has a Recommends on hunspell-ro which cannot be satisfied on arm64.
Package has a Recommends on hunspell-ro which cannot be satisfied on mipsel.
Package has a Recommends on hunspell-ro which cannot be satisfied on ppc64el.
Package has a Recommends on hunspell-ro which cannot be satisfied on armhf.
Package has a Recommends on hunspell-ro which cannot be satisfied on mips64el.
Package has a Recommends on hunspell-ro which cannot be satisfied on i386.
Package has a Recommends on hunspell-ro which cannot be satisfied on armel.

Binary Package: thunderbird-l10n-sq (Version: 1:89.0~b2-1)

BTS entry: https://bugs.debian.org/thunderbird-l10n-sq

Relationships

Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on armhf.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on armel.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on mipsel.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on armel.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on mipsel.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on armhf.

Binary Package: thunderbird-l10n-vi (Version: 1:89.0~b2-1)

BTS entry: https://bugs.debian.org/thunderbird-l10n-vi

Relationships

Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on mipsel.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on armel.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on armhf.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on armel.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on mipsel.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on armhf.
Package has a Recommends on hunspell-vi which cannot be satisfied on s390x.
Package has a Recommends on hunspell-vi which cannot be satisfied on amd64.
Package has a Recommends on hunspell-vi which cannot be satisfied on mipsel.
Package has a Recommends on hunspell-vi which cannot be satisfied on ppc64el.
Package has a Recommends on hunspell-vi which cannot be satisfied on arm64.
Package has a Recommends on hunspell-vi which cannot be satisfied on i386.
Package has a Recommends on hunspell-vi which cannot be satisfied on armhf.
Package has a Recommends on hunspell-vi which cannot be satisfied on mips64el.
Package has a Recommends on hunspell-vi which cannot be satisfied on armel.

Binary Package: thunderbird-l10n-nb-no (Version: 1:89.0~b2-1)

BTS entry: https://bugs.debian.org/thunderbird-l10n-nb-no

Relationships

Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on armhf.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on armel.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on mipsel.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on mipsel.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on armel.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on armhf.
Package has a Recommends on hunspell-no | myspell-nb which cannot be satisfied on amd64.
Package has a Recommends on hunspell-no | myspell-nb which cannot be satisfied on s390x.
Package has a Recommends on hunspell-no | myspell-nb which cannot be satisfied on arm64.
Package has a Recommends on hunspell-no | myspell-nb which cannot be satisfied on ppc64el.
Package has a Recommends on hunspell-no | myspell-nb which cannot be satisfied on mipsel.
Package has a Recommends on hunspell-no | myspell-nb which cannot be satisfied on mips64el.
Package has a Recommends on hunspell-no | myspell-nb which cannot be satisfied on armhf.
Package has a Recommends on hunspell-no | myspell-nb which cannot be satisfied on i386.
Package has a Recommends on hunspell-no | myspell-nb which cannot be satisfied on armel.
Package has a Recommends on hunspell-no | myspell-nb which cannot be satisfied on armel.
Package has a Recommends on hunspell-no | myspell-nb which cannot be satisfied on i386.
Package has a Recommends on hunspell-no | myspell-nb which cannot be satisfied on mips64el.
Package has a Recommends on hunspell-no | myspell-nb which cannot be satisfied on armhf.
Package has a Recommends on hunspell-no | myspell-nb which cannot be satisfied on ppc64el.
Package has a Recommends on hunspell-no | myspell-nb which cannot be satisfied on mipsel.
Package has a Recommends on hunspell-no | myspell-nb which cannot be satisfied on arm64.
Package has a Recommends on hunspell-no | myspell-nb which cannot be satisfied on s390x.
Package has a Recommends on hunspell-no | myspell-nb which cannot be satisfied on amd64.

Binary Package: thunderbird-l10n-ms (Version: 1:89.0~b2-1)

BTS entry: https://bugs.debian.org/thunderbird-l10n-ms

Relationships

Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on mipsel.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on armel.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on armhf.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on armhf.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on mipsel.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on armel.

Binary Package: thunderbird-l10n-sr (Version: 1:89.0~b2-1)

BTS entry: https://bugs.debian.org/thunderbird-l10n-sr

Relationships

Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on armhf.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on mipsel.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on armel.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on armhf.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on mipsel.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on armel.
Package has a Recommends on hunspell-sr which cannot be satisfied on s390x.
Package has a Recommends on hunspell-sr which cannot be satisfied on amd64.
Package has a Recommends on hunspell-sr which cannot be satisfied on ppc64el.
Package has a Recommends on hunspell-sr which cannot be satisfied on mipsel.
Package has a Recommends on hunspell-sr which cannot be satisfied on arm64.
Package has a Recommends on hunspell-sr which cannot be satisfied on i386.
Package has a Recommends on hunspell-sr which cannot be satisfied on mips64el.
Package has a Recommends on hunspell-sr which cannot be satisfied on armhf.
Package has a Recommends on hunspell-sr which cannot be satisfied on armel.

Binary Package: thunderbird-l10n-gd (Version: 1:89.0~b2-1)

BTS entry: https://bugs.debian.org/thunderbird-l10n-gd

Relationships

Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on armel.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on mipsel.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on armhf.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on armhf.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on mipsel.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on armel.
Package has a Recommends on hunspell-gd | myspell-gd which cannot be satisfied on mipsel.
Package has a Recommends on hunspell-gd | myspell-gd which cannot be satisfied on ppc64el.
Package has a Recommends on hunspell-gd | myspell-gd which cannot be satisfied on arm64.
Package has a Recommends on hunspell-gd | myspell-gd which cannot be satisfied on s390x.
Package has a Recommends on hunspell-gd | myspell-gd which cannot be satisfied on amd64.
Package has a Recommends on hunspell-gd | myspell-gd which cannot be satisfied on armel.
Package has a Recommends on hunspell-gd | myspell-gd which cannot be satisfied on i386.
Package has a Recommends on hunspell-gd | myspell-gd which cannot be satisfied on armhf.
Package has a Recommends on hunspell-gd | myspell-gd which cannot be satisfied on mips64el.
Package has a Recommends on hunspell-gd | myspell-gd which cannot be satisfied on i386.
Package has a Recommends on hunspell-gd | myspell-gd which cannot be satisfied on armhf.
Package has a Recommends on hunspell-gd | myspell-gd which cannot be satisfied on mips64el.
Package has a Recommends on hunspell-gd | myspell-gd which cannot be satisfied on armel.
Package has a Recommends on hunspell-gd | myspell-gd which cannot be satisfied on s390x.
Package has a Recommends on hunspell-gd | myspell-gd which cannot be satisfied on amd64.
Package has a Recommends on hunspell-gd | myspell-gd which cannot be satisfied on mipsel.
Package has a Recommends on hunspell-gd | myspell-gd which cannot be satisfied on ppc64el.
Package has a Recommends on hunspell-gd | myspell-gd which cannot be satisfied on arm64.

Binary Package: thunderbird-l10n-br (Version: 1:89.0~b2-1)

BTS entry: https://bugs.debian.org/thunderbird-l10n-br

Relationships

Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on armhf.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on armel.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on mipsel.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on armhf.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on armel.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on mipsel.
Package has a Recommends on hunspell-br which cannot be satisfied on armhf.
Package has a Recommends on hunspell-br which cannot be satisfied on mips64el.
Package has a Recommends on hunspell-br which cannot be satisfied on i386.
Package has a Recommends on hunspell-br which cannot be satisfied on armel.
Package has a Recommends on hunspell-br which cannot be satisfied on amd64.
Package has a Recommends on hunspell-br which cannot be satisfied on s390x.
Package has a Recommends on hunspell-br which cannot be satisfied on arm64.
Package has a Recommends on hunspell-br which cannot be satisfied on mipsel.
Package has a Recommends on hunspell-br which cannot be satisfied on ppc64el.

Binary Package: thunderbird-l10n-et (Version: 1:89.0~b2-1)

BTS entry: https://bugs.debian.org/thunderbird-l10n-et

Relationships

Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on mipsel.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on armel.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on armhf.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on armhf.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on mipsel.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on armel.
Package has a Recommends on myspell-et which cannot be satisfied on arm64.
Package has a Recommends on myspell-et which cannot be satisfied on ppc64el.
Package has a Recommends on myspell-et which cannot be satisfied on mipsel.
Package has a Recommends on myspell-et which cannot be satisfied on amd64.
Package has a Recommends on myspell-et which cannot be satisfied on s390x.
Package has a Recommends on myspell-et which cannot be satisfied on armel.
Package has a Recommends on myspell-et which cannot be satisfied on mips64el.
Package has a Recommends on myspell-et which cannot be satisfied on armhf.
Package has a Recommends on myspell-et which cannot be satisfied on i386.

Binary Package: thunderbird-l10n-nl (Version: 1:89.0~b2-1)

BTS entry: https://bugs.debian.org/thunderbird-l10n-nl

Relationships

Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on mipsel.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on armel.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on armhf.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on armel.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on mipsel.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on armhf.
Package has a Recommends on hunspell-nl | myspell-nl which cannot be satisfied on arm64.
Package has a Recommends on hunspell-nl | myspell-nl which cannot be satisfied on mipsel.
Package has a Recommends on hunspell-nl | myspell-nl which cannot be satisfied on ppc64el.
Package has a Recommends on hunspell-nl | myspell-nl which cannot be satisfied on amd64.
Package has a Recommends on hunspell-nl | myspell-nl which cannot be satisfied on s390x.
Package has a Recommends on hunspell-nl | myspell-nl which cannot be satisfied on armel.
Package has a Recommends on hunspell-nl | myspell-nl which cannot be satisfied on armhf.
Package has a Recommends on hunspell-nl | myspell-nl which cannot be satisfied on mips64el.
Package has a Recommends on hunspell-nl | myspell-nl which cannot be satisfied on i386.
Package has a Recommends on hunspell-nl | myspell-nl which cannot be satisfied on armel.
Package has a Recommends on hunspell-nl | myspell-nl which cannot be satisfied on mips64el.
Package has a Recommends on hunspell-nl | myspell-nl which cannot be satisfied on armhf.
Package has a Recommends on hunspell-nl | myspell-nl which cannot be satisfied on i386.
Package has a Recommends on hunspell-nl | myspell-nl which cannot be satisfied on arm64.
Package has a Recommends on hunspell-nl | myspell-nl which cannot be satisfied on ppc64el.
Package has a Recommends on hunspell-nl | myspell-nl which cannot be satisfied on mipsel.
Package has a Recommends on hunspell-nl | myspell-nl which cannot be satisfied on amd64.
Package has a Recommends on hunspell-nl | myspell-nl which cannot be satisfied on s390x.

Binary Package: thunderbird-l10n-de (Version: 1:89.0~b2-1)

BTS entry: https://bugs.debian.org/thunderbird-l10n-de

Relationships

Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on mipsel.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on armel.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on armhf.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on armel.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on mipsel.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on armhf.
Package has a Recommends on hunspell-de-de | hunspell-de-at | hunspell-de-ch | myspell-de-de | myspell-de-at | myspell-de-ch which cannot be satisfied on mips64el.
Package has a Recommends on hunspell-de-de | hunspell-de-at | hunspell-de-ch | myspell-de-de | myspell-de-at | myspell-de-ch which cannot be satisfied on armhf.
Package has a Recommends on hunspell-de-de | hunspell-de-at | hunspell-de-ch | myspell-de-de | myspell-de-at | myspell-de-ch which cannot be satisfied on i386.
Package has a Recommends on hunspell-de-de | hunspell-de-at | hunspell-de-ch | myspell-de-de | myspell-de-at | myspell-de-ch which cannot be satisfied on armel.
Package has a Recommends on hunspell-de-de | hunspell-de-at | hunspell-de-ch | myspell-de-de | myspell-de-at | myspell-de-ch which cannot be satisfied on amd64.
Package has a Recommends on hunspell-de-de | hunspell-de-at | hunspell-de-ch | myspell-de-de | myspell-de-at | myspell-de-ch which cannot be satisfied on s390x.
Package has a Recommends on hunspell-de-de | hunspell-de-at | hunspell-de-ch | myspell-de-de | myspell-de-at | myspell-de-ch which cannot be satisfied on arm64.
Package has a Recommends on hunspell-de-de | hunspell-de-at | hunspell-de-ch | myspell-de-de | myspell-de-at | myspell-de-ch which cannot be satisfied on ppc64el.
Package has a Recommends on hunspell-de-de | hunspell-de-at | hunspell-de-ch | myspell-de-de | myspell-de-at | myspell-de-ch which cannot be satisfied on mipsel.
Package has a Recommends on hunspell-de-de | hunspell-de-at | hunspell-de-ch | myspell-de-de | myspell-de-at | myspell-de-ch which cannot be satisfied on mips64el.
Package has a Recommends on hunspell-de-de | hunspell-de-at | hunspell-de-ch | myspell-de-de | myspell-de-at | myspell-de-ch which cannot be satisfied on armhf.
Package has a Recommends on hunspell-de-de | hunspell-de-at | hunspell-de-ch | myspell-de-de | myspell-de-at | myspell-de-ch which cannot be satisfied on i386.
Package has a Recommends on hunspell-de-de | hunspell-de-at | hunspell-de-ch | myspell-de-de | myspell-de-at | myspell-de-ch which cannot be satisfied on armel.
Package has a Recommends on hunspell-de-de | hunspell-de-at | hunspell-de-ch | myspell-de-de | myspell-de-at | myspell-de-ch which cannot be satisfied on amd64.
Package has a Recommends on hunspell-de-de | hunspell-de-at | hunspell-de-ch | myspell-de-de | myspell-de-at | myspell-de-ch which cannot be satisfied on s390x.
Package has a Recommends on hunspell-de-de | hunspell-de-at | hunspell-de-ch | myspell-de-de | myspell-de-at | myspell-de-ch which cannot be satisfied on arm64.
Package has a Recommends on hunspell-de-de | hunspell-de-at | hunspell-de-ch | myspell-de-de | myspell-de-at | myspell-de-ch which cannot be satisfied on ppc64el.
Package has a Recommends on hunspell-de-de | hunspell-de-at | hunspell-de-ch | myspell-de-de | myspell-de-at | myspell-de-ch which cannot be satisfied on mipsel.
Package has a Recommends on hunspell-de-de | hunspell-de-at | hunspell-de-ch | myspell-de-de | myspell-de-at | myspell-de-ch which cannot be satisfied on mips64el.
Package has a Recommends on hunspell-de-de | hunspell-de-at | hunspell-de-ch | myspell-de-de | myspell-de-at | myspell-de-ch which cannot be satisfied on armhf.
Package has a Recommends on hunspell-de-de | hunspell-de-at | hunspell-de-ch | myspell-de-de | myspell-de-at | myspell-de-ch which cannot be satisfied on i386.
Package has a Recommends on hunspell-de-de | hunspell-de-at | hunspell-de-ch | myspell-de-de | myspell-de-at | myspell-de-ch which cannot be satisfied on armel.
Package has a Recommends on hunspell-de-de | hunspell-de-at | hunspell-de-ch | myspell-de-de | myspell-de-at | myspell-de-ch which cannot be satisfied on amd64.
Package has a Recommends on hunspell-de-de | hunspell-de-at | hunspell-de-ch | myspell-de-de | myspell-de-at | myspell-de-ch which cannot be satisfied on s390x.
Package has a Recommends on hunspell-de-de | hunspell-de-at | hunspell-de-ch | myspell-de-de | myspell-de-at | myspell-de-ch which cannot be satisfied on arm64.
Package has a Recommends on hunspell-de-de | hunspell-de-at | hunspell-de-ch | myspell-de-de | myspell-de-at | myspell-de-ch which cannot be satisfied on ppc64el.
Package has a Recommends on hunspell-de-de | hunspell-de-at | hunspell-de-ch | myspell-de-de | myspell-de-at | myspell-de-ch which cannot be satisfied on mipsel.
Package has a Recommends on hunspell-de-de | hunspell-de-at | hunspell-de-ch | myspell-de-de | myspell-de-at | myspell-de-ch which cannot be satisfied on arm64.
Package has a Recommends on hunspell-de-de | hunspell-de-at | hunspell-de-ch | myspell-de-de | myspell-de-at | myspell-de-ch which cannot be satisfied on mipsel.
Package has a Recommends on hunspell-de-de | hunspell-de-at | hunspell-de-ch | myspell-de-de | myspell-de-at | myspell-de-ch which cannot be satisfied on ppc64el.
Package has a Recommends on hunspell-de-de | hunspell-de-at | hunspell-de-ch | myspell-de-de | myspell-de-at | myspell-de-ch which cannot be satisfied on amd64.
Package has a Recommends on hunspell-de-de | hunspell-de-at | hunspell-de-ch | myspell-de-de | myspell-de-at | myspell-de-ch which cannot be satisfied on s390x.
Package has a Recommends on hunspell-de-de | hunspell-de-at | hunspell-de-ch | myspell-de-de | myspell-de-at | myspell-de-ch which cannot be satisfied on armel.
Package has a Recommends on hunspell-de-de | hunspell-de-at | hunspell-de-ch | myspell-de-de | myspell-de-at | myspell-de-ch which cannot be satisfied on armhf.
Package has a Recommends on hunspell-de-de | hunspell-de-at | hunspell-de-ch | myspell-de-de | myspell-de-at | myspell-de-ch which cannot be satisfied on mips64el.
Package has a Recommends on hunspell-de-de | hunspell-de-at | hunspell-de-ch | myspell-de-de | myspell-de-at | myspell-de-ch which cannot be satisfied on i386.
Package has a Recommends on hunspell-de-de | hunspell-de-at | hunspell-de-ch | myspell-de-de | myspell-de-at | myspell-de-ch which cannot be satisfied on i386.
Package has a Recommends on hunspell-de-de | hunspell-de-at | hunspell-de-ch | myspell-de-de | myspell-de-at | myspell-de-ch which cannot be satisfied on mips64el.
Package has a Recommends on hunspell-de-de | hunspell-de-at | hunspell-de-ch | myspell-de-de | myspell-de-at | myspell-de-ch which cannot be satisfied on armhf.
Package has a Recommends on hunspell-de-de | hunspell-de-at | hunspell-de-ch | myspell-de-de | myspell-de-at | myspell-de-ch which cannot be satisfied on armel.
Package has a Recommends on hunspell-de-de | hunspell-de-at | hunspell-de-ch | myspell-de-de | myspell-de-at | myspell-de-ch which cannot be satisfied on s390x.
Package has a Recommends on hunspell-de-de | hunspell-de-at | hunspell-de-ch | myspell-de-de | myspell-de-at | myspell-de-ch which cannot be satisfied on amd64.
Package has a Recommends on hunspell-de-de | hunspell-de-at | hunspell-de-ch | myspell-de-de | myspell-de-at | myspell-de-ch which cannot be satisfied on ppc64el.
Package has a Recommends on hunspell-de-de | hunspell-de-at | hunspell-de-ch | myspell-de-de | myspell-de-at | myspell-de-ch which cannot be satisfied on mipsel.
Package has a Recommends on hunspell-de-de | hunspell-de-at | hunspell-de-ch | myspell-de-de | myspell-de-at | myspell-de-ch which cannot be satisfied on arm64.
Package has a Recommends on hunspell-de-de | hunspell-de-at | hunspell-de-ch | myspell-de-de | myspell-de-at | myspell-de-ch which cannot be satisfied on arm64.
Package has a Recommends on hunspell-de-de | hunspell-de-at | hunspell-de-ch | myspell-de-de | myspell-de-at | myspell-de-ch which cannot be satisfied on ppc64el.
Package has a Recommends on hunspell-de-de | hunspell-de-at | hunspell-de-ch | myspell-de-de | myspell-de-at | myspell-de-ch which cannot be satisfied on mipsel.
Package has a Recommends on hunspell-de-de | hunspell-de-at | hunspell-de-ch | myspell-de-de | myspell-de-at | myspell-de-ch which cannot be satisfied on amd64.
Package has a Recommends on hunspell-de-de | hunspell-de-at | hunspell-de-ch | myspell-de-de | myspell-de-at | myspell-de-ch which cannot be satisfied on s390x.
Package has a Recommends on hunspell-de-de | hunspell-de-at | hunspell-de-ch | myspell-de-de | myspell-de-at | myspell-de-ch which cannot be satisfied on armel.
Package has a Recommends on hunspell-de-de | hunspell-de-at | hunspell-de-ch | myspell-de-de | myspell-de-at | myspell-de-ch which cannot be satisfied on mips64el.
Package has a Recommends on hunspell-de-de | hunspell-de-at | hunspell-de-ch | myspell-de-de | myspell-de-at | myspell-de-ch which cannot be satisfied on armhf.
Package has a Recommends on hunspell-de-de | hunspell-de-at | hunspell-de-ch | myspell-de-de | myspell-de-at | myspell-de-ch which cannot be satisfied on i386.

Binary Package: thunderbird-l10n-ar (Version: 1:89.0~b2-1)

BTS entry: https://bugs.debian.org/thunderbird-l10n-ar

Relationships

Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on armel.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on mipsel.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on armhf.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on armel.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on mipsel.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on armhf.
Package has a Recommends on hunspell-ar which cannot be satisfied on armel.
Package has a Recommends on hunspell-ar which cannot be satisfied on i386.
Package has a Recommends on hunspell-ar which cannot be satisfied on mips64el.
Package has a Recommends on hunspell-ar which cannot be satisfied on armhf.
Package has a Recommends on hunspell-ar which cannot be satisfied on ppc64el.
Package has a Recommends on hunspell-ar which cannot be satisfied on mipsel.
Package has a Recommends on hunspell-ar which cannot be satisfied on arm64.
Package has a Recommends on hunspell-ar which cannot be satisfied on s390x.
Package has a Recommends on hunspell-ar which cannot be satisfied on amd64.

Binary Package: thunderbird-l10n-lt (Version: 1:89.0~b2-1)

BTS entry: https://bugs.debian.org/thunderbird-l10n-lt

Relationships

Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on armhf.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on armel.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on mipsel.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on armhf.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on armel.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on mipsel.
Package has a Recommends on hunspell-lt | myspell-lt which cannot be satisfied on i386.
Package has a Recommends on hunspell-lt | myspell-lt which cannot be satisfied on mips64el.
Package has a Recommends on hunspell-lt | myspell-lt which cannot be satisfied on armhf.
Package has a Recommends on hunspell-lt | myspell-lt which cannot be satisfied on armel.
Package has a Recommends on hunspell-lt | myspell-lt which cannot be satisfied on s390x.
Package has a Recommends on hunspell-lt | myspell-lt which cannot be satisfied on amd64.
Package has a Recommends on hunspell-lt | myspell-lt which cannot be satisfied on ppc64el.
Package has a Recommends on hunspell-lt | myspell-lt which cannot be satisfied on mipsel.
Package has a Recommends on hunspell-lt | myspell-lt which cannot be satisfied on arm64.
Package has a Recommends on hunspell-lt | myspell-lt which cannot be satisfied on armhf.
Package has a Recommends on hunspell-lt | myspell-lt which cannot be satisfied on mips64el.
Package has a Recommends on hunspell-lt | myspell-lt which cannot be satisfied on i386.
Package has a Recommends on hunspell-lt | myspell-lt which cannot be satisfied on armel.
Package has a Recommends on hunspell-lt | myspell-lt which cannot be satisfied on amd64.
Package has a Recommends on hunspell-lt | myspell-lt which cannot be satisfied on s390x.
Package has a Recommends on hunspell-lt | myspell-lt which cannot be satisfied on arm64.
Package has a Recommends on hunspell-lt | myspell-lt which cannot be satisfied on mipsel.
Package has a Recommends on hunspell-lt | myspell-lt which cannot be satisfied on ppc64el.

Binary Package: thunderbird-l10n-id (Version: 1:89.0~b2-1)

BTS entry: https://bugs.debian.org/thunderbird-l10n-id

Relationships

Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on armel.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on mipsel.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on armhf.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on armel.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on mipsel.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on armhf.

Binary Package: lightning (Version: 1:89.0~b2-1)

BTS entry: https://bugs.debian.org/lightning

Relationships

Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on mipsel.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on armel.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on armhf.

Binary Package: thunderbird-l10n-zh-cn (Version: 1:89.0~b2-1)

BTS entry: https://bugs.debian.org/thunderbird-l10n-zh-cn

Relationships

Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on armhf.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on mipsel.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on armel.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on mipsel.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on armel.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on armhf.

Binary Package: thunderbird-l10n-pl (Version: 1:89.0~b2-1)

BTS entry: https://bugs.debian.org/thunderbird-l10n-pl

Relationships

Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on armel.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on mipsel.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on armhf.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on mipsel.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on armel.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on armhf.
Package has a Recommends on hunspell-pl | myspell-pl which cannot be satisfied on s390x.
Package has a Recommends on hunspell-pl | myspell-pl which cannot be satisfied on amd64.
Package has a Recommends on hunspell-pl | myspell-pl which cannot be satisfied on mipsel.
Package has a Recommends on hunspell-pl | myspell-pl which cannot be satisfied on ppc64el.
Package has a Recommends on hunspell-pl | myspell-pl which cannot be satisfied on arm64.
Package has a Recommends on hunspell-pl | myspell-pl which cannot be satisfied on i386.
Package has a Recommends on hunspell-pl | myspell-pl which cannot be satisfied on armhf.
Package has a Recommends on hunspell-pl | myspell-pl which cannot be satisfied on mips64el.
Package has a Recommends on hunspell-pl | myspell-pl which cannot be satisfied on armel.
Package has a Recommends on hunspell-pl | myspell-pl which cannot be satisfied on armhf.
Package has a Recommends on hunspell-pl | myspell-pl which cannot be satisfied on mips64el.
Package has a Recommends on hunspell-pl | myspell-pl which cannot be satisfied on i386.
Package has a Recommends on hunspell-pl | myspell-pl which cannot be satisfied on armel.
Package has a Recommends on hunspell-pl | myspell-pl which cannot be satisfied on amd64.
Package has a Recommends on hunspell-pl | myspell-pl which cannot be satisfied on s390x.
Package has a Recommends on hunspell-pl | myspell-pl which cannot be satisfied on arm64.
Package has a Recommends on hunspell-pl | myspell-pl which cannot be satisfied on mipsel.
Package has a Recommends on hunspell-pl | myspell-pl which cannot be satisfied on ppc64el.

Binary Package: thunderbird-l10n-hr (Version: 1:89.0~b2-1)

BTS entry: https://bugs.debian.org/thunderbird-l10n-hr

Relationships

Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on armhf.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on mipsel.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on armel.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on armhf.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on mipsel.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on armel.
Package has a Recommends on hunspell-hr | myspell-hr which cannot be satisfied on s390x.
Package has a Recommends on hunspell-hr | myspell-hr which cannot be satisfied on amd64.
Package has a Recommends on hunspell-hr | myspell-hr which cannot be satisfied on mipsel.
Package has a Recommends on hunspell-hr | myspell-hr which cannot be satisfied on ppc64el.
Package has a Recommends on hunspell-hr | myspell-hr which cannot be satisfied on arm64.
Package has a Recommends on hunspell-hr | myspell-hr which cannot be satisfied on i386.
Package has a Recommends on hunspell-hr | myspell-hr which cannot be satisfied on armhf.
Package has a Recommends on hunspell-hr | myspell-hr which cannot be satisfied on mips64el.
Package has a Recommends on hunspell-hr | myspell-hr which cannot be satisfied on armel.
Package has a Recommends on hunspell-hr | myspell-hr which cannot be satisfied on arm64.
Package has a Recommends on hunspell-hr | myspell-hr which cannot be satisfied on mipsel.
Package has a Recommends on hunspell-hr | myspell-hr which cannot be satisfied on ppc64el.
Package has a Recommends on hunspell-hr | myspell-hr which cannot be satisfied on amd64.
Package has a Recommends on hunspell-hr | myspell-hr which cannot be satisfied on s390x.
Package has a Recommends on hunspell-hr | myspell-hr which cannot be satisfied on armel.
Package has a Recommends on hunspell-hr | myspell-hr which cannot be satisfied on armhf.
Package has a Recommends on hunspell-hr | myspell-hr which cannot be satisfied on mips64el.
Package has a Recommends on hunspell-hr | myspell-hr which cannot be satisfied on i386.

Binary Package: thunderbird-l10n-uk (Version: 1:89.0~b2-1)

BTS entry: https://bugs.debian.org/thunderbird-l10n-uk

Relationships

Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on mipsel.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on armel.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on armhf.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on mipsel.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on armel.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on armhf.
Package has a Recommends on hunspell-uk | myspell-uk which cannot be satisfied on ppc64el.
Package has a Recommends on hunspell-uk | myspell-uk which cannot be satisfied on mipsel.
Package has a Recommends on hunspell-uk | myspell-uk which cannot be satisfied on arm64.
Package has a Recommends on hunspell-uk | myspell-uk which cannot be satisfied on s390x.
Package has a Recommends on hunspell-uk | myspell-uk which cannot be satisfied on amd64.
Package has a Recommends on hunspell-uk | myspell-uk which cannot be satisfied on armel.
Package has a Recommends on hunspell-uk | myspell-uk which cannot be satisfied on i386.
Package has a Recommends on hunspell-uk | myspell-uk which cannot be satisfied on mips64el.
Package has a Recommends on hunspell-uk | myspell-uk which cannot be satisfied on armhf.
Package has a Recommends on hunspell-uk | myspell-uk which cannot be satisfied on mipsel.
Package has a Recommends on hunspell-uk | myspell-uk which cannot be satisfied on ppc64el.
Package has a Recommends on hunspell-uk | myspell-uk which cannot be satisfied on arm64.
Package has a Recommends on hunspell-uk | myspell-uk which cannot be satisfied on s390x.
Package has a Recommends on hunspell-uk | myspell-uk which cannot be satisfied on amd64.
Package has a Recommends on hunspell-uk | myspell-uk which cannot be satisfied on armel.
Package has a Recommends on hunspell-uk | myspell-uk which cannot be satisfied on i386.
Package has a Recommends on hunspell-uk | myspell-uk which cannot be satisfied on armhf.
Package has a Recommends on hunspell-uk | myspell-uk which cannot be satisfied on mips64el.

Binary Package: thunderbird-l10n-ast (Version: 1:89.0~b2-1)

BTS entry: https://bugs.debian.org/thunderbird-l10n-ast

Relationships

Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on armel.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on mipsel.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on armhf.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on armhf.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on armel.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on mipsel.

Binary Package: thunderbird-l10n-el (Version: 1:89.0~b2-1)

BTS entry: https://bugs.debian.org/thunderbird-l10n-el

Relationships

Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on mipsel.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on armel.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on armhf.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on armel.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on mipsel.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on armhf.
Package has a Recommends on hunspell-el | myspell-el-gr which cannot be satisfied on amd64.
Package has a Recommends on hunspell-el | myspell-el-gr which cannot be satisfied on s390x.
Package has a Recommends on hunspell-el | myspell-el-gr which cannot be satisfied on arm64.
Package has a Recommends on hunspell-el | myspell-el-gr which cannot be satisfied on ppc64el.
Package has a Recommends on hunspell-el | myspell-el-gr which cannot be satisfied on mipsel.
Package has a Recommends on hunspell-el | myspell-el-gr which cannot be satisfied on mips64el.
Package has a Recommends on hunspell-el | myspell-el-gr which cannot be satisfied on armhf.
Package has a Recommends on hunspell-el | myspell-el-gr which cannot be satisfied on i386.
Package has a Recommends on hunspell-el | myspell-el-gr which cannot be satisfied on armel.
Package has a Recommends on hunspell-el | myspell-el-gr which cannot be satisfied on mipsel.
Package has a Recommends on hunspell-el | myspell-el-gr which cannot be satisfied on ppc64el.
Package has a Recommends on hunspell-el | myspell-el-gr which cannot be satisfied on arm64.
Package has a Recommends on hunspell-el | myspell-el-gr which cannot be satisfied on s390x.
Package has a Recommends on hunspell-el | myspell-el-gr which cannot be satisfied on amd64.
Package has a Recommends on hunspell-el | myspell-el-gr which cannot be satisfied on armel.
Package has a Recommends on hunspell-el | myspell-el-gr which cannot be satisfied on i386.
Package has a Recommends on hunspell-el | myspell-el-gr which cannot be satisfied on armhf.
Package has a Recommends on hunspell-el | myspell-el-gr which cannot be satisfied on mips64el.

Binary Package: thunderbird-l10n-ga-ie (Version: 1:89.0~b2-1)

BTS entry: https://bugs.debian.org/thunderbird-l10n-ga-ie

Relationships

Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on mipsel.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on armel.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on armhf.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on armel.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on mipsel.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on armhf.

Binary Package: thunderbird-l10n-cs (Version: 1:89.0~b2-1)

BTS entry: https://bugs.debian.org/thunderbird-l10n-cs

Relationships

Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on armhf.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on armel.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on mipsel.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on armhf.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on mipsel.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on armel.
Package has a Recommends on hunspell-cs | myspell-cs-cz which cannot be satisfied on arm64.
Package has a Recommends on hunspell-cs | myspell-cs-cz which cannot be satisfied on mipsel.
Package has a Recommends on hunspell-cs | myspell-cs-cz which cannot be satisfied on ppc64el.
Package has a Recommends on hunspell-cs | myspell-cs-cz which cannot be satisfied on amd64.
Package has a Recommends on hunspell-cs | myspell-cs-cz which cannot be satisfied on s390x.
Package has a Recommends on hunspell-cs | myspell-cs-cz which cannot be satisfied on armel.
Package has a Recommends on hunspell-cs | myspell-cs-cz which cannot be satisfied on armhf.
Package has a Recommends on hunspell-cs | myspell-cs-cz which cannot be satisfied on mips64el.
Package has a Recommends on hunspell-cs | myspell-cs-cz which cannot be satisfied on i386.
Package has a Recommends on hunspell-cs | myspell-cs-cz which cannot be satisfied on armhf.
Package has a Recommends on hunspell-cs | myspell-cs-cz which cannot be satisfied on mips64el.
Package has a Recommends on hunspell-cs | myspell-cs-cz which cannot be satisfied on i386.
Package has a Recommends on hunspell-cs | myspell-cs-cz which cannot be satisfied on armel.
Package has a Recommends on hunspell-cs | myspell-cs-cz which cannot be satisfied on amd64.
Package has a Recommends on hunspell-cs | myspell-cs-cz which cannot be satisfied on s390x.
Package has a Recommends on hunspell-cs | myspell-cs-cz which cannot be satisfied on arm64.
Package has a Recommends on hunspell-cs | myspell-cs-cz which cannot be satisfied on mipsel.
Package has a Recommends on hunspell-cs | myspell-cs-cz which cannot be satisfied on ppc64el.

Binary Package: thunderbird-l10n-gl (Version: 1:89.0~b2-1)

BTS entry: https://bugs.debian.org/thunderbird-l10n-gl

Relationships

Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on armhf.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on armel.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on mipsel.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on armhf.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on mipsel.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on armel.
Package has a Recommends on hunspell-gl | hunspell-gl-es which cannot be satisfied on s390x.
Package has a Recommends on hunspell-gl | hunspell-gl-es which cannot be satisfied on amd64.
Package has a Recommends on hunspell-gl | hunspell-gl-es which cannot be satisfied on ppc64el.
Package has a Recommends on hunspell-gl | hunspell-gl-es which cannot be satisfied on mipsel.
Package has a Recommends on hunspell-gl | hunspell-gl-es which cannot be satisfied on arm64.
Package has a Recommends on hunspell-gl | hunspell-gl-es which cannot be satisfied on i386.
Package has a Recommends on hunspell-gl | hunspell-gl-es which cannot be satisfied on mips64el.
Package has a Recommends on hunspell-gl | hunspell-gl-es which cannot be satisfied on armhf.
Package has a Recommends on hunspell-gl | hunspell-gl-es which cannot be satisfied on armel.
Package has a Recommends on hunspell-gl | hunspell-gl-es which cannot be satisfied on amd64.
Package has a Recommends on hunspell-gl | hunspell-gl-es which cannot be satisfied on s390x.
Package has a Recommends on hunspell-gl | hunspell-gl-es which cannot be satisfied on arm64.
Package has a Recommends on hunspell-gl | hunspell-gl-es which cannot be satisfied on ppc64el.
Package has a Recommends on hunspell-gl | hunspell-gl-es which cannot be satisfied on mipsel.
Package has a Recommends on hunspell-gl | hunspell-gl-es which cannot be satisfied on mips64el.
Package has a Recommends on hunspell-gl | hunspell-gl-es which cannot be satisfied on armhf.
Package has a Recommends on hunspell-gl | hunspell-gl-es which cannot be satisfied on i386.
Package has a Recommends on hunspell-gl | hunspell-gl-es which cannot be satisfied on armel.

Binary Package: thunderbird-l10n-en-gb (Version: 1:89.0~b2-1)

BTS entry: https://bugs.debian.org/thunderbird-l10n-en-gb

Relationships

Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on armhf.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on armel.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on mipsel.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on mipsel.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on armel.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on armhf.
Package has a Recommends on hunspell-en-gb | hunspell-en-au | hunspell-en-ca | hunspell-en-za which cannot be satisfied on i386.
Package has a Recommends on hunspell-en-gb | hunspell-en-au | hunspell-en-ca | hunspell-en-za which cannot be satisfied on mips64el.
Package has a Recommends on hunspell-en-gb | hunspell-en-au | hunspell-en-ca | hunspell-en-za which cannot be satisfied on armhf.
Package has a Recommends on hunspell-en-gb | hunspell-en-au | hunspell-en-ca | hunspell-en-za which cannot be satisfied on armel.
Package has a Recommends on hunspell-en-gb | hunspell-en-au | hunspell-en-ca | hunspell-en-za which cannot be satisfied on s390x.
Package has a Recommends on hunspell-en-gb | hunspell-en-au | hunspell-en-ca | hunspell-en-za which cannot be satisfied on amd64.
Package has a Recommends on hunspell-en-gb | hunspell-en-au | hunspell-en-ca | hunspell-en-za which cannot be satisfied on ppc64el.
Package has a Recommends on hunspell-en-gb | hunspell-en-au | hunspell-en-ca | hunspell-en-za which cannot be satisfied on mipsel.
Package has a Recommends on hunspell-en-gb | hunspell-en-au | hunspell-en-ca | hunspell-en-za which cannot be satisfied on arm64.
Package has a Recommends on hunspell-en-gb | hunspell-en-au | hunspell-en-ca | hunspell-en-za which cannot be satisfied on armel.
Package has a Recommends on hunspell-en-gb | hunspell-en-au | hunspell-en-ca | hunspell-en-za which cannot be satisfied on mips64el.
Package has a Recommends on hunspell-en-gb | hunspell-en-au | hunspell-en-ca | hunspell-en-za which cannot be satisfied on armhf.
Package has a Recommends on hunspell-en-gb | hunspell-en-au | hunspell-en-ca | hunspell-en-za which cannot be satisfied on i386.
Package has a Recommends on hunspell-en-gb | hunspell-en-au | hunspell-en-ca | hunspell-en-za which cannot be satisfied on arm64.
Package has a Recommends on hunspell-en-gb | hunspell-en-au | hunspell-en-ca | hunspell-en-za which cannot be satisfied on ppc64el.
Package has a Recommends on hunspell-en-gb | hunspell-en-au | hunspell-en-ca | hunspell-en-za which cannot be satisfied on mipsel.
Package has a Recommends on hunspell-en-gb | hunspell-en-au | hunspell-en-ca | hunspell-en-za which cannot be satisfied on amd64.
Package has a Recommends on hunspell-en-gb | hunspell-en-au | hunspell-en-ca | hunspell-en-za which cannot be satisfied on s390x.
Package has a Recommends on hunspell-en-gb | hunspell-en-au | hunspell-en-ca | hunspell-en-za which cannot be satisfied on armel.
Package has a Recommends on hunspell-en-gb | hunspell-en-au | hunspell-en-ca | hunspell-en-za which cannot be satisfied on mips64el.
Package has a Recommends on hunspell-en-gb | hunspell-en-au | hunspell-en-ca | hunspell-en-za which cannot be satisfied on armhf.
Package has a Recommends on hunspell-en-gb | hunspell-en-au | hunspell-en-ca | hunspell-en-za which cannot be satisfied on i386.
Package has a Recommends on hunspell-en-gb | hunspell-en-au | hunspell-en-ca | hunspell-en-za which cannot be satisfied on arm64.
Package has a Recommends on hunspell-en-gb | hunspell-en-au | hunspell-en-ca | hunspell-en-za which cannot be satisfied on ppc64el.
Package has a Recommends on hunspell-en-gb | hunspell-en-au | hunspell-en-ca | hunspell-en-za which cannot be satisfied on mipsel.
Package has a Recommends on hunspell-en-gb | hunspell-en-au | hunspell-en-ca | hunspell-en-za which cannot be satisfied on amd64.
Package has a Recommends on hunspell-en-gb | hunspell-en-au | hunspell-en-ca | hunspell-en-za which cannot be satisfied on s390x.
Package has a Recommends on hunspell-en-gb | hunspell-en-au | hunspell-en-ca | hunspell-en-za which cannot be satisfied on arm64.
Package has a Recommends on hunspell-en-gb | hunspell-en-au | hunspell-en-ca | hunspell-en-za which cannot be satisfied on ppc64el.
Package has a Recommends on hunspell-en-gb | hunspell-en-au | hunspell-en-ca | hunspell-en-za which cannot be satisfied on mipsel.
Package has a Recommends on hunspell-en-gb | hunspell-en-au | hunspell-en-ca | hunspell-en-za which cannot be satisfied on amd64.
Package has a Recommends on hunspell-en-gb | hunspell-en-au | hunspell-en-ca | hunspell-en-za which cannot be satisfied on s390x.
Package has a Recommends on hunspell-en-gb | hunspell-en-au | hunspell-en-ca | hunspell-en-za which cannot be satisfied on armel.
Package has a Recommends on hunspell-en-gb | hunspell-en-au | hunspell-en-ca | hunspell-en-za which cannot be satisfied on mips64el.
Package has a Recommends on hunspell-en-gb | hunspell-en-au | hunspell-en-ca | hunspell-en-za which cannot be satisfied on armhf.
Package has a Recommends on hunspell-en-gb | hunspell-en-au | hunspell-en-ca | hunspell-en-za which cannot be satisfied on i386.

Binary Package: thunderbird-l10n-ru (Version: 1:89.0~b2-1)

BTS entry: https://bugs.debian.org/thunderbird-l10n-ru

Relationships

Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on armhf.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on armel.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on mipsel.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on mipsel.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on armel.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on armhf.
Package has a Recommends on hunspell-ru | myspell-ru which cannot be satisfied on arm64.
Package has a Recommends on hunspell-ru | myspell-ru which cannot be satisfied on mipsel.
Package has a Recommends on hunspell-ru | myspell-ru which cannot be satisfied on ppc64el.
Package has a Recommends on hunspell-ru | myspell-ru which cannot be satisfied on amd64.
Package has a Recommends on hunspell-ru | myspell-ru which cannot be satisfied on s390x.
Package has a Recommends on hunspell-ru | myspell-ru which cannot be satisfied on armel.
Package has a Recommends on hunspell-ru | myspell-ru which cannot be satisfied on armhf.
Package has a Recommends on hunspell-ru | myspell-ru which cannot be satisfied on mips64el.
Package has a Recommends on hunspell-ru | myspell-ru which cannot be satisfied on i386.
Package has a Recommends on hunspell-ru | myspell-ru which cannot be satisfied on mips64el.
Package has a Recommends on hunspell-ru | myspell-ru which cannot be satisfied on armhf.
Package has a Recommends on hunspell-ru | myspell-ru which cannot be satisfied on i386.
Package has a Recommends on hunspell-ru | myspell-ru which cannot be satisfied on armel.
Package has a Recommends on hunspell-ru | myspell-ru which cannot be satisfied on amd64.
Package has a Recommends on hunspell-ru | myspell-ru which cannot be satisfied on s390x.
Package has a Recommends on hunspell-ru | myspell-ru which cannot be satisfied on arm64.
Package has a Recommends on hunspell-ru | myspell-ru which cannot be satisfied on ppc64el.
Package has a Recommends on hunspell-ru | myspell-ru which cannot be satisfied on mipsel.

Binary Package: thunderbird-l10n-da (Version: 1:89.0~b2-1)

BTS entry: https://bugs.debian.org/thunderbird-l10n-da

Relationships

Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on armhf.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on armel.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on mipsel.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on mipsel.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on armel.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on armhf.
Package has a Recommends on myspell-da | hunspell-da which cannot be satisfied on s390x.
Package has a Recommends on myspell-da | hunspell-da which cannot be satisfied on amd64.
Package has a Recommends on myspell-da | hunspell-da which cannot be satisfied on ppc64el.
Package has a Recommends on myspell-da | hunspell-da which cannot be satisfied on mipsel.
Package has a Recommends on myspell-da | hunspell-da which cannot be satisfied on arm64.
Package has a Recommends on myspell-da | hunspell-da which cannot be satisfied on i386.
Package has a Recommends on myspell-da | hunspell-da which cannot be satisfied on mips64el.
Package has a Recommends on myspell-da | hunspell-da which cannot be satisfied on armhf.
Package has a Recommends on myspell-da | hunspell-da which cannot be satisfied on armel.
Package has a Recommends on myspell-da | hunspell-da which cannot be satisfied on mipsel.
Package has a Recommends on myspell-da | hunspell-da which cannot be satisfied on ppc64el.
Package has a Recommends on myspell-da | hunspell-da which cannot be satisfied on arm64.
Package has a Recommends on myspell-da | hunspell-da which cannot be satisfied on s390x.
Package has a Recommends on myspell-da | hunspell-da which cannot be satisfied on amd64.
Package has a Recommends on myspell-da | hunspell-da which cannot be satisfied on armel.
Package has a Recommends on myspell-da | hunspell-da which cannot be satisfied on i386.
Package has a Recommends on myspell-da | hunspell-da which cannot be satisfied on armhf.
Package has a Recommends on myspell-da | hunspell-da which cannot be satisfied on mips64el.

Binary Package: thunderbird-l10n-be (Version: 1:89.0~b2-1)

BTS entry: https://bugs.debian.org/thunderbird-l10n-be

Relationships

Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on armel.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on mipsel.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on armhf.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on armhf.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on armel.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on mipsel.
Package has a Recommends on hunspell-be which cannot be satisfied on i386.
Package has a Recommends on hunspell-be which cannot be satisfied on mips64el.
Package has a Recommends on hunspell-be which cannot be satisfied on armhf.
Package has a Recommends on hunspell-be which cannot be satisfied on armel.
Package has a Recommends on hunspell-be which cannot be satisfied on s390x.
Package has a Recommends on hunspell-be which cannot be satisfied on amd64.
Package has a Recommends on hunspell-be which cannot be satisfied on ppc64el.
Package has a Recommends on hunspell-be which cannot be satisfied on mipsel.
Package has a Recommends on hunspell-be which cannot be satisfied on arm64.

Binary Package: thunderbird-l10n-is (Version: 1:89.0~b2-1)

BTS entry: https://bugs.debian.org/thunderbird-l10n-is

Relationships

Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on armel.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on mipsel.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on armhf.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on mipsel.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on armel.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on armhf.
Package has a Recommends on hunspell-is which cannot be satisfied on ppc64el.
Package has a Recommends on hunspell-is which cannot be satisfied on mipsel.
Package has a Recommends on hunspell-is which cannot be satisfied on arm64.
Package has a Recommends on hunspell-is which cannot be satisfied on s390x.
Package has a Recommends on hunspell-is which cannot be satisfied on amd64.
Package has a Recommends on hunspell-is which cannot be satisfied on armel.
Package has a Recommends on hunspell-is which cannot be satisfied on i386.
Package has a Recommends on hunspell-is which cannot be satisfied on mips64el.
Package has a Recommends on hunspell-is which cannot be satisfied on armhf.

Binary Package: thunderbird-l10n-kab (Version: 1:89.0~b2-1)

BTS entry: https://bugs.debian.org/thunderbird-l10n-kab

Relationships

Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on armhf.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on mipsel.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on armel.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on armhf.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on mipsel.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on armel.

Binary Package: thunderbird-l10n-ja (Version: 1:89.0~b2-1)

BTS entry: https://bugs.debian.org/thunderbird-l10n-ja

Relationships

Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on mipsel.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on armel.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on armhf.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on mipsel.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on armel.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on armhf.

Binary Package: thunderbird-l10n-ka (Version: 1:89.0~b2-1)

BTS entry: https://bugs.debian.org/thunderbird-l10n-ka

Relationships

Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on armhf.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on armel.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on mipsel.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on mipsel.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on armel.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on armhf.

Binary Package: thunderbird-l10n-ca (Version: 1:89.0~b2-1)

BTS entry: https://bugs.debian.org/thunderbird-l10n-ca

Relationships

Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on armhf.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on mipsel.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on armel.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on armhf.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on armel.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on mipsel.
Package has a Recommends on hunspell-ca | myspell-ca which cannot be satisfied on armhf.
Package has a Recommends on hunspell-ca | myspell-ca which cannot be satisfied on mips64el.
Package has a Recommends on hunspell-ca | myspell-ca which cannot be satisfied on i386.
Package has a Recommends on hunspell-ca | myspell-ca which cannot be satisfied on armel.
Package has a Recommends on hunspell-ca | myspell-ca which cannot be satisfied on amd64.
Package has a Recommends on hunspell-ca | myspell-ca which cannot be satisfied on s390x.
Package has a Recommends on hunspell-ca | myspell-ca which cannot be satisfied on arm64.
Package has a Recommends on hunspell-ca | myspell-ca which cannot be satisfied on mipsel.
Package has a Recommends on hunspell-ca | myspell-ca which cannot be satisfied on ppc64el.
Package has a Recommends on hunspell-ca | myspell-ca which cannot be satisfied on amd64.
Package has a Recommends on hunspell-ca | myspell-ca which cannot be satisfied on s390x.
Package has a Recommends on hunspell-ca | myspell-ca which cannot be satisfied on arm64.
Package has a Recommends on hunspell-ca | myspell-ca which cannot be satisfied on mipsel.
Package has a Recommends on hunspell-ca | myspell-ca which cannot be satisfied on ppc64el.
Package has a Recommends on hunspell-ca | myspell-ca which cannot be satisfied on armhf.
Package has a Recommends on hunspell-ca | myspell-ca which cannot be satisfied on mips64el.
Package has a Recommends on hunspell-ca | myspell-ca which cannot be satisfied on i386.
Package has a Recommends on hunspell-ca | myspell-ca which cannot be satisfied on armel.

Binary Package: thunderbird-l10n-fr (Version: 1:89.0~b2-1)

BTS entry: https://bugs.debian.org/thunderbird-l10n-fr

Relationships

Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on mipsel.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on armel.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on armhf.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on armhf.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on armel.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on mipsel.
Package has a Recommends on hunspell-fr | myspell-fr | myspell-fr-gut which cannot be satisfied on amd64.
Package has a Recommends on hunspell-fr | myspell-fr | myspell-fr-gut which cannot be satisfied on s390x.
Package has a Recommends on hunspell-fr | myspell-fr | myspell-fr-gut which cannot be satisfied on arm64.
Package has a Recommends on hunspell-fr | myspell-fr | myspell-fr-gut which cannot be satisfied on ppc64el.
Package has a Recommends on hunspell-fr | myspell-fr | myspell-fr-gut which cannot be satisfied on mipsel.
Package has a Recommends on hunspell-fr | myspell-fr | myspell-fr-gut which cannot be satisfied on mips64el.
Package has a Recommends on hunspell-fr | myspell-fr | myspell-fr-gut which cannot be satisfied on armhf.
Package has a Recommends on hunspell-fr | myspell-fr | myspell-fr-gut which cannot be satisfied on i386.
Package has a Recommends on hunspell-fr | myspell-fr | myspell-fr-gut which cannot be satisfied on armel.
Package has a Recommends on hunspell-fr | myspell-fr | myspell-fr-gut which cannot be satisfied on mipsel.
Package has a Recommends on hunspell-fr | myspell-fr | myspell-fr-gut which cannot be satisfied on ppc64el.
Package has a Recommends on hunspell-fr | myspell-fr | myspell-fr-gut which cannot be satisfied on arm64.
Package has a Recommends on hunspell-fr | myspell-fr | myspell-fr-gut which cannot be satisfied on s390x.
Package has a Recommends on hunspell-fr | myspell-fr | myspell-fr-gut which cannot be satisfied on amd64.
Package has a Recommends on hunspell-fr | myspell-fr | myspell-fr-gut which cannot be satisfied on armel.
Package has a Recommends on hunspell-fr | myspell-fr | myspell-fr-gut which cannot be satisfied on i386.
Package has a Recommends on hunspell-fr | myspell-fr | myspell-fr-gut which cannot be satisfied on armhf.
Package has a Recommends on hunspell-fr | myspell-fr | myspell-fr-gut which cannot be satisfied on mips64el.
Package has a Recommends on hunspell-fr | myspell-fr | myspell-fr-gut which cannot be satisfied on armel.
Package has a Recommends on hunspell-fr | myspell-fr | myspell-fr-gut which cannot be satisfied on armhf.
Package has a Recommends on hunspell-fr | myspell-fr | myspell-fr-gut which cannot be satisfied on mips64el.
Package has a Recommends on hunspell-fr | myspell-fr | myspell-fr-gut which cannot be satisfied on i386.
Package has a Recommends on hunspell-fr | myspell-fr | myspell-fr-gut which cannot be satisfied on arm64.
Package has a Recommends on hunspell-fr | myspell-fr | myspell-fr-gut which cannot be satisfied on mipsel.
Package has a Recommends on hunspell-fr | myspell-fr | myspell-fr-gut which cannot be satisfied on ppc64el.
Package has a Recommends on hunspell-fr | myspell-fr | myspell-fr-gut which cannot be satisfied on amd64.
Package has a Recommends on hunspell-fr | myspell-fr | myspell-fr-gut which cannot be satisfied on s390x.

Binary Package: thunderbird-l10n-it (Version: 1:89.0~b2-1)

BTS entry: https://bugs.debian.org/thunderbird-l10n-it

Relationships

Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on armel.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on mipsel.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on armhf.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on armel.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on mipsel.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on armhf.
Package has a Recommends on hunspell-it | myspell-it which cannot be satisfied on arm64.
Package has a Recommends on hunspell-it | myspell-it which cannot be satisfied on mipsel.
Package has a Recommends on hunspell-it | myspell-it which cannot be satisfied on ppc64el.
Package has a Recommends on hunspell-it | myspell-it which cannot be satisfied on amd64.
Package has a Recommends on hunspell-it | myspell-it which cannot be satisfied on s390x.
Package has a Recommends on hunspell-it | myspell-it which cannot be satisfied on armel.
Package has a Recommends on hunspell-it | myspell-it which cannot be satisfied on armhf.
Package has a Recommends on hunspell-it | myspell-it which cannot be satisfied on mips64el.
Package has a Recommends on hunspell-it | myspell-it which cannot be satisfied on i386.
Package has a Recommends on hunspell-it | myspell-it which cannot be satisfied on i386.
Package has a Recommends on hunspell-it | myspell-it which cannot be satisfied on armhf.
Package has a Recommends on hunspell-it | myspell-it which cannot be satisfied on mips64el.
Package has a Recommends on hunspell-it | myspell-it which cannot be satisfied on armel.
Package has a Recommends on hunspell-it | myspell-it which cannot be satisfied on s390x.
Package has a Recommends on hunspell-it | myspell-it which cannot be satisfied on amd64.
Package has a Recommends on hunspell-it | myspell-it which cannot be satisfied on mipsel.
Package has a Recommends on hunspell-it | myspell-it which cannot be satisfied on ppc64el.
Package has a Recommends on hunspell-it | myspell-it which cannot be satisfied on arm64.

Binary Package: thunderbird-l10n-nn-no (Version: 1:89.0~b2-1)

BTS entry: https://bugs.debian.org/thunderbird-l10n-nn-no

Relationships

Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on armhf.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on mipsel.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on armel.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on armhf.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on armel.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on mipsel.
Package has a Recommends on hunspell-no | myspell-nn which cannot be satisfied on mipsel.
Package has a Recommends on hunspell-no | myspell-nn which cannot be satisfied on ppc64el.
Package has a Recommends on hunspell-no | myspell-nn which cannot be satisfied on arm64.
Package has a Recommends on hunspell-no | myspell-nn which cannot be satisfied on s390x.
Package has a Recommends on hunspell-no | myspell-nn which cannot be satisfied on amd64.
Package has a Recommends on hunspell-no | myspell-nn which cannot be satisfied on armel.
Package has a Recommends on hunspell-no | myspell-nn which cannot be satisfied on i386.
Package has a Recommends on hunspell-no | myspell-nn which cannot be satisfied on armhf.
Package has a Recommends on hunspell-no | myspell-nn which cannot be satisfied on mips64el.
Package has a Recommends on hunspell-no | myspell-nn which cannot be satisfied on armel.
Package has a Recommends on hunspell-no | myspell-nn which cannot be satisfied on mips64el.
Package has a Recommends on hunspell-no | myspell-nn which cannot be satisfied on armhf.
Package has a Recommends on hunspell-no | myspell-nn which cannot be satisfied on i386.
Package has a Recommends on hunspell-no | myspell-nn which cannot be satisfied on arm64.
Package has a Recommends on hunspell-no | myspell-nn which cannot be satisfied on ppc64el.
Package has a Recommends on hunspell-no | myspell-nn which cannot be satisfied on mipsel.
Package has a Recommends on hunspell-no | myspell-nn which cannot be satisfied on amd64.
Package has a Recommends on hunspell-no | myspell-nn which cannot be satisfied on s390x.

Binary Package: thunderbird-l10n-dsb (Version: 1:89.0~b2-1)

BTS entry: https://bugs.debian.org/thunderbird-l10n-dsb

Relationships

Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on armhf.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on armel.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on mipsel.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on armel.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on mipsel.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on armhf.

Binary Package: thunderbird-l10n-cy (Version: 1:89.0~b2-1)

BTS entry: https://bugs.debian.org/thunderbird-l10n-cy

Relationships

Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on mipsel.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on armel.
Package has a Depends on thunderbird (>= 1:89.0~b2-1) which cannot be satisfied on armhf.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on armel.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on mipsel.
Package has a Depends on thunderbird (<< 1:89.0~b2-1.1~) which cannot be satisfied on armhf.


Last updated: Mon Jun 14 15:25:01 2021

DO NOT MASS FILE BUG REPORTS
GET A CONSENSUS ON debian-devel@lists.debian.org BEFORE MASS FILING BUGS