Debcheck

 

Back to QA

Debcheck - experimental
 Summary
 All packages (light)

main only
 Broken PreDepends
 Broken Depends
 Broken Recommends
 Broken Suggests

 HalfBroken PreDepends
 HalfBroken Depends
 HalfBroken Recommends
 HalfBroken Suggests

 Build-Depends
 HalfBroken Build-Depends
 Malformed Build-Depends

 OldLibs
 Priority

 Old Standards-Version
 No Standards-Version
 Wrong Standards-Version Syntax

other
 Depends Main on !Main

all sections
 Broken PreDepends
 Broken Depends
 Broken Recommends
 Broken Suggests

 HalfBroken PreDepends
 HalfBroken Depends
 HalfBroken Recommends
 HalfBroken Suggests

 Build-Depends
 HalfBroken Build-Depends
 Malformed Build-Depends

 OldLibs
 Priority

 Old Standards-Version
 No Standards-Version
 Wrong Standards-Version Syntax

 
   
Distribution: experimental

Problems for source package vault

Current Source Version: 1.0.2+dfsg2-5
Current Maintainer: Dmitry Smirnov <onlyjob@debian.org>
Section: main
BTS entry: https://bugs.debian.org/src:vault

BuildDepends

Package declares a build time dependency on golang-google-api-dev which cannot be satisfied on mips64el. Package vault does not exist on mips64el.
Package declares a build time dependency on golang-google-api-dev which cannot be satisfied on mipsel. Package vault does not exist on mipsel.
Package declares a build time dependency on golang-google-api-dev which cannot be satisfied on s390x.
Package declares a build time dependency on golang-google-api-dev which cannot be satisfied on i386.
Package declares a build time dependency on golang-google-api-dev which cannot be satisfied on amd64.
Package declares a build time dependency on golang-google-api-dev which cannot be satisfied on armhf.
Package declares a build time dependency on golang-google-api-dev which cannot be satisfied on ppc64el.
Package declares a build time dependency on golang-google-api-dev which cannot be satisfied on armel. Package vault does not exist on armel.
Package declares a build time dependency on golang-google-api-dev which cannot be satisfied on arm64.
Package declares a build time dependency on golang-github-hashicorp-nomad-dev which cannot be satisfied on armhf.
Package declares a build time dependency on golang-github-hashicorp-nomad-dev which cannot be satisfied on armel. Package vault does not exist on armel.
Package declares a build time dependency on golang-github-hashicorp-nomad-dev which cannot be satisfied on ppc64el.
Package declares a build time dependency on golang-github-hashicorp-nomad-dev which cannot be satisfied on arm64.
Package declares a build time dependency on golang-github-hashicorp-nomad-dev which cannot be satisfied on mips64el. Package vault does not exist on mips64el.
Package declares a build time dependency on golang-github-hashicorp-nomad-dev which cannot be satisfied on mipsel. Package vault does not exist on mipsel.
Package declares a build time dependency on golang-github-hashicorp-nomad-dev which cannot be satisfied on s390x.
Package declares a build time dependency on golang-github-hashicorp-nomad-dev which cannot be satisfied on amd64.
Package declares a build time dependency on golang-github-hashicorp-nomad-dev which cannot be satisfied on i386.
Package declares a build time dependency on golang-github-hashicorp-go-rootcerts-dev which cannot be satisfied on armhf.
Package declares a build time dependency on golang-github-hashicorp-go-rootcerts-dev which cannot be satisfied on arm64.
Package declares a build time dependency on golang-github-hashicorp-go-rootcerts-dev which cannot be satisfied on ppc64el.
Package declares a build time dependency on golang-github-hashicorp-go-rootcerts-dev which cannot be satisfied on armel. Package vault does not exist on armel.
Package declares a build time dependency on golang-github-hashicorp-go-rootcerts-dev which cannot be satisfied on mips64el. Package vault does not exist on mips64el.
Package declares a build time dependency on golang-github-hashicorp-go-rootcerts-dev which cannot be satisfied on mipsel. Package vault does not exist on mipsel.
Package declares a build time dependency on golang-github-hashicorp-go-rootcerts-dev which cannot be satisfied on s390x.
Package declares a build time dependency on golang-github-hashicorp-go-rootcerts-dev which cannot be satisfied on i386.
Package declares a build time dependency on golang-github-hashicorp-go-rootcerts-dev which cannot be satisfied on amd64.
Package declares a build time dependency on golang-github-circonus-labs-circonus-gometrics-dev which cannot be satisfied on armel. Package vault does not exist on armel.
Package declares a build time dependency on golang-github-circonus-labs-circonus-gometrics-dev which cannot be satisfied on ppc64el.
Package declares a build time dependency on golang-github-circonus-labs-circonus-gometrics-dev which cannot be satisfied on arm64.
Package declares a build time dependency on golang-github-circonus-labs-circonus-gometrics-dev which cannot be satisfied on armhf.
Package declares a build time dependency on golang-github-circonus-labs-circonus-gometrics-dev which cannot be satisfied on i386.
Package declares a build time dependency on golang-github-circonus-labs-circonus-gometrics-dev which cannot be satisfied on amd64.
Package declares a build time dependency on golang-github-circonus-labs-circonus-gometrics-dev which cannot be satisfied on s390x.
Package declares a build time dependency on golang-github-circonus-labs-circonus-gometrics-dev which cannot be satisfied on mipsel. Package vault does not exist on mipsel.
Package declares a build time dependency on golang-github-circonus-labs-circonus-gometrics-dev which cannot be satisfied on mips64el. Package vault does not exist on mips64el.
Package declares a build time dependency on golang-github-gocql-gocql-dev which cannot be satisfied on armhf.
Package declares a build time dependency on golang-github-gocql-gocql-dev which cannot be satisfied on ppc64el.
Package declares a build time dependency on golang-github-gocql-gocql-dev which cannot be satisfied on arm64.
Package declares a build time dependency on golang-github-gocql-gocql-dev which cannot be satisfied on armel. Package vault does not exist on armel.
Package declares a build time dependency on golang-github-gocql-gocql-dev which cannot be satisfied on mipsel. Package vault does not exist on mipsel.
Package declares a build time dependency on golang-github-gocql-gocql-dev which cannot be satisfied on amd64.
Package declares a build time dependency on golang-github-gocql-gocql-dev which cannot be satisfied on i386.
Package declares a build time dependency on golang-github-gocql-gocql-dev which cannot be satisfied on s390x.
Package declares a build time dependency on golang-github-gocql-gocql-dev which cannot be satisfied on mips64el. Package vault does not exist on mips64el.
Package declares a build time dependency on golang-github-hashicorp-go-plugin-dev (>= 1.0.1~) which cannot be satisfied on armhf.
Package declares a build time dependency on golang-github-hashicorp-go-plugin-dev (>= 1.0.1~) which cannot be satisfied on arm64.
Package declares a build time dependency on golang-github-hashicorp-go-plugin-dev (>= 1.0.1~) which cannot be satisfied on ppc64el.
Package declares a build time dependency on golang-github-hashicorp-go-plugin-dev (>= 1.0.1~) which cannot be satisfied on armel. Package vault does not exist on armel.
Package declares a build time dependency on golang-github-hashicorp-go-plugin-dev (>= 1.0.1~) which cannot be satisfied on mipsel. Package vault does not exist on mipsel.
Package declares a build time dependency on golang-github-hashicorp-go-plugin-dev (>= 1.0.1~) which cannot be satisfied on i386.
Package declares a build time dependency on golang-github-hashicorp-go-plugin-dev (>= 1.0.1~) which cannot be satisfied on amd64.
Package declares a build time dependency on golang-github-hashicorp-go-plugin-dev (>= 1.0.1~) which cannot be satisfied on s390x.
Package declares a build time dependency on golang-github-hashicorp-go-plugin-dev (>= 1.0.1~) which cannot be satisfied on mips64el. Package vault does not exist on mips64el.
Package declares a build time dependency on golang-google-cloud-dev (>= 0.43.0~) which cannot be satisfied on amd64.
Package declares a build time dependency on golang-google-cloud-dev (>= 0.43.0~) which cannot be satisfied on i386.
Package declares a build time dependency on golang-google-cloud-dev (>= 0.43.0~) which cannot be satisfied on s390x.
Package declares a build time dependency on golang-google-cloud-dev (>= 0.43.0~) which cannot be satisfied on mipsel. Package vault does not exist on mipsel.
Package declares a build time dependency on golang-google-cloud-dev (>= 0.43.0~) which cannot be satisfied on mips64el. Package vault does not exist on mips64el.
Package declares a build time dependency on golang-google-cloud-dev (>= 0.43.0~) which cannot be satisfied on armel. Package vault does not exist on armel.
Package declares a build time dependency on golang-google-cloud-dev (>= 0.43.0~) which cannot be satisfied on ppc64el.
Package declares a build time dependency on golang-google-cloud-dev (>= 0.43.0~) which cannot be satisfied on arm64.
Package declares a build time dependency on golang-google-cloud-dev (>= 0.43.0~) which cannot be satisfied on armhf.
Package declares a build time dependency on golang-github-coreos-go-oidc-dev which cannot be satisfied on mips64el. Package vault does not exist on mips64el.
Package declares a build time dependency on golang-github-coreos-go-oidc-dev which cannot be satisfied on mipsel. Package vault does not exist on mipsel.
Package declares a build time dependency on golang-github-coreos-go-oidc-dev which cannot be satisfied on s390x.
Package declares a build time dependency on golang-github-coreos-go-oidc-dev which cannot be satisfied on i386.
Package declares a build time dependency on golang-github-coreos-go-oidc-dev which cannot be satisfied on amd64.
Package declares a build time dependency on golang-github-coreos-go-oidc-dev which cannot be satisfied on armhf.
Package declares a build time dependency on golang-github-coreos-go-oidc-dev which cannot be satisfied on arm64.
Package declares a build time dependency on golang-github-coreos-go-oidc-dev which cannot be satisfied on ppc64el.
Package declares a build time dependency on golang-github-coreos-go-oidc-dev which cannot be satisfied on armel. Package vault does not exist on armel.
Package declares a build time dependency on golang-github-armon-go-metrics-dev which cannot be satisfied on mipsel. Package vault does not exist on mipsel.
Package declares a build time dependency on golang-github-armon-go-metrics-dev which cannot be satisfied on i386.
Package declares a build time dependency on golang-github-armon-go-metrics-dev which cannot be satisfied on amd64.
Package declares a build time dependency on golang-github-armon-go-metrics-dev which cannot be satisfied on s390x.
Package declares a build time dependency on golang-github-armon-go-metrics-dev which cannot be satisfied on mips64el. Package vault does not exist on mips64el.
Package declares a build time dependency on golang-github-armon-go-metrics-dev which cannot be satisfied on armhf.
Package declares a build time dependency on golang-github-armon-go-metrics-dev which cannot be satisfied on ppc64el.
Package declares a build time dependency on golang-github-armon-go-metrics-dev which cannot be satisfied on armel. Package vault does not exist on armel.
Package declares a build time dependency on golang-github-armon-go-metrics-dev which cannot be satisfied on arm64.
Package declares a build time dependency on golang-github-google-gofuzz-dev which cannot be satisfied on amd64.
Package declares a build time dependency on golang-github-google-gofuzz-dev which cannot be satisfied on i386.
Package declares a build time dependency on golang-github-google-gofuzz-dev which cannot be satisfied on s390x.
Package declares a build time dependency on golang-github-google-gofuzz-dev which cannot be satisfied on mipsel. Package vault does not exist on mipsel.
Package declares a build time dependency on golang-github-google-gofuzz-dev which cannot be satisfied on mips64el. Package vault does not exist on mips64el.
Package declares a build time dependency on golang-github-google-gofuzz-dev which cannot be satisfied on ppc64el.
Package declares a build time dependency on golang-github-google-gofuzz-dev which cannot be satisfied on arm64.
Package declares a build time dependency on golang-github-google-gofuzz-dev which cannot be satisfied on armel. Package vault does not exist on armel.
Package declares a build time dependency on golang-github-google-gofuzz-dev which cannot be satisfied on armhf.
Package declares a build time dependency on golang-github-hashicorp-hcl-dev which cannot be satisfied on mips64el. Package vault does not exist on mips64el.
Package declares a build time dependency on golang-github-hashicorp-hcl-dev which cannot be satisfied on s390x.
Package declares a build time dependency on golang-github-hashicorp-hcl-dev which cannot be satisfied on amd64.
Package declares a build time dependency on golang-github-hashicorp-hcl-dev which cannot be satisfied on i386.
Package declares a build time dependency on golang-github-hashicorp-hcl-dev which cannot be satisfied on mipsel. Package vault does not exist on mipsel.
Package declares a build time dependency on golang-github-hashicorp-hcl-dev which cannot be satisfied on ppc64el.
Package declares a build time dependency on golang-github-hashicorp-hcl-dev which cannot be satisfied on arm64.
Package declares a build time dependency on golang-github-hashicorp-hcl-dev which cannot be satisfied on armel. Package vault does not exist on armel.
Package declares a build time dependency on golang-github-hashicorp-hcl-dev which cannot be satisfied on armhf.
Package declares a build time dependency on golang-github-asaskevich-govalidator-dev which cannot be satisfied on armhf.
Package declares a build time dependency on golang-github-asaskevich-govalidator-dev which cannot be satisfied on armel. Package vault does not exist on armel.
Package declares a build time dependency on golang-github-asaskevich-govalidator-dev which cannot be satisfied on ppc64el.
Package declares a build time dependency on golang-github-asaskevich-govalidator-dev which cannot be satisfied on arm64.
Package declares a build time dependency on golang-github-asaskevich-govalidator-dev which cannot be satisfied on mips64el. Package vault does not exist on mips64el.
Package declares a build time dependency on golang-github-asaskevich-govalidator-dev which cannot be satisfied on mipsel. Package vault does not exist on mipsel.
Package declares a build time dependency on golang-github-asaskevich-govalidator-dev which cannot be satisfied on s390x.
Package declares a build time dependency on golang-github-asaskevich-govalidator-dev which cannot be satisfied on i386.
Package declares a build time dependency on golang-github-asaskevich-govalidator-dev which cannot be satisfied on amd64.
Package declares a build time dependency on golang-github-hashicorp-go-retryablehttp-dev (>= 0.6.3~) which cannot be satisfied on armhf.
Package declares a build time dependency on golang-github-hashicorp-go-retryablehttp-dev (>= 0.6.3~) which cannot be satisfied on ppc64el.
Package declares a build time dependency on golang-github-hashicorp-go-retryablehttp-dev (>= 0.6.3~) which cannot be satisfied on armel. Package vault does not exist on armel.
Package declares a build time dependency on golang-github-hashicorp-go-retryablehttp-dev (>= 0.6.3~) which cannot be satisfied on arm64.
Package declares a build time dependency on golang-github-hashicorp-go-retryablehttp-dev (>= 0.6.3~) which cannot be satisfied on mips64el. Package vault does not exist on mips64el.
Package declares a build time dependency on golang-github-hashicorp-go-retryablehttp-dev (>= 0.6.3~) which cannot be satisfied on mipsel. Package vault does not exist on mipsel.
Package declares a build time dependency on golang-github-hashicorp-go-retryablehttp-dev (>= 0.6.3~) which cannot be satisfied on amd64.
Package declares a build time dependency on golang-github-hashicorp-go-retryablehttp-dev (>= 0.6.3~) which cannot be satisfied on i386.
Package declares a build time dependency on golang-github-hashicorp-go-retryablehttp-dev (>= 0.6.3~) which cannot be satisfied on s390x.
Package declares a build time dependency on golang-golang-x-text-dev which cannot be satisfied on armhf.
Package declares a build time dependency on golang-golang-x-text-dev which cannot be satisfied on ppc64el.
Package declares a build time dependency on golang-golang-x-text-dev which cannot be satisfied on armel. Package vault does not exist on armel.
Package declares a build time dependency on golang-golang-x-text-dev which cannot be satisfied on arm64.
Package declares a build time dependency on golang-golang-x-text-dev which cannot be satisfied on mips64el. Package vault does not exist on mips64el.
Package declares a build time dependency on golang-golang-x-text-dev which cannot be satisfied on mipsel. Package vault does not exist on mipsel.
Package declares a build time dependency on golang-golang-x-text-dev which cannot be satisfied on amd64.
Package declares a build time dependency on golang-golang-x-text-dev which cannot be satisfied on i386.
Package declares a build time dependency on golang-golang-x-text-dev which cannot be satisfied on s390x.
Package declares a build time dependency on golang-github-coreos-go-semver-dev which cannot be satisfied on armhf.
Package declares a build time dependency on golang-github-coreos-go-semver-dev which cannot be satisfied on ppc64el.
Package declares a build time dependency on golang-github-coreos-go-semver-dev which cannot be satisfied on armel. Package vault does not exist on armel.
Package declares a build time dependency on golang-github-coreos-go-semver-dev which cannot be satisfied on arm64.
Package declares a build time dependency on golang-github-coreos-go-semver-dev which cannot be satisfied on mipsel. Package vault does not exist on mipsel.
Package declares a build time dependency on golang-github-coreos-go-semver-dev which cannot be satisfied on amd64.
Package declares a build time dependency on golang-github-coreos-go-semver-dev which cannot be satisfied on i386.
Package declares a build time dependency on golang-github-coreos-go-semver-dev which cannot be satisfied on s390x.
Package declares a build time dependency on golang-github-coreos-go-semver-dev which cannot be satisfied on mips64el. Package vault does not exist on mips64el.
Package declares a build time dependency on golang-github-hashicorp-golang-lru-dev which cannot be satisfied on mips64el. Package vault does not exist on mips64el.
Package declares a build time dependency on golang-github-hashicorp-golang-lru-dev which cannot be satisfied on mipsel. Package vault does not exist on mipsel.
Package declares a build time dependency on golang-github-hashicorp-golang-lru-dev which cannot be satisfied on s390x.
Package declares a build time dependency on golang-github-hashicorp-golang-lru-dev which cannot be satisfied on amd64.
Package declares a build time dependency on golang-github-hashicorp-golang-lru-dev which cannot be satisfied on i386.
Package declares a build time dependency on golang-github-hashicorp-golang-lru-dev which cannot be satisfied on armhf.
Package declares a build time dependency on golang-github-hashicorp-golang-lru-dev which cannot be satisfied on ppc64el.
Package declares a build time dependency on golang-github-hashicorp-golang-lru-dev which cannot be satisfied on armel. Package vault does not exist on armel.
Package declares a build time dependency on golang-github-hashicorp-golang-lru-dev which cannot be satisfied on arm64.
Package declares a build time dependency on golang-github-pquerna-otp-dev which cannot be satisfied on ppc64el.
Package declares a build time dependency on golang-github-pquerna-otp-dev which cannot be satisfied on arm64.
Package declares a build time dependency on golang-github-pquerna-otp-dev which cannot be satisfied on armel. Package vault does not exist on armel.
Package declares a build time dependency on golang-github-pquerna-otp-dev which cannot be satisfied on armhf.
Package declares a build time dependency on golang-github-pquerna-otp-dev which cannot be satisfied on amd64.
Package declares a build time dependency on golang-github-pquerna-otp-dev which cannot be satisfied on i386.
Package declares a build time dependency on golang-github-pquerna-otp-dev which cannot be satisfied on s390x.
Package declares a build time dependency on golang-github-pquerna-otp-dev which cannot be satisfied on mipsel. Package vault does not exist on mipsel.
Package declares a build time dependency on golang-github-pquerna-otp-dev which cannot be satisfied on mips64el. Package vault does not exist on mips64el.
Package declares a build time dependency on golang-github-fatih-structs-dev which cannot be satisfied on mipsel. Package vault does not exist on mipsel.
Package declares a build time dependency on golang-github-fatih-structs-dev which cannot be satisfied on s390x.
Package declares a build time dependency on golang-github-fatih-structs-dev which cannot be satisfied on amd64.
Package declares a build time dependency on golang-github-fatih-structs-dev which cannot be satisfied on i386.
Package declares a build time dependency on golang-github-fatih-structs-dev which cannot be satisfied on mips64el. Package vault does not exist on mips64el.
Package declares a build time dependency on golang-github-fatih-structs-dev which cannot be satisfied on armhf.
Package declares a build time dependency on golang-github-fatih-structs-dev which cannot be satisfied on ppc64el.
Package declares a build time dependency on golang-github-fatih-structs-dev which cannot be satisfied on armel. Package vault does not exist on armel.
Package declares a build time dependency on golang-github-fatih-structs-dev which cannot be satisfied on arm64.
Package declares a build time dependency on golang-github-mgutz-ansi-dev which cannot be satisfied on mips64el. Package vault does not exist on mips64el.
Package declares a build time dependency on golang-github-mgutz-ansi-dev which cannot be satisfied on mipsel. Package vault does not exist on mipsel.
Package declares a build time dependency on golang-github-mgutz-ansi-dev which cannot be satisfied on s390x.
Package declares a build time dependency on golang-github-mgutz-ansi-dev which cannot be satisfied on amd64.
Package declares a build time dependency on golang-github-mgutz-ansi-dev which cannot be satisfied on i386.
Package declares a build time dependency on golang-github-mgutz-ansi-dev which cannot be satisfied on armhf.
Package declares a build time dependency on golang-github-mgutz-ansi-dev which cannot be satisfied on ppc64el.
Package declares a build time dependency on golang-github-mgutz-ansi-dev which cannot be satisfied on armel. Package vault does not exist on armel.
Package declares a build time dependency on golang-github-mgutz-ansi-dev which cannot be satisfied on arm64.
Package declares a build time dependency on golang-github-google-go-github-dev (>= 28.1.1~) which cannot be satisfied on mips64el. Package vault does not exist on mips64el.
Package declares a build time dependency on golang-github-google-go-github-dev (>= 28.1.1~) which cannot be satisfied on i386.
Package declares a build time dependency on golang-github-google-go-github-dev (>= 28.1.1~) which cannot be satisfied on amd64.
Package declares a build time dependency on golang-github-google-go-github-dev (>= 28.1.1~) which cannot be satisfied on s390x.
Package declares a build time dependency on golang-github-google-go-github-dev (>= 28.1.1~) which cannot be satisfied on mipsel. Package vault does not exist on mipsel.
Package declares a build time dependency on golang-github-google-go-github-dev (>= 28.1.1~) which cannot be satisfied on ppc64el.
Package declares a build time dependency on golang-github-google-go-github-dev (>= 28.1.1~) which cannot be satisfied on arm64.
Package declares a build time dependency on golang-github-google-go-github-dev (>= 28.1.1~) which cannot be satisfied on armel. Package vault does not exist on armel.
Package declares a build time dependency on golang-github-google-go-github-dev (>= 28.1.1~) which cannot be satisfied on armhf.
Package declares a build time dependency on golang-github-hashicorp-go-cleanhttp-dev which cannot be satisfied on amd64.
Package declares a build time dependency on golang-github-hashicorp-go-cleanhttp-dev which cannot be satisfied on i386.
Package declares a build time dependency on golang-github-hashicorp-go-cleanhttp-dev which cannot be satisfied on s390x.
Package declares a build time dependency on golang-github-hashicorp-go-cleanhttp-dev which cannot be satisfied on mipsel. Package vault does not exist on mipsel.
Package declares a build time dependency on golang-github-hashicorp-go-cleanhttp-dev which cannot be satisfied on mips64el. Package vault does not exist on mips64el.
Package declares a build time dependency on golang-github-hashicorp-go-cleanhttp-dev which cannot be satisfied on ppc64el.
Package declares a build time dependency on golang-github-hashicorp-go-cleanhttp-dev which cannot be satisfied on arm64.
Package declares a build time dependency on golang-github-hashicorp-go-cleanhttp-dev which cannot be satisfied on armel. Package vault does not exist on armel.
Package declares a build time dependency on golang-github-hashicorp-go-cleanhttp-dev which cannot be satisfied on armhf.
Package declares a build time dependency on golang-go.opencensus-dev which cannot be satisfied on mips64el. Package vault does not exist on mips64el.
Package declares a build time dependency on golang-go.opencensus-dev which cannot be satisfied on i386.
Package declares a build time dependency on golang-go.opencensus-dev which cannot be satisfied on amd64.
Package declares a build time dependency on golang-go.opencensus-dev which cannot be satisfied on s390x.
Package declares a build time dependency on golang-go.opencensus-dev which cannot be satisfied on mipsel. Package vault does not exist on mipsel.
Package declares a build time dependency on golang-go.opencensus-dev which cannot be satisfied on armel. Package vault does not exist on armel.
Package declares a build time dependency on golang-go.opencensus-dev which cannot be satisfied on ppc64el.
Package declares a build time dependency on golang-go.opencensus-dev which cannot be satisfied on arm64.
Package declares a build time dependency on golang-go.opencensus-dev which cannot be satisfied on armhf.
Package declares a build time dependency on golang-github-pquerna-cachecontrol-dev which cannot be satisfied on armhf.
Package declares a build time dependency on golang-github-pquerna-cachecontrol-dev which cannot be satisfied on arm64.
Package declares a build time dependency on golang-github-pquerna-cachecontrol-dev which cannot be satisfied on ppc64el.
Package declares a build time dependency on golang-github-pquerna-cachecontrol-dev which cannot be satisfied on armel. Package vault does not exist on armel.
Package declares a build time dependency on golang-github-pquerna-cachecontrol-dev which cannot be satisfied on mips64el. Package vault does not exist on mips64el.
Package declares a build time dependency on golang-github-pquerna-cachecontrol-dev which cannot be satisfied on mipsel. Package vault does not exist on mipsel.
Package declares a build time dependency on golang-github-pquerna-cachecontrol-dev which cannot be satisfied on s390x.
Package declares a build time dependency on golang-github-pquerna-cachecontrol-dev which cannot be satisfied on i386.
Package declares a build time dependency on golang-github-pquerna-cachecontrol-dev which cannot be satisfied on amd64.
Package declares a build time dependency on golang-barcode-dev which cannot be satisfied on mipsel. Package vault does not exist on mipsel.
Package declares a build time dependency on golang-barcode-dev which cannot be satisfied on amd64.
Package declares a build time dependency on golang-barcode-dev which cannot be satisfied on i386.
Package declares a build time dependency on golang-barcode-dev which cannot be satisfied on s390x.
Package declares a build time dependency on golang-barcode-dev which cannot be satisfied on mips64el. Package vault does not exist on mips64el.
Package declares a build time dependency on golang-barcode-dev which cannot be satisfied on armhf.
Package declares a build time dependency on golang-barcode-dev which cannot be satisfied on armel. Package vault does not exist on armel.
Package declares a build time dependency on golang-barcode-dev which cannot be satisfied on ppc64el.
Package declares a build time dependency on golang-barcode-dev which cannot be satisfied on arm64.
Package declares a build time dependency on golang-github-hashicorp-go-multierror-dev which cannot be satisfied on armhf.
Package declares a build time dependency on golang-github-hashicorp-go-multierror-dev which cannot be satisfied on armel. Package vault does not exist on armel.
Package declares a build time dependency on golang-github-hashicorp-go-multierror-dev which cannot be satisfied on ppc64el.
Package declares a build time dependency on golang-github-hashicorp-go-multierror-dev which cannot be satisfied on arm64.
Package declares a build time dependency on golang-github-hashicorp-go-multierror-dev which cannot be satisfied on mipsel. Package vault does not exist on mipsel.
Package declares a build time dependency on golang-github-hashicorp-go-multierror-dev which cannot be satisfied on i386.
Package declares a build time dependency on golang-github-hashicorp-go-multierror-dev which cannot be satisfied on amd64.
Package declares a build time dependency on golang-github-hashicorp-go-multierror-dev which cannot be satisfied on s390x.
Package declares a build time dependency on golang-github-hashicorp-go-multierror-dev which cannot be satisfied on mips64el. Package vault does not exist on mips64el.
Package declares a build time dependency on golang-github-circonus-labs-circonusllhist-dev which cannot be satisfied on armel. Package vault does not exist on armel.
Package declares a build time dependency on golang-github-circonus-labs-circonusllhist-dev which cannot be satisfied on ppc64el.
Package declares a build time dependency on golang-github-circonus-labs-circonusllhist-dev which cannot be satisfied on arm64.
Package declares a build time dependency on golang-github-circonus-labs-circonusllhist-dev which cannot be satisfied on armhf.
Package declares a build time dependency on golang-github-circonus-labs-circonusllhist-dev which cannot be satisfied on i386.
Package declares a build time dependency on golang-github-circonus-labs-circonusllhist-dev which cannot be satisfied on amd64.
Package declares a build time dependency on golang-github-circonus-labs-circonusllhist-dev which cannot be satisfied on s390x.
Package declares a build time dependency on golang-github-circonus-labs-circonusllhist-dev which cannot be satisfied on mipsel. Package vault does not exist on mipsel.
Package declares a build time dependency on golang-github-circonus-labs-circonusllhist-dev which cannot be satisfied on mips64el. Package vault does not exist on mips64el.
Package declares a build time dependency on golang-github-gorhill-cronexpr-dev which cannot be satisfied on s390x.
Package declares a build time dependency on golang-github-gorhill-cronexpr-dev which cannot be satisfied on amd64.
Package declares a build time dependency on golang-github-gorhill-cronexpr-dev which cannot be satisfied on i386.
Package declares a build time dependency on golang-github-gorhill-cronexpr-dev which cannot be satisfied on mipsel. Package vault does not exist on mipsel.
Package declares a build time dependency on golang-github-gorhill-cronexpr-dev which cannot be satisfied on mips64el. Package vault does not exist on mips64el.
Package declares a build time dependency on golang-github-gorhill-cronexpr-dev which cannot be satisfied on arm64.
Package declares a build time dependency on golang-github-gorhill-cronexpr-dev which cannot be satisfied on ppc64el.
Package declares a build time dependency on golang-github-gorhill-cronexpr-dev which cannot be satisfied on armel. Package vault does not exist on armel.
Package declares a build time dependency on golang-github-gorhill-cronexpr-dev which cannot be satisfied on armhf.
Package declares a build time dependency on golang-github-hashicorp-go-msgpack-dev which cannot be satisfied on mipsel. Package vault does not exist on mipsel.
Package declares a build time dependency on golang-github-hashicorp-go-msgpack-dev which cannot be satisfied on s390x.
Package declares a build time dependency on golang-github-hashicorp-go-msgpack-dev which cannot be satisfied on i386.
Package declares a build time dependency on golang-github-hashicorp-go-msgpack-dev which cannot be satisfied on amd64.
Package declares a build time dependency on golang-github-hashicorp-go-msgpack-dev which cannot be satisfied on mips64el. Package vault does not exist on mips64el.
Package declares a build time dependency on golang-github-hashicorp-go-msgpack-dev which cannot be satisfied on armhf.
Package declares a build time dependency on golang-github-hashicorp-go-msgpack-dev which cannot be satisfied on arm64.
Package declares a build time dependency on golang-github-hashicorp-go-msgpack-dev which cannot be satisfied on ppc64el.
Package declares a build time dependency on golang-github-hashicorp-go-msgpack-dev which cannot be satisfied on armel. Package vault does not exist on armel.
Package declares a build time dependency on golang-github-json-iterator-go-dev which cannot be satisfied on s390x.
Package declares a build time dependency on golang-github-json-iterator-go-dev which cannot be satisfied on i386.
Package declares a build time dependency on golang-github-json-iterator-go-dev which cannot be satisfied on amd64.
Package declares a build time dependency on golang-github-json-iterator-go-dev which cannot be satisfied on mipsel. Package vault does not exist on mipsel.
Package declares a build time dependency on golang-github-json-iterator-go-dev which cannot be satisfied on mips64el. Package vault does not exist on mips64el.
Package declares a build time dependency on golang-github-json-iterator-go-dev which cannot be satisfied on ppc64el.
Package declares a build time dependency on golang-github-json-iterator-go-dev which cannot be satisfied on arm64.
Package declares a build time dependency on golang-github-json-iterator-go-dev which cannot be satisfied on armel. Package vault does not exist on armel.
Package declares a build time dependency on golang-github-json-iterator-go-dev which cannot be satisfied on armhf.
Package declares a build time dependency on golang-github-hashicorp-go-sockaddr-dev which cannot be satisfied on mipsel. Package vault does not exist on mipsel.
Package declares a build time dependency on golang-github-hashicorp-go-sockaddr-dev which cannot be satisfied on s390x.
Package declares a build time dependency on golang-github-hashicorp-go-sockaddr-dev which cannot be satisfied on amd64.
Package declares a build time dependency on golang-github-hashicorp-go-sockaddr-dev which cannot be satisfied on i386.
Package declares a build time dependency on golang-github-hashicorp-go-sockaddr-dev which cannot be satisfied on mips64el. Package vault does not exist on mips64el.
Package declares a build time dependency on golang-github-hashicorp-go-sockaddr-dev which cannot be satisfied on armhf.
Package declares a build time dependency on golang-github-hashicorp-go-sockaddr-dev which cannot be satisfied on ppc64el.
Package declares a build time dependency on golang-github-hashicorp-go-sockaddr-dev which cannot be satisfied on armel. Package vault does not exist on armel.
Package declares a build time dependency on golang-github-hashicorp-go-sockaddr-dev which cannot be satisfied on arm64.
Package declares a build time dependency on golang-any (>= 2:1.11~) which cannot be satisfied on arm64.
Package declares a build time dependency on golang-any (>= 2:1.11~) which cannot be satisfied on ppc64el.
Package declares a build time dependency on golang-any (>= 2:1.11~) which cannot be satisfied on armel. Package vault does not exist on armel.
Package declares a build time dependency on golang-any (>= 2:1.11~) which cannot be satisfied on armhf.
Package declares a build time dependency on golang-any (>= 2:1.11~) which cannot be satisfied on amd64.
Package declares a build time dependency on golang-any (>= 2:1.11~) which cannot be satisfied on i386.
Package declares a build time dependency on golang-any (>= 2:1.11~) which cannot be satisfied on s390x.
Package declares a build time dependency on golang-any (>= 2:1.11~) which cannot be satisfied on mipsel. Package vault does not exist on mipsel.
Package declares a build time dependency on golang-any (>= 2:1.11~) which cannot be satisfied on mips64el. Package vault does not exist on mips64el.
Package declares a build time dependency on bash-completion which cannot be satisfied on s390x.
Package declares a build time dependency on bash-completion which cannot be satisfied on amd64.
Package declares a build time dependency on bash-completion which cannot be satisfied on i386.
Package declares a build time dependency on bash-completion which cannot be satisfied on mipsel. Package vault does not exist on mipsel.
Package declares a build time dependency on bash-completion which cannot be satisfied on mips64el. Package vault does not exist on mips64el.
Package declares a build time dependency on bash-completion which cannot be satisfied on ppc64el.
Package declares a build time dependency on bash-completion which cannot be satisfied on arm64.
Package declares a build time dependency on bash-completion which cannot be satisfied on armel. Package vault does not exist on armel.
Package declares a build time dependency on bash-completion which cannot be satisfied on armhf.
Package declares a build time dependency on golang-github-ugorji-go-codec which cannot be satisfied on ppc64el.
Package declares a build time dependency on golang-github-ugorji-go-codec which cannot be satisfied on arm64.
Package declares a build time dependency on golang-github-ugorji-go-codec which cannot be satisfied on armel. Package vault does not exist on armel.
Package declares a build time dependency on golang-github-ugorji-go-codec which cannot be satisfied on armhf.
Package declares a build time dependency on golang-github-ugorji-go-codec which cannot be satisfied on mips64el. Package vault does not exist on mips64el.
Package declares a build time dependency on golang-github-ugorji-go-codec which cannot be satisfied on amd64.
Package declares a build time dependency on golang-github-ugorji-go-codec which cannot be satisfied on i386.
Package declares a build time dependency on golang-github-ugorji-go-codec which cannot be satisfied on s390x.
Package declares a build time dependency on golang-github-ugorji-go-codec which cannot be satisfied on mipsel. Package vault does not exist on mipsel.
Package declares a build time dependency on golang-github-mitchellh-copystructure-dev which cannot be satisfied on armhf.
Package declares a build time dependency on golang-github-mitchellh-copystructure-dev which cannot be satisfied on armel. Package vault does not exist on armel.
Package declares a build time dependency on golang-github-mitchellh-copystructure-dev which cannot be satisfied on ppc64el.
Package declares a build time dependency on golang-github-mitchellh-copystructure-dev which cannot be satisfied on arm64.
Package declares a build time dependency on golang-github-mitchellh-copystructure-dev which cannot be satisfied on mipsel. Package vault does not exist on mipsel.
Package declares a build time dependency on golang-github-mitchellh-copystructure-dev which cannot be satisfied on amd64.
Package declares a build time dependency on golang-github-mitchellh-copystructure-dev which cannot be satisfied on i386.
Package declares a build time dependency on golang-github-mitchellh-copystructure-dev which cannot be satisfied on s390x.
Package declares a build time dependency on golang-github-mitchellh-copystructure-dev which cannot be satisfied on mips64el. Package vault does not exist on mips64el.
Package declares a build time dependency on golang-golang-x-sys-dev which cannot be satisfied on armhf.
Package declares a build time dependency on golang-golang-x-sys-dev which cannot be satisfied on armel. Package vault does not exist on armel.
Package declares a build time dependency on golang-golang-x-sys-dev which cannot be satisfied on ppc64el.
Package declares a build time dependency on golang-golang-x-sys-dev which cannot be satisfied on arm64.
Package declares a build time dependency on golang-golang-x-sys-dev which cannot be satisfied on mipsel. Package vault does not exist on mipsel.
Package declares a build time dependency on golang-golang-x-sys-dev which cannot be satisfied on s390x.
Package declares a build time dependency on golang-golang-x-sys-dev which cannot be satisfied on amd64.
Package declares a build time dependency on golang-golang-x-sys-dev which cannot be satisfied on i386.
Package declares a build time dependency on golang-golang-x-sys-dev which cannot be satisfied on mips64el. Package vault does not exist on mips64el.
Package declares a build time dependency on dh-golang (>= 1.39~) which cannot be satisfied on mips64el. Package vault does not exist on mips64el.
Package declares a build time dependency on dh-golang (>= 1.39~) which cannot be satisfied on s390x.
Package declares a build time dependency on dh-golang (>= 1.39~) which cannot be satisfied on amd64.
Package declares a build time dependency on dh-golang (>= 1.39~) which cannot be satisfied on i386.
Package declares a build time dependency on dh-golang (>= 1.39~) which cannot be satisfied on mipsel. Package vault does not exist on mipsel.
Package declares a build time dependency on dh-golang (>= 1.39~) which cannot be satisfied on ppc64el.
Package declares a build time dependency on dh-golang (>= 1.39~) which cannot be satisfied on armel. Package vault does not exist on armel.
Package declares a build time dependency on dh-golang (>= 1.39~) which cannot be satisfied on arm64.
Package declares a build time dependency on dh-golang (>= 1.39~) which cannot be satisfied on armhf.
Package declares a build time dependency on golang-golang-x-crypto-dev which cannot be satisfied on ppc64el.
Package declares a build time dependency on golang-golang-x-crypto-dev which cannot be satisfied on armel. Package vault does not exist on armel.
Package declares a build time dependency on golang-golang-x-crypto-dev which cannot be satisfied on arm64.
Package declares a build time dependency on golang-golang-x-crypto-dev which cannot be satisfied on armhf.
Package declares a build time dependency on golang-golang-x-crypto-dev which cannot be satisfied on mips64el. Package vault does not exist on mips64el.
Package declares a build time dependency on golang-golang-x-crypto-dev which cannot be satisfied on amd64.
Package declares a build time dependency on golang-golang-x-crypto-dev which cannot be satisfied on i386.
Package declares a build time dependency on golang-golang-x-crypto-dev which cannot be satisfied on s390x.
Package declares a build time dependency on golang-golang-x-crypto-dev which cannot be satisfied on mipsel. Package vault does not exist on mipsel.
Package declares a build time dependency on golang-github-satori-go.uuid-dev which cannot be satisfied on mips64el. Package vault does not exist on mips64el.
Package declares a build time dependency on golang-github-satori-go.uuid-dev which cannot be satisfied on s390x.
Package declares a build time dependency on golang-github-satori-go.uuid-dev which cannot be satisfied on amd64.
Package declares a build time dependency on golang-github-satori-go.uuid-dev which cannot be satisfied on i386.
Package declares a build time dependency on golang-github-satori-go.uuid-dev which cannot be satisfied on mipsel. Package vault does not exist on mipsel.
Package declares a build time dependency on golang-github-satori-go.uuid-dev which cannot be satisfied on ppc64el.
Package declares a build time dependency on golang-github-satori-go.uuid-dev which cannot be satisfied on armel. Package vault does not exist on armel.
Package declares a build time dependency on golang-github-satori-go.uuid-dev which cannot be satisfied on arm64.
Package declares a build time dependency on golang-github-satori-go.uuid-dev which cannot be satisfied on armhf.
Package declares a build time dependency on golang-gopkg-square-go-jose.v2-dev which cannot be satisfied on armhf.
Package declares a build time dependency on golang-gopkg-square-go-jose.v2-dev which cannot be satisfied on ppc64el.
Package declares a build time dependency on golang-gopkg-square-go-jose.v2-dev which cannot be satisfied on arm64.
Package declares a build time dependency on golang-gopkg-square-go-jose.v2-dev which cannot be satisfied on armel. Package vault does not exist on armel.
Package declares a build time dependency on golang-gopkg-square-go-jose.v2-dev which cannot be satisfied on mipsel. Package vault does not exist on mipsel.
Package declares a build time dependency on golang-gopkg-square-go-jose.v2-dev which cannot be satisfied on amd64.
Package declares a build time dependency on golang-gopkg-square-go-jose.v2-dev which cannot be satisfied on i386.
Package declares a build time dependency on golang-gopkg-square-go-jose.v2-dev which cannot be satisfied on s390x.
Package declares a build time dependency on golang-gopkg-square-go-jose.v2-dev which cannot be satisfied on mips64el. Package vault does not exist on mips64el.
Package declares a build time dependency on golang-github-go-sql-driver-mysql-dev which cannot be satisfied on mipsel. Package vault does not exist on mipsel.
Package declares a build time dependency on golang-github-go-sql-driver-mysql-dev which cannot be satisfied on i386.
Package declares a build time dependency on golang-github-go-sql-driver-mysql-dev which cannot be satisfied on amd64.
Package declares a build time dependency on golang-github-go-sql-driver-mysql-dev which cannot be satisfied on s390x.
Package declares a build time dependency on golang-github-go-sql-driver-mysql-dev which cannot be satisfied on mips64el. Package vault does not exist on mips64el.
Package declares a build time dependency on golang-github-go-sql-driver-mysql-dev which cannot be satisfied on armhf.
Package declares a build time dependency on golang-github-go-sql-driver-mysql-dev which cannot be satisfied on armel. Package vault does not exist on armel.
Package declares a build time dependency on golang-github-go-sql-driver-mysql-dev which cannot be satisfied on ppc64el.
Package declares a build time dependency on golang-github-go-sql-driver-mysql-dev which cannot be satisfied on arm64.
Package declares a build time dependency on golang-github-azure-go-autorest-dev which cannot be satisfied on mipsel. Package vault does not exist on mipsel.
Package declares a build time dependency on golang-github-azure-go-autorest-dev which cannot be satisfied on s390x.
Package declares a build time dependency on golang-github-azure-go-autorest-dev which cannot be satisfied on amd64.
Package declares a build time dependency on golang-github-azure-go-autorest-dev which cannot be satisfied on i386.
Package declares a build time dependency on golang-github-azure-go-autorest-dev which cannot be satisfied on mips64el. Package vault does not exist on mips64el.
Package declares a build time dependency on golang-github-azure-go-autorest-dev which cannot be satisfied on armhf.
Package declares a build time dependency on golang-github-azure-go-autorest-dev which cannot be satisfied on arm64.
Package declares a build time dependency on golang-github-azure-go-autorest-dev which cannot be satisfied on ppc64el.
Package declares a build time dependency on golang-github-azure-go-autorest-dev which cannot be satisfied on armel. Package vault does not exist on armel.
Package declares a build time dependency on golang-github-mattn-go-isatty-dev which cannot be satisfied on mips64el. Package vault does not exist on mips64el.
Package declares a build time dependency on golang-github-mattn-go-isatty-dev which cannot be satisfied on mipsel. Package vault does not exist on mipsel.
Package declares a build time dependency on golang-github-mattn-go-isatty-dev which cannot be satisfied on amd64.
Package declares a build time dependency on golang-github-mattn-go-isatty-dev which cannot be satisfied on i386.
Package declares a build time dependency on golang-github-mattn-go-isatty-dev which cannot be satisfied on s390x.
Package declares a build time dependency on golang-github-mattn-go-isatty-dev which cannot be satisfied on armhf.
Package declares a build time dependency on golang-github-mattn-go-isatty-dev which cannot be satisfied on armel. Package vault does not exist on armel.
Package declares a build time dependency on golang-github-mattn-go-isatty-dev which cannot be satisfied on ppc64el.
Package declares a build time dependency on golang-github-mattn-go-isatty-dev which cannot be satisfied on arm64.
Package declares a build time dependency on golang-github-cenkalti-backoff-dev which cannot be satisfied on armhf.
Package declares a build time dependency on golang-github-cenkalti-backoff-dev which cannot be satisfied on ppc64el.
Package declares a build time dependency on golang-github-cenkalti-backoff-dev which cannot be satisfied on armel. Package vault does not exist on armel.
Package declares a build time dependency on golang-github-cenkalti-backoff-dev which cannot be satisfied on arm64.
Package declares a build time dependency on golang-github-cenkalti-backoff-dev which cannot be satisfied on mipsel. Package vault does not exist on mipsel.
Package declares a build time dependency on golang-github-cenkalti-backoff-dev which cannot be satisfied on amd64.
Package declares a build time dependency on golang-github-cenkalti-backoff-dev which cannot be satisfied on i386.
Package declares a build time dependency on golang-github-cenkalti-backoff-dev which cannot be satisfied on s390x.
Package declares a build time dependency on golang-github-cenkalti-backoff-dev which cannot be satisfied on mips64el. Package vault does not exist on mips64el.
Package declares a build time dependency on golang-github-go-errors-errors-dev which cannot be satisfied on mips64el. Package vault does not exist on mips64el.
Package declares a build time dependency on golang-github-go-errors-errors-dev which cannot be satisfied on mipsel. Package vault does not exist on mipsel.
Package declares a build time dependency on golang-github-go-errors-errors-dev which cannot be satisfied on i386.
Package declares a build time dependency on golang-github-go-errors-errors-dev which cannot be satisfied on amd64.
Package declares a build time dependency on golang-github-go-errors-errors-dev which cannot be satisfied on s390x.
Package declares a build time dependency on golang-github-go-errors-errors-dev which cannot be satisfied on armhf.
Package declares a build time dependency on golang-github-go-errors-errors-dev which cannot be satisfied on ppc64el.
Package declares a build time dependency on golang-github-go-errors-errors-dev which cannot be satisfied on armel. Package vault does not exist on armel.
Package declares a build time dependency on golang-github-go-errors-errors-dev which cannot be satisfied on arm64.
Package declares a build time dependency on golang-github-pkg-errors-dev which cannot be satisfied on s390x.
Package declares a build time dependency on golang-github-pkg-errors-dev which cannot be satisfied on i386.
Package declares a build time dependency on golang-github-pkg-errors-dev which cannot be satisfied on amd64.
Package declares a build time dependency on golang-github-pkg-errors-dev which cannot be satisfied on mipsel. Package vault does not exist on mipsel.
Package declares a build time dependency on golang-github-pkg-errors-dev which cannot be satisfied on mips64el. Package vault does not exist on mips64el.
Package declares a build time dependency on golang-github-pkg-errors-dev which cannot be satisfied on arm64.
Package declares a build time dependency on golang-github-pkg-errors-dev which cannot be satisfied on ppc64el.
Package declares a build time dependency on golang-github-pkg-errors-dev which cannot be satisfied on armel. Package vault does not exist on armel.
Package declares a build time dependency on golang-github-pkg-errors-dev which cannot be satisfied on armhf.
Package declares a build time dependency on golang-github-cockroachdb-cockroach-go-dev which cannot be satisfied on amd64.
Package declares a build time dependency on golang-github-cockroachdb-cockroach-go-dev which cannot be satisfied on i386.
Package declares a build time dependency on golang-github-cockroachdb-cockroach-go-dev which cannot be satisfied on s390x.
Package declares a build time dependency on golang-github-cockroachdb-cockroach-go-dev which cannot be satisfied on mipsel. Package vault does not exist on mipsel.
Package declares a build time dependency on golang-github-cockroachdb-cockroach-go-dev which cannot be satisfied on mips64el. Package vault does not exist on mips64el.
Package declares a build time dependency on golang-github-cockroachdb-cockroach-go-dev which cannot be satisfied on arm64.
Package declares a build time dependency on golang-github-cockroachdb-cockroach-go-dev which cannot be satisfied on ppc64el.
Package declares a build time dependency on golang-github-cockroachdb-cockroach-go-dev which cannot be satisfied on armel. Package vault does not exist on armel.
Package declares a build time dependency on golang-github-cockroachdb-cockroach-go-dev which cannot be satisfied on armhf.
Package declares a build time dependency on golang-github-dgrijalva-jwt-go-dev which cannot be satisfied on mips64el. Package vault does not exist on mips64el.
Package declares a build time dependency on golang-github-dgrijalva-jwt-go-dev which cannot be satisfied on i386.
Package declares a build time dependency on golang-github-dgrijalva-jwt-go-dev which cannot be satisfied on amd64.
Package declares a build time dependency on golang-github-dgrijalva-jwt-go-dev which cannot be satisfied on s390x.
Package declares a build time dependency on golang-github-dgrijalva-jwt-go-dev which cannot be satisfied on mipsel. Package vault does not exist on mipsel.
Package declares a build time dependency on golang-github-dgrijalva-jwt-go-dev which cannot be satisfied on arm64.
Package declares a build time dependency on golang-github-dgrijalva-jwt-go-dev which cannot be satisfied on ppc64el.
Package declares a build time dependency on golang-github-dgrijalva-jwt-go-dev which cannot be satisfied on armel. Package vault does not exist on armel.
Package declares a build time dependency on golang-github-dgrijalva-jwt-go-dev which cannot be satisfied on armhf.
Package declares a build time dependency on golang-github-hashicorp-memberlist-dev which cannot be satisfied on armhf.
Package declares a build time dependency on golang-github-hashicorp-memberlist-dev which cannot be satisfied on ppc64el.
Package declares a build time dependency on golang-github-hashicorp-memberlist-dev which cannot be satisfied on armel. Package vault does not exist on armel.
Package declares a build time dependency on golang-github-hashicorp-memberlist-dev which cannot be satisfied on arm64.
Package declares a build time dependency on golang-github-hashicorp-memberlist-dev which cannot be satisfied on mips64el. Package vault does not exist on mips64el.
Package declares a build time dependency on golang-github-hashicorp-memberlist-dev which cannot be satisfied on mipsel. Package vault does not exist on mipsel.
Package declares a build time dependency on golang-github-hashicorp-memberlist-dev which cannot be satisfied on amd64.
Package declares a build time dependency on golang-github-hashicorp-memberlist-dev which cannot be satisfied on i386.
Package declares a build time dependency on golang-github-hashicorp-memberlist-dev which cannot be satisfied on s390x.
Package declares a build time dependency on golang-github-fsouza-go-dockerclient-dev (>= 0.0+git20160622~) which cannot be satisfied on mips64el. Package vault does not exist on mips64el.
Package declares a build time dependency on golang-github-fsouza-go-dockerclient-dev (>= 0.0+git20160622~) which cannot be satisfied on s390x.
Package declares a build time dependency on golang-github-fsouza-go-dockerclient-dev (>= 0.0+git20160622~) which cannot be satisfied on amd64.
Package declares a build time dependency on golang-github-fsouza-go-dockerclient-dev (>= 0.0+git20160622~) which cannot be satisfied on i386.
Package declares a build time dependency on golang-github-fsouza-go-dockerclient-dev (>= 0.0+git20160622~) which cannot be satisfied on mipsel. Package vault does not exist on mipsel.
Package declares a build time dependency on golang-github-fsouza-go-dockerclient-dev (>= 0.0+git20160622~) which cannot be satisfied on ppc64el.
Package declares a build time dependency on golang-github-fsouza-go-dockerclient-dev (>= 0.0+git20160622~) which cannot be satisfied on armel. Package vault does not exist on armel.
Package declares a build time dependency on golang-github-fsouza-go-dockerclient-dev (>= 0.0+git20160622~) which cannot be satisfied on arm64.
Package declares a build time dependency on golang-github-fsouza-go-dockerclient-dev (>= 0.0+git20160622~) which cannot be satisfied on armhf.
Package declares a build time dependency on golang-github-hashicorp-go-version-dev which cannot be satisfied on arm64.
Package declares a build time dependency on golang-github-hashicorp-go-version-dev which cannot be satisfied on ppc64el.
Package declares a build time dependency on golang-github-hashicorp-go-version-dev which cannot be satisfied on armel. Package vault does not exist on armel.
Package declares a build time dependency on golang-github-hashicorp-go-version-dev which cannot be satisfied on armhf.
Package declares a build time dependency on golang-github-hashicorp-go-version-dev which cannot be satisfied on s390x.
Package declares a build time dependency on golang-github-hashicorp-go-version-dev which cannot be satisfied on i386.
Package declares a build time dependency on golang-github-hashicorp-go-version-dev which cannot be satisfied on amd64.
Package declares a build time dependency on golang-github-hashicorp-go-version-dev which cannot be satisfied on mipsel. Package vault does not exist on mipsel.
Package declares a build time dependency on golang-github-hashicorp-go-version-dev which cannot be satisfied on mips64el. Package vault does not exist on mips64el.
Package declares a build time dependency on golang-gopkg-mgo.v2-dev which cannot be satisfied on armhf.
Package declares a build time dependency on golang-gopkg-mgo.v2-dev which cannot be satisfied on ppc64el.
Package declares a build time dependency on golang-gopkg-mgo.v2-dev which cannot be satisfied on arm64.
Package declares a build time dependency on golang-gopkg-mgo.v2-dev which cannot be satisfied on armel. Package vault does not exist on armel.
Package declares a build time dependency on golang-gopkg-mgo.v2-dev which cannot be satisfied on mipsel. Package vault does not exist on mipsel.
Package declares a build time dependency on golang-gopkg-mgo.v2-dev which cannot be satisfied on i386.
Package declares a build time dependency on golang-gopkg-mgo.v2-dev which cannot be satisfied on amd64.
Package declares a build time dependency on golang-gopkg-mgo.v2-dev which cannot be satisfied on s390x.
Package declares a build time dependency on golang-gopkg-mgo.v2-dev which cannot be satisfied on mips64el. Package vault does not exist on mips64el.
Package declares a build time dependency on golang-github-pierrec-lz4-dev which cannot be satisfied on mips64el. Package vault does not exist on mips64el.
Package declares a build time dependency on golang-github-pierrec-lz4-dev which cannot be satisfied on i386.
Package declares a build time dependency on golang-github-pierrec-lz4-dev which cannot be satisfied on amd64.
Package declares a build time dependency on golang-github-pierrec-lz4-dev which cannot be satisfied on s390x.
Package declares a build time dependency on golang-github-pierrec-lz4-dev which cannot be satisfied on mipsel. Package vault does not exist on mipsel.
Package declares a build time dependency on golang-github-pierrec-lz4-dev which cannot be satisfied on armel. Package vault does not exist on armel.
Package declares a build time dependency on golang-github-pierrec-lz4-dev which cannot be satisfied on ppc64el.
Package declares a build time dependency on golang-github-pierrec-lz4-dev which cannot be satisfied on arm64.
Package declares a build time dependency on golang-github-pierrec-lz4-dev which cannot be satisfied on armhf.
Package declares a build time dependency on golang-github-golang-snappy-dev which cannot be satisfied on armhf.
Package declares a build time dependency on golang-github-golang-snappy-dev which cannot be satisfied on ppc64el.
Package declares a build time dependency on golang-github-golang-snappy-dev which cannot be satisfied on arm64.
Package declares a build time dependency on golang-github-golang-snappy-dev which cannot be satisfied on armel. Package vault does not exist on armel.
Package declares a build time dependency on golang-github-golang-snappy-dev which cannot be satisfied on mipsel. Package vault does not exist on mipsel.
Package declares a build time dependency on golang-github-golang-snappy-dev which cannot be satisfied on amd64.
Package declares a build time dependency on golang-github-golang-snappy-dev which cannot be satisfied on i386.
Package declares a build time dependency on golang-github-golang-snappy-dev which cannot be satisfied on s390x.
Package declares a build time dependency on golang-github-golang-snappy-dev which cannot be satisfied on mips64el. Package vault does not exist on mips64el.
Package declares a build time dependency on golang-github-spf13-pflag-dev which cannot be satisfied on s390x.
Package declares a build time dependency on golang-github-spf13-pflag-dev which cannot be satisfied on i386.
Package declares a build time dependency on golang-github-spf13-pflag-dev which cannot be satisfied on amd64.
Package declares a build time dependency on golang-github-spf13-pflag-dev which cannot be satisfied on mipsel. Package vault does not exist on mipsel.
Package declares a build time dependency on golang-github-spf13-pflag-dev which cannot be satisfied on mips64el. Package vault does not exist on mips64el.
Package declares a build time dependency on golang-github-spf13-pflag-dev which cannot be satisfied on armel. Package vault does not exist on armel.
Package declares a build time dependency on golang-github-spf13-pflag-dev which cannot be satisfied on ppc64el.
Package declares a build time dependency on golang-github-spf13-pflag-dev which cannot be satisfied on arm64.
Package declares a build time dependency on golang-github-spf13-pflag-dev which cannot be satisfied on armhf.
Package declares a build time dependency on debhelper-compat (= 12) which cannot be satisfied on mips64el. Package vault does not exist on mips64el.
Package declares a build time dependency on debhelper-compat (= 12) which cannot be satisfied on mipsel. Package vault does not exist on mipsel.
Package declares a build time dependency on debhelper-compat (= 12) which cannot be satisfied on s390x.
Package declares a build time dependency on debhelper-compat (= 12) which cannot be satisfied on i386.
Package declares a build time dependency on debhelper-compat (= 12) which cannot be satisfied on amd64.
Package declares a build time dependency on debhelper-compat (= 12) which cannot be satisfied on armhf.
Package declares a build time dependency on debhelper-compat (= 12) which cannot be satisfied on ppc64el.
Package declares a build time dependency on debhelper-compat (= 12) which cannot be satisfied on armel. Package vault does not exist on armel.
Package declares a build time dependency on debhelper-compat (= 12) which cannot be satisfied on arm64.
Package declares a build time dependency on golang-github-armon-go-proxyproto-dev which cannot be satisfied on mips64el. Package vault does not exist on mips64el.
Package declares a build time dependency on golang-github-armon-go-proxyproto-dev which cannot be satisfied on mipsel. Package vault does not exist on mipsel.
Package declares a build time dependency on golang-github-armon-go-proxyproto-dev which cannot be satisfied on amd64.
Package declares a build time dependency on golang-github-armon-go-proxyproto-dev which cannot be satisfied on i386.
Package declares a build time dependency on golang-github-armon-go-proxyproto-dev which cannot be satisfied on s390x.
Package declares a build time dependency on golang-github-armon-go-proxyproto-dev which cannot be satisfied on armhf.
Package declares a build time dependency on golang-github-armon-go-proxyproto-dev which cannot be satisfied on ppc64el.
Package declares a build time dependency on golang-github-armon-go-proxyproto-dev which cannot be satisfied on arm64.
Package declares a build time dependency on golang-github-armon-go-proxyproto-dev which cannot be satisfied on armel. Package vault does not exist on armel.
Package declares a build time dependency on golang-github-ghodss-yaml-dev which cannot be satisfied on i386.
Package declares a build time dependency on golang-github-ghodss-yaml-dev which cannot be satisfied on amd64.
Package declares a build time dependency on golang-github-ghodss-yaml-dev which cannot be satisfied on s390x.
Package declares a build time dependency on golang-github-ghodss-yaml-dev which cannot be satisfied on mipsel. Package vault does not exist on mipsel.
Package declares a build time dependency on golang-github-ghodss-yaml-dev which cannot be satisfied on mips64el. Package vault does not exist on mips64el.
Package declares a build time dependency on golang-github-ghodss-yaml-dev which cannot be satisfied on armel. Package vault does not exist on armel.
Package declares a build time dependency on golang-github-ghodss-yaml-dev which cannot be satisfied on ppc64el.
Package declares a build time dependency on golang-github-ghodss-yaml-dev which cannot be satisfied on arm64.
Package declares a build time dependency on golang-github-ghodss-yaml-dev which cannot be satisfied on armhf.
Package declares a build time dependency on golang-github-ryanuber-columnize-dev (>= 2.1.0~) which cannot be satisfied on armhf.
Package declares a build time dependency on golang-github-ryanuber-columnize-dev (>= 2.1.0~) which cannot be satisfied on arm64.
Package declares a build time dependency on golang-github-ryanuber-columnize-dev (>= 2.1.0~) which cannot be satisfied on ppc64el.
Package declares a build time dependency on golang-github-ryanuber-columnize-dev (>= 2.1.0~) which cannot be satisfied on armel. Package vault does not exist on armel.
Package declares a build time dependency on golang-github-ryanuber-columnize-dev (>= 2.1.0~) which cannot be satisfied on mips64el. Package vault does not exist on mips64el.
Package declares a build time dependency on golang-github-ryanuber-columnize-dev (>= 2.1.0~) which cannot be satisfied on mipsel. Package vault does not exist on mipsel.
Package declares a build time dependency on golang-github-ryanuber-columnize-dev (>= 2.1.0~) which cannot be satisfied on i386.
Package declares a build time dependency on golang-github-ryanuber-columnize-dev (>= 2.1.0~) which cannot be satisfied on amd64.
Package declares a build time dependency on golang-github-ryanuber-columnize-dev (>= 2.1.0~) which cannot be satisfied on s390x.
Package declares a build time dependency on golang-github-googleapis-gax-go-dev which cannot be satisfied on armhf.
Package declares a build time dependency on golang-github-googleapis-gax-go-dev which cannot be satisfied on arm64.
Package declares a build time dependency on golang-github-googleapis-gax-go-dev which cannot be satisfied on ppc64el.
Package declares a build time dependency on golang-github-googleapis-gax-go-dev which cannot be satisfied on armel. Package vault does not exist on armel.
Package declares a build time dependency on golang-github-googleapis-gax-go-dev which cannot be satisfied on mips64el. Package vault does not exist on mips64el.
Package declares a build time dependency on golang-github-googleapis-gax-go-dev which cannot be satisfied on mipsel. Package vault does not exist on mipsel.
Package declares a build time dependency on golang-github-googleapis-gax-go-dev which cannot be satisfied on amd64.
Package declares a build time dependency on golang-github-googleapis-gax-go-dev which cannot be satisfied on i386.
Package declares a build time dependency on golang-github-googleapis-gax-go-dev which cannot be satisfied on s390x.
Package declares a build time dependency on golang-procfs-dev (>= 0.0.3~) which cannot be satisfied on s390x.
Package declares a build time dependency on golang-procfs-dev (>= 0.0.3~) which cannot be satisfied on i386.
Package declares a build time dependency on golang-procfs-dev (>= 0.0.3~) which cannot be satisfied on amd64.
Package declares a build time dependency on golang-procfs-dev (>= 0.0.3~) which cannot be satisfied on mipsel. Package vault does not exist on mipsel.
Package declares a build time dependency on golang-procfs-dev (>= 0.0.3~) which cannot be satisfied on mips64el. Package vault does not exist on mips64el.
Package declares a build time dependency on golang-procfs-dev (>= 0.0.3~) which cannot be satisfied on arm64.
Package declares a build time dependency on golang-procfs-dev (>= 0.0.3~) which cannot be satisfied on ppc64el.
Package declares a build time dependency on golang-procfs-dev (>= 0.0.3~) which cannot be satisfied on armel. Package vault does not exist on armel.
Package declares a build time dependency on golang-procfs-dev (>= 0.0.3~) which cannot be satisfied on armhf.
Package declares a build time dependency on golang-github-hashicorp-go-uuid-dev which cannot be satisfied on armhf.
Package declares a build time dependency on golang-github-hashicorp-go-uuid-dev which cannot be satisfied on ppc64el.
Package declares a build time dependency on golang-github-hashicorp-go-uuid-dev which cannot be satisfied on armel. Package vault does not exist on armel.
Package declares a build time dependency on golang-github-hashicorp-go-uuid-dev which cannot be satisfied on arm64.
Package declares a build time dependency on golang-github-hashicorp-go-uuid-dev which cannot be satisfied on mipsel. Package vault does not exist on mipsel.
Package declares a build time dependency on golang-github-hashicorp-go-uuid-dev which cannot be satisfied on s390x.
Package declares a build time dependency on golang-github-hashicorp-go-uuid-dev which cannot be satisfied on amd64.
Package declares a build time dependency on golang-github-hashicorp-go-uuid-dev which cannot be satisfied on i386.
Package declares a build time dependency on golang-github-hashicorp-go-uuid-dev which cannot be satisfied on mips64el. Package vault does not exist on mips64el.
Package declares a build time dependency on golang-github-kr-text-dev which cannot be satisfied on ppc64el.
Package declares a build time dependency on golang-github-kr-text-dev which cannot be satisfied on armel. Package vault does not exist on armel.
Package declares a build time dependency on golang-github-kr-text-dev which cannot be satisfied on arm64.
Package declares a build time dependency on golang-github-kr-text-dev which cannot be satisfied on armhf.
Package declares a build time dependency on golang-github-kr-text-dev which cannot be satisfied on amd64.
Package declares a build time dependency on golang-github-kr-text-dev which cannot be satisfied on i386.
Package declares a build time dependency on golang-github-kr-text-dev which cannot be satisfied on s390x.
Package declares a build time dependency on golang-github-kr-text-dev which cannot be satisfied on mipsel. Package vault does not exist on mipsel.
Package declares a build time dependency on golang-github-kr-text-dev which cannot be satisfied on mips64el. Package vault does not exist on mips64el.
Package declares a build time dependency on golang-github-prometheus-common-dev which cannot be satisfied on arm64.
Package declares a build time dependency on golang-github-prometheus-common-dev which cannot be satisfied on ppc64el.
Package declares a build time dependency on golang-github-prometheus-common-dev which cannot be satisfied on armel. Package vault does not exist on armel.
Package declares a build time dependency on golang-github-prometheus-common-dev which cannot be satisfied on armhf.
Package declares a build time dependency on golang-github-prometheus-common-dev which cannot be satisfied on mips64el. Package vault does not exist on mips64el.
Package declares a build time dependency on golang-github-prometheus-common-dev which cannot be satisfied on s390x.
Package declares a build time dependency on golang-github-prometheus-common-dev which cannot be satisfied on i386.
Package declares a build time dependency on golang-github-prometheus-common-dev which cannot be satisfied on amd64.
Package declares a build time dependency on golang-github-prometheus-common-dev which cannot be satisfied on mipsel. Package vault does not exist on mipsel.
Package declares a build time dependency on golang-github-go-test-deep-dev which cannot be satisfied on mips64el. Package vault does not exist on mips64el.
Package declares a build time dependency on golang-github-go-test-deep-dev which cannot be satisfied on s390x.
Package declares a build time dependency on golang-github-go-test-deep-dev which cannot be satisfied on amd64.
Package declares a build time dependency on golang-github-go-test-deep-dev which cannot be satisfied on i386.
Package declares a build time dependency on golang-github-go-test-deep-dev which cannot be satisfied on mipsel. Package vault does not exist on mipsel.
Package declares a build time dependency on golang-github-go-test-deep-dev which cannot be satisfied on arm64.
Package declares a build time dependency on golang-github-go-test-deep-dev which cannot be satisfied on ppc64el.
Package declares a build time dependency on golang-github-go-test-deep-dev which cannot be satisfied on armel. Package vault does not exist on armel.
Package declares a build time dependency on golang-github-go-test-deep-dev which cannot be satisfied on armhf.
Package declares a build time dependency on golang-github-azure-azure-sdk-for-go-dev (>= 10.3.0~) which cannot be satisfied on i386.
Package declares a build time dependency on golang-github-azure-azure-sdk-for-go-dev (>= 10.3.0~) which cannot be satisfied on amd64.
Package declares a build time dependency on golang-github-azure-azure-sdk-for-go-dev (>= 10.3.0~) which cannot be satisfied on s390x.
Package declares a build time dependency on golang-github-azure-azure-sdk-for-go-dev (>= 10.3.0~) which cannot be satisfied on mipsel. Package vault does not exist on mipsel.
Package declares a build time dependency on golang-github-azure-azure-sdk-for-go-dev (>= 10.3.0~) which cannot be satisfied on mips64el. Package vault does not exist on mips64el.
Package declares a build time dependency on golang-github-azure-azure-sdk-for-go-dev (>= 10.3.0~) which cannot be satisfied on ppc64el.
Package declares a build time dependency on golang-github-azure-azure-sdk-for-go-dev (>= 10.3.0~) which cannot be satisfied on arm64.
Package declares a build time dependency on golang-github-azure-azure-sdk-for-go-dev (>= 10.3.0~) which cannot be satisfied on armel. Package vault does not exist on armel.
Package declares a build time dependency on golang-github-azure-azure-sdk-for-go-dev (>= 10.3.0~) which cannot be satisfied on armhf.
Package declares a build time dependency on golang-github-mattn-go-colorable-dev which cannot be satisfied on mips64el. Package vault does not exist on mips64el.
Package declares a build time dependency on golang-github-mattn-go-colorable-dev which cannot be satisfied on mipsel. Package vault does not exist on mipsel.
Package declares a build time dependency on golang-github-mattn-go-colorable-dev which cannot be satisfied on s390x.
Package declares a build time dependency on golang-github-mattn-go-colorable-dev which cannot be satisfied on amd64.
Package declares a build time dependency on golang-github-mattn-go-colorable-dev which cannot be satisfied on i386.
Package declares a build time dependency on golang-github-mattn-go-colorable-dev which cannot be satisfied on armhf.
Package declares a build time dependency on golang-github-mattn-go-colorable-dev which cannot be satisfied on arm64.
Package declares a build time dependency on golang-github-mattn-go-colorable-dev which cannot be satisfied on ppc64el.
Package declares a build time dependency on golang-github-mattn-go-colorable-dev which cannot be satisfied on armel. Package vault does not exist on armel.
Package declares a build time dependency on golang-github-prometheus-client-golang-dev (>= 1.2.1~) which cannot be satisfied on ppc64el.
Package declares a build time dependency on golang-github-prometheus-client-golang-dev (>= 1.2.1~) which cannot be satisfied on armel. Package vault does not exist on armel.
Package declares a build time dependency on golang-github-prometheus-client-golang-dev (>= 1.2.1~) which cannot be satisfied on arm64.
Package declares a build time dependency on golang-github-prometheus-client-golang-dev (>= 1.2.1~) which cannot be satisfied on armhf.
Package declares a build time dependency on golang-github-prometheus-client-golang-dev (>= 1.2.1~) which cannot be satisfied on mips64el. Package vault does not exist on mips64el.
Package declares a build time dependency on golang-github-prometheus-client-golang-dev (>= 1.2.1~) which cannot be satisfied on amd64.
Package declares a build time dependency on golang-github-prometheus-client-golang-dev (>= 1.2.1~) which cannot be satisfied on i386.
Package declares a build time dependency on golang-github-prometheus-client-golang-dev (>= 1.2.1~) which cannot be satisfied on s390x.
Package declares a build time dependency on golang-github-prometheus-client-golang-dev (>= 1.2.1~) which cannot be satisfied on mipsel. Package vault does not exist on mipsel.
Package declares a build time dependency on golang-github-nytimes-gziphandler-dev which cannot be satisfied on mips64el. Package vault does not exist on mips64el.
Package declares a build time dependency on golang-github-nytimes-gziphandler-dev which cannot be satisfied on mipsel. Package vault does not exist on mipsel.
Package declares a build time dependency on golang-github-nytimes-gziphandler-dev which cannot be satisfied on amd64.
Package declares a build time dependency on golang-github-nytimes-gziphandler-dev which cannot be satisfied on i386.
Package declares a build time dependency on golang-github-nytimes-gziphandler-dev which cannot be satisfied on s390x.
Package declares a build time dependency on golang-github-nytimes-gziphandler-dev which cannot be satisfied on armhf.
Package declares a build time dependency on golang-github-nytimes-gziphandler-dev which cannot be satisfied on ppc64el.
Package declares a build time dependency on golang-github-nytimes-gziphandler-dev which cannot be satisfied on arm64.
Package declares a build time dependency on golang-github-nytimes-gziphandler-dev which cannot be satisfied on armel. Package vault does not exist on armel.
Package declares a build time dependency on golang-github-influxdb-influxdb-dev which cannot be satisfied on mips64el. Package vault does not exist on mips64el.
Package declares a build time dependency on golang-github-influxdb-influxdb-dev which cannot be satisfied on amd64.
Package declares a build time dependency on golang-github-influxdb-influxdb-dev which cannot be satisfied on i386.
Package declares a build time dependency on golang-github-influxdb-influxdb-dev which cannot be satisfied on s390x.
Package declares a build time dependency on golang-github-influxdb-influxdb-dev which cannot be satisfied on mipsel. Package vault does not exist on mipsel.
Package declares a build time dependency on golang-github-influxdb-influxdb-dev which cannot be satisfied on ppc64el.
Package declares a build time dependency on golang-github-influxdb-influxdb-dev which cannot be satisfied on armel. Package vault does not exist on armel.
Package declares a build time dependency on golang-github-influxdb-influxdb-dev which cannot be satisfied on arm64.
Package declares a build time dependency on golang-github-influxdb-influxdb-dev which cannot be satisfied on armhf.
Package declares a build time dependency on golang-github-jackc-pgx-dev which cannot be satisfied on s390x.
Package declares a build time dependency on golang-github-jackc-pgx-dev which cannot be satisfied on i386.
Package declares a build time dependency on golang-github-jackc-pgx-dev which cannot be satisfied on amd64.
Package declares a build time dependency on golang-github-jackc-pgx-dev which cannot be satisfied on mipsel. Package vault does not exist on mipsel.
Package declares a build time dependency on golang-github-jackc-pgx-dev which cannot be satisfied on mips64el. Package vault does not exist on mips64el.
Package declares a build time dependency on golang-github-jackc-pgx-dev which cannot be satisfied on armel. Package vault does not exist on armel.
Package declares a build time dependency on golang-github-jackc-pgx-dev which cannot be satisfied on ppc64el.
Package declares a build time dependency on golang-github-jackc-pgx-dev which cannot be satisfied on arm64.
Package declares a build time dependency on golang-github-jackc-pgx-dev which cannot be satisfied on armhf.
Package declares a build time dependency on golang-github-posener-complete-dev which cannot be satisfied on mips64el. Package vault does not exist on mips64el.
Package declares a build time dependency on golang-github-posener-complete-dev which cannot be satisfied on s390x.
Package declares a build time dependency on golang-github-posener-complete-dev which cannot be satisfied on amd64.
Package declares a build time dependency on golang-github-posener-complete-dev which cannot be satisfied on i386.
Package declares a build time dependency on golang-github-posener-complete-dev which cannot be satisfied on mipsel. Package vault does not exist on mipsel.
Package declares a build time dependency on golang-github-posener-complete-dev which cannot be satisfied on arm64.
Package declares a build time dependency on golang-github-posener-complete-dev which cannot be satisfied on ppc64el.
Package declares a build time dependency on golang-github-posener-complete-dev which cannot be satisfied on armel. Package vault does not exist on armel.
Package declares a build time dependency on golang-github-posener-complete-dev which cannot be satisfied on armhf.
Package declares a build time dependency on golang-github-bgentry-speakeasy-dev which cannot be satisfied on ppc64el.
Package declares a build time dependency on golang-github-bgentry-speakeasy-dev which cannot be satisfied on armel. Package vault does not exist on armel.
Package declares a build time dependency on golang-github-bgentry-speakeasy-dev which cannot be satisfied on arm64.
Package declares a build time dependency on golang-github-bgentry-speakeasy-dev which cannot be satisfied on armhf.
Package declares a build time dependency on golang-github-bgentry-speakeasy-dev which cannot be satisfied on mips64el. Package vault does not exist on mips64el.
Package declares a build time dependency on golang-github-bgentry-speakeasy-dev which cannot be satisfied on s390x.
Package declares a build time dependency on golang-github-bgentry-speakeasy-dev which cannot be satisfied on amd64.
Package declares a build time dependency on golang-github-bgentry-speakeasy-dev which cannot be satisfied on i386.
Package declares a build time dependency on golang-github-bgentry-speakeasy-dev which cannot be satisfied on mipsel. Package vault does not exist on mipsel.
Package declares a build time dependency on golang-github-datadog-datadog-go-dev which cannot be satisfied on arm64.
Package declares a build time dependency on golang-github-datadog-datadog-go-dev which cannot be satisfied on ppc64el.
Package declares a build time dependency on golang-github-datadog-datadog-go-dev which cannot be satisfied on armel. Package vault does not exist on armel.
Package declares a build time dependency on golang-github-datadog-datadog-go-dev which cannot be satisfied on armhf.
Package declares a build time dependency on golang-github-datadog-datadog-go-dev which cannot be satisfied on mips64el. Package vault does not exist on mips64el.
Package declares a build time dependency on golang-github-datadog-datadog-go-dev which cannot be satisfied on s390x.
Package declares a build time dependency on golang-github-datadog-datadog-go-dev which cannot be satisfied on i386.
Package declares a build time dependency on golang-github-datadog-datadog-go-dev which cannot be satisfied on amd64.
Package declares a build time dependency on golang-github-datadog-datadog-go-dev which cannot be satisfied on mipsel. Package vault does not exist on mipsel.
Package declares a build time dependency on golang-github-cespare-xxhash-dev (>= 2.1.0~) which cannot be satisfied on mips64el. Package vault does not exist on mips64el.
Package declares a build time dependency on golang-github-cespare-xxhash-dev (>= 2.1.0~) which cannot be satisfied on s390x.
Package declares a build time dependency on golang-github-cespare-xxhash-dev (>= 2.1.0~) which cannot be satisfied on amd64.
Package declares a build time dependency on golang-github-cespare-xxhash-dev (>= 2.1.0~) which cannot be satisfied on i386.
Package declares a build time dependency on golang-github-cespare-xxhash-dev (>= 2.1.0~) which cannot be satisfied on mipsel. Package vault does not exist on mipsel.
Package declares a build time dependency on golang-github-cespare-xxhash-dev (>= 2.1.0~) which cannot be satisfied on ppc64el.
Package declares a build time dependency on golang-github-cespare-xxhash-dev (>= 2.1.0~) which cannot be satisfied on armel. Package vault does not exist on armel.
Package declares a build time dependency on golang-github-cespare-xxhash-dev (>= 2.1.0~) which cannot be satisfied on arm64.
Package declares a build time dependency on golang-github-cespare-xxhash-dev (>= 2.1.0~) which cannot be satisfied on armhf.
Package declares a build time dependency on golang-github-lib-pq-dev which cannot be satisfied on armhf.
Package declares a build time dependency on golang-github-lib-pq-dev which cannot be satisfied on ppc64el.
Package declares a build time dependency on golang-github-lib-pq-dev which cannot be satisfied on armel. Package vault does not exist on armel.
Package declares a build time dependency on golang-github-lib-pq-dev which cannot be satisfied on arm64.
Package declares a build time dependency on golang-github-lib-pq-dev which cannot be satisfied on mips64el. Package vault does not exist on mips64el.
Package declares a build time dependency on golang-github-lib-pq-dev which cannot be satisfied on mipsel. Package vault does not exist on mipsel.
Package declares a build time dependency on golang-github-lib-pq-dev which cannot be satisfied on s390x.
Package declares a build time dependency on golang-github-lib-pq-dev which cannot be satisfied on amd64.
Package declares a build time dependency on golang-github-lib-pq-dev which cannot be satisfied on i386.
Package declares a build time dependency on golang-github-hashicorp-go-immutable-radix-dev which cannot be satisfied on arm64.
Package declares a build time dependency on golang-github-hashicorp-go-immutable-radix-dev which cannot be satisfied on ppc64el.
Package declares a build time dependency on golang-github-hashicorp-go-immutable-radix-dev which cannot be satisfied on armel. Package vault does not exist on armel.
Package declares a build time dependency on golang-github-hashicorp-go-immutable-radix-dev which cannot be satisfied on armhf.
Package declares a build time dependency on golang-github-hashicorp-go-immutable-radix-dev which cannot be satisfied on s390x.
Package declares a build time dependency on golang-github-hashicorp-go-immutable-radix-dev which cannot be satisfied on amd64.
Package declares a build time dependency on golang-github-hashicorp-go-immutable-radix-dev which cannot be satisfied on i386.
Package declares a build time dependency on golang-github-hashicorp-go-immutable-radix-dev which cannot be satisfied on mipsel. Package vault does not exist on mipsel.
Package declares a build time dependency on golang-github-hashicorp-go-immutable-radix-dev which cannot be satisfied on mips64el. Package vault does not exist on mips64el.
Package declares a build time dependency on golang-github-go-ldap-ldap-dev (>= 2.5.1~) which cannot be satisfied on armhf.
Package declares a build time dependency on golang-github-go-ldap-ldap-dev (>= 2.5.1~) which cannot be satisfied on arm64.
Package declares a build time dependency on golang-github-go-ldap-ldap-dev (>= 2.5.1~) which cannot be satisfied on ppc64el.
Package declares a build time dependency on golang-github-go-ldap-ldap-dev (>= 2.5.1~) which cannot be satisfied on armel. Package vault does not exist on armel.
Package declares a build time dependency on golang-github-go-ldap-ldap-dev (>= 2.5.1~) which cannot be satisfied on mipsel. Package vault does not exist on mipsel.
Package declares a build time dependency on golang-github-go-ldap-ldap-dev (>= 2.5.1~) which cannot be satisfied on amd64.
Package declares a build time dependency on golang-github-go-ldap-ldap-dev (>= 2.5.1~) which cannot be satisfied on i386.
Package declares a build time dependency on golang-github-go-ldap-ldap-dev (>= 2.5.1~) which cannot be satisfied on s390x.
Package declares a build time dependency on golang-github-go-ldap-ldap-dev (>= 2.5.1~) which cannot be satisfied on mips64el. Package vault does not exist on mips64el.
Package declares a build time dependency on golang-github-hashicorp-go-syslog-dev which cannot be satisfied on mips64el. Package vault does not exist on mips64el.
Package declares a build time dependency on golang-github-hashicorp-go-syslog-dev which cannot be satisfied on s390x.
Package declares a build time dependency on golang-github-hashicorp-go-syslog-dev which cannot be satisfied on i386.
Package declares a build time dependency on golang-github-hashicorp-go-syslog-dev which cannot be satisfied on amd64.
Package declares a build time dependency on golang-github-hashicorp-go-syslog-dev which cannot be satisfied on mipsel. Package vault does not exist on mipsel.
Package declares a build time dependency on golang-github-hashicorp-go-syslog-dev which cannot be satisfied on armel. Package vault does not exist on armel.
Package declares a build time dependency on golang-github-hashicorp-go-syslog-dev which cannot be satisfied on ppc64el.
Package declares a build time dependency on golang-github-hashicorp-go-syslog-dev which cannot be satisfied on arm64.
Package declares a build time dependency on golang-github-hashicorp-go-syslog-dev which cannot be satisfied on armhf.
Package declares a build time dependency on golang-github-hashicorp-consul-dev (>= 1.0.7~) which cannot be satisfied on mips64el. Package vault does not exist on mips64el.
Package declares a build time dependency on golang-github-hashicorp-consul-dev (>= 1.0.7~) which cannot be satisfied on i386.
Package declares a build time dependency on golang-github-hashicorp-consul-dev (>= 1.0.7~) which cannot be satisfied on amd64.
Package declares a build time dependency on golang-github-hashicorp-consul-dev (>= 1.0.7~) which cannot be satisfied on s390x.
Package declares a build time dependency on golang-github-hashicorp-consul-dev (>= 1.0.7~) which cannot be satisfied on mipsel. Package vault does not exist on mipsel.
Package declares a build time dependency on golang-github-hashicorp-consul-dev (>= 1.0.7~) which cannot be satisfied on ppc64el.
Package declares a build time dependency on golang-github-hashicorp-consul-dev (>= 1.0.7~) which cannot be satisfied on arm64.
Package declares a build time dependency on golang-github-hashicorp-consul-dev (>= 1.0.7~) which cannot be satisfied on armel. Package vault does not exist on armel.
Package declares a build time dependency on golang-github-hashicorp-consul-dev (>= 1.0.7~) which cannot be satisfied on armhf.
Package declares a build time dependency on golang-github-coreos-pkg-dev which cannot be satisfied on ppc64el.
Package declares a build time dependency on golang-github-coreos-pkg-dev which cannot be satisfied on arm64.
Package declares a build time dependency on golang-github-coreos-pkg-dev which cannot be satisfied on armel. Package vault does not exist on armel.
Package declares a build time dependency on golang-github-coreos-pkg-dev which cannot be satisfied on armhf.
Package declares a build time dependency on golang-github-coreos-pkg-dev which cannot be satisfied on mips64el. Package vault does not exist on mips64el.
Package declares a build time dependency on golang-github-coreos-pkg-dev which cannot be satisfied on amd64.
Package declares a build time dependency on golang-github-coreos-pkg-dev which cannot be satisfied on i386.
Package declares a build time dependency on golang-github-coreos-pkg-dev which cannot be satisfied on s390x.
Package declares a build time dependency on golang-github-coreos-pkg-dev which cannot be satisfied on mipsel. Package vault does not exist on mipsel.
Package declares a build time dependency on golang-github-mitchellh-reflectwalk-dev which cannot be satisfied on armhf.
Package declares a build time dependency on golang-github-mitchellh-reflectwalk-dev which cannot be satisfied on armel. Package vault does not exist on armel.
Package declares a build time dependency on golang-github-mitchellh-reflectwalk-dev which cannot be satisfied on ppc64el.
Package declares a build time dependency on golang-github-mitchellh-reflectwalk-dev which cannot be satisfied on arm64.
Package declares a build time dependency on golang-github-mitchellh-reflectwalk-dev which cannot be satisfied on mipsel. Package vault does not exist on mipsel.
Package declares a build time dependency on golang-github-mitchellh-reflectwalk-dev which cannot be satisfied on i386.
Package declares a build time dependency on golang-github-mitchellh-reflectwalk-dev which cannot be satisfied on amd64.
Package declares a build time dependency on golang-github-mitchellh-reflectwalk-dev which cannot be satisfied on s390x.
Package declares a build time dependency on golang-github-mitchellh-reflectwalk-dev which cannot be satisfied on mips64el. Package vault does not exist on mips64el.
Package declares a build time dependency on golang-github-patrickmn-go-cache-dev which cannot be satisfied on mips64el. Package vault does not exist on mips64el.
Package declares a build time dependency on golang-github-patrickmn-go-cache-dev which cannot be satisfied on mipsel. Package vault does not exist on mipsel.
Package declares a build time dependency on golang-github-patrickmn-go-cache-dev which cannot be satisfied on amd64.
Package declares a build time dependency on golang-github-patrickmn-go-cache-dev which cannot be satisfied on i386.
Package declares a build time dependency on golang-github-patrickmn-go-cache-dev which cannot be satisfied on s390x.
Package declares a build time dependency on golang-github-patrickmn-go-cache-dev which cannot be satisfied on armhf.
Package declares a build time dependency on golang-github-patrickmn-go-cache-dev which cannot be satisfied on ppc64el.
Package declares a build time dependency on golang-github-patrickmn-go-cache-dev which cannot be satisfied on arm64.
Package declares a build time dependency on golang-github-patrickmn-go-cache-dev which cannot be satisfied on armel. Package vault does not exist on armel.
Package declares a build time dependency on golang-github-pborman-uuid-dev which cannot be satisfied on ppc64el.
Package declares a build time dependency on golang-github-pborman-uuid-dev which cannot be satisfied on arm64.
Package declares a build time dependency on golang-github-pborman-uuid-dev which cannot be satisfied on armel. Package vault does not exist on armel.
Package declares a build time dependency on golang-github-pborman-uuid-dev which cannot be satisfied on armhf.
Package declares a build time dependency on golang-github-pborman-uuid-dev which cannot be satisfied on mips64el. Package vault does not exist on mips64el.
Package declares a build time dependency on golang-github-pborman-uuid-dev which cannot be satisfied on amd64.
Package declares a build time dependency on golang-github-pborman-uuid-dev which cannot be satisfied on i386.
Package declares a build time dependency on golang-github-pborman-uuid-dev which cannot be satisfied on s390x.
Package declares a build time dependency on golang-github-pborman-uuid-dev which cannot be satisfied on mipsel. Package vault does not exist on mipsel.
Package declares a build time dependency on golang-etcd-server-dev which cannot be satisfied on armhf.
Package declares a build time dependency on golang-etcd-server-dev which cannot be satisfied on ppc64el.
Package declares a build time dependency on golang-etcd-server-dev which cannot be satisfied on armel. Package vault does not exist on armel.
Package declares a build time dependency on golang-etcd-server-dev which cannot be satisfied on arm64.
Package declares a build time dependency on golang-etcd-server-dev which cannot be satisfied on mips64el. Package vault does not exist on mips64el.
Package declares a build time dependency on golang-etcd-server-dev which cannot be satisfied on mipsel. Package vault does not exist on mipsel.
Package declares a build time dependency on golang-etcd-server-dev which cannot be satisfied on s390x.
Package declares a build time dependency on golang-etcd-server-dev which cannot be satisfied on amd64.
Package declares a build time dependency on golang-etcd-server-dev which cannot be satisfied on i386.
Package declares a build time dependency on golang-github-coreos-go-systemd-dev which cannot be satisfied on armhf.
Package declares a build time dependency on golang-github-coreos-go-systemd-dev which cannot be satisfied on arm64.
Package declares a build time dependency on golang-github-coreos-go-systemd-dev which cannot be satisfied on ppc64el.
Package declares a build time dependency on golang-github-coreos-go-systemd-dev which cannot be satisfied on armel. Package vault does not exist on armel.
Package declares a build time dependency on golang-github-coreos-go-systemd-dev which cannot be satisfied on mips64el. Package vault does not exist on mips64el.
Package declares a build time dependency on golang-github-coreos-go-systemd-dev which cannot be satisfied on mipsel. Package vault does not exist on mipsel.
Package declares a build time dependency on golang-github-coreos-go-systemd-dev which cannot be satisfied on i386.
Package declares a build time dependency on golang-github-coreos-go-systemd-dev which cannot be satisfied on amd64.
Package declares a build time dependency on golang-github-coreos-go-systemd-dev which cannot be satisfied on s390x.
Package declares a build time dependency on golang-google-appengine-dev which cannot be satisfied on mips64el. Package vault does not exist on mips64el.
Package declares a build time dependency on golang-google-appengine-dev which cannot be satisfied on mipsel. Package vault does not exist on mipsel.
Package declares a build time dependency on golang-google-appengine-dev which cannot be satisfied on s390x.
Package declares a build time dependency on golang-google-appengine-dev which cannot be satisfied on amd64.
Package declares a build time dependency on golang-google-appengine-dev which cannot be satisfied on i386.
Package declares a build time dependency on golang-google-appengine-dev which cannot be satisfied on armhf.
Package declares a build time dependency on golang-google-appengine-dev which cannot be satisfied on ppc64el.
Package declares a build time dependency on golang-google-appengine-dev which cannot be satisfied on arm64.
Package declares a build time dependency on golang-google-appengine-dev which cannot be satisfied on armel. Package vault does not exist on armel.
Package declares a build time dependency on golang-github-aliyun-aliyun-oss-go-sdk-dev which cannot be satisfied on mips64el. Package vault does not exist on mips64el.
Package declares a build time dependency on golang-github-aliyun-aliyun-oss-go-sdk-dev which cannot be satisfied on s390x.
Package declares a build time dependency on golang-github-aliyun-aliyun-oss-go-sdk-dev which cannot be satisfied on amd64.
Package declares a build time dependency on golang-github-aliyun-aliyun-oss-go-sdk-dev which cannot be satisfied on i386.
Package declares a build time dependency on golang-github-aliyun-aliyun-oss-go-sdk-dev which cannot be satisfied on mipsel. Package vault does not exist on mipsel.
Package declares a build time dependency on golang-github-aliyun-aliyun-oss-go-sdk-dev which cannot be satisfied on armel. Package vault does not exist on armel.
Package declares a build time dependency on golang-github-aliyun-aliyun-oss-go-sdk-dev which cannot be satisfied on ppc64el.
Package declares a build time dependency on golang-github-aliyun-aliyun-oss-go-sdk-dev which cannot be satisfied on arm64.
Package declares a build time dependency on golang-github-aliyun-aliyun-oss-go-sdk-dev which cannot be satisfied on armhf.
Package declares a build time dependency on golang-github-google-go-querystring-dev which cannot be satisfied on mipsel. Package vault does not exist on mipsel.
Package declares a build time dependency on golang-github-google-go-querystring-dev which cannot be satisfied on s390x.
Package declares a build time dependency on golang-github-google-go-querystring-dev which cannot be satisfied on amd64.
Package declares a build time dependency on golang-github-google-go-querystring-dev which cannot be satisfied on i386.
Package declares a build time dependency on golang-github-google-go-querystring-dev which cannot be satisfied on mips64el. Package vault does not exist on mips64el.
Package declares a build time dependency on golang-github-google-go-querystring-dev which cannot be satisfied on armhf.
Package declares a build time dependency on golang-github-google-go-querystring-dev which cannot be satisfied on ppc64el.
Package declares a build time dependency on golang-github-google-go-querystring-dev which cannot be satisfied on arm64.
Package declares a build time dependency on golang-github-google-go-querystring-dev which cannot be satisfied on armel. Package vault does not exist on armel.
Package declares a build time dependency on golang-github-hashicorp-serf-dev (>= 0.8.1~) which cannot be satisfied on s390x.
Package declares a build time dependency on golang-github-hashicorp-serf-dev (>= 0.8.1~) which cannot be satisfied on amd64.
Package declares a build time dependency on golang-github-hashicorp-serf-dev (>= 0.8.1~) which cannot be satisfied on i386.
Package declares a build time dependency on golang-github-hashicorp-serf-dev (>= 0.8.1~) which cannot be satisfied on mipsel. Package vault does not exist on mipsel.
Package declares a build time dependency on golang-github-hashicorp-serf-dev (>= 0.8.1~) which cannot be satisfied on mips64el. Package vault does not exist on mips64el.
Package declares a build time dependency on golang-github-hashicorp-serf-dev (>= 0.8.1~) which cannot be satisfied on ppc64el.
Package declares a build time dependency on golang-github-hashicorp-serf-dev (>= 0.8.1~) which cannot be satisfied on arm64.
Package declares a build time dependency on golang-github-hashicorp-serf-dev (>= 0.8.1~) which cannot be satisfied on armel. Package vault does not exist on armel.
Package declares a build time dependency on golang-github-hashicorp-serf-dev (>= 0.8.1~) which cannot be satisfied on armhf.
Package declares a build time dependency on golang-golang-x-tools-dev which cannot be satisfied on armel. Package vault does not exist on armel.
Package declares a build time dependency on golang-golang-x-tools-dev which cannot be satisfied on ppc64el.
Package declares a build time dependency on golang-golang-x-tools-dev which cannot be satisfied on arm64.
Package declares a build time dependency on golang-golang-x-tools-dev which cannot be satisfied on armhf.
Package declares a build time dependency on golang-golang-x-tools-dev which cannot be satisfied on s390x.
Package declares a build time dependency on golang-golang-x-tools-dev which cannot be satisfied on amd64.
Package declares a build time dependency on golang-golang-x-tools-dev which cannot be satisfied on i386.
Package declares a build time dependency on golang-golang-x-tools-dev which cannot be satisfied on mipsel. Package vault does not exist on mipsel.
Package declares a build time dependency on golang-golang-x-tools-dev which cannot be satisfied on mips64el. Package vault does not exist on mips64el.
Package declares a build time dependency on golang-github-armon-go-radix-dev which cannot be satisfied on armhf.
Package declares a build time dependency on golang-github-armon-go-radix-dev which cannot be satisfied on armel. Package vault does not exist on armel.
Package declares a build time dependency on golang-github-armon-go-radix-dev which cannot be satisfied on ppc64el.
Package declares a build time dependency on golang-github-armon-go-radix-dev which cannot be satisfied on arm64.
Package declares a build time dependency on golang-github-armon-go-radix-dev which cannot be satisfied on mipsel. Package vault does not exist on mipsel.
Package declares a build time dependency on golang-github-armon-go-radix-dev which cannot be satisfied on amd64.
Package declares a build time dependency on golang-github-armon-go-radix-dev which cannot be satisfied on i386.
Package declares a build time dependency on golang-github-armon-go-radix-dev which cannot be satisfied on s390x.
Package declares a build time dependency on golang-github-armon-go-radix-dev which cannot be satisfied on mips64el. Package vault does not exist on mips64el.
Package declares a build time dependency on golang-github-mitchellh-go-testing-interface-dev which cannot be satisfied on s390x.
Package declares a build time dependency on golang-github-mitchellh-go-testing-interface-dev which cannot be satisfied on amd64.
Package declares a build time dependency on golang-github-mitchellh-go-testing-interface-dev which cannot be satisfied on i386.
Package declares a build time dependency on golang-github-mitchellh-go-testing-interface-dev which cannot be satisfied on mipsel. Package vault does not exist on mipsel.
Package declares a build time dependency on golang-github-mitchellh-go-testing-interface-dev which cannot be satisfied on mips64el. Package vault does not exist on mips64el.
Package declares a build time dependency on golang-github-mitchellh-go-testing-interface-dev which cannot be satisfied on ppc64el.
Package declares a build time dependency on golang-github-mitchellh-go-testing-interface-dev which cannot be satisfied on armel. Package vault does not exist on armel.
Package declares a build time dependency on golang-github-mitchellh-go-testing-interface-dev which cannot be satisfied on arm64.
Package declares a build time dependency on golang-github-mitchellh-go-testing-interface-dev which cannot be satisfied on armhf.
Package declares a build time dependency on golang-github-denisenkom-go-mssqldb-dev which cannot be satisfied on ppc64el.
Package declares a build time dependency on golang-github-denisenkom-go-mssqldb-dev which cannot be satisfied on arm64.
Package declares a build time dependency on golang-github-denisenkom-go-mssqldb-dev which cannot be satisfied on armel. Package vault does not exist on armel.
Package declares a build time dependency on golang-github-denisenkom-go-mssqldb-dev which cannot be satisfied on armhf.
Package declares a build time dependency on golang-github-denisenkom-go-mssqldb-dev which cannot be satisfied on amd64.
Package declares a build time dependency on golang-github-denisenkom-go-mssqldb-dev which cannot be satisfied on i386.
Package declares a build time dependency on golang-github-denisenkom-go-mssqldb-dev which cannot be satisfied on s390x.
Package declares a build time dependency on golang-github-denisenkom-go-mssqldb-dev which cannot be satisfied on mipsel. Package vault does not exist on mipsel.
Package declares a build time dependency on golang-github-denisenkom-go-mssqldb-dev which cannot be satisfied on mips64el. Package vault does not exist on mips64el.
Package declares a build time dependency on golang-github-samuel-go-zookeeper-dev which cannot be satisfied on mips64el. Package vault does not exist on mips64el.
Package declares a build time dependency on golang-github-samuel-go-zookeeper-dev which cannot be satisfied on mipsel. Package vault does not exist on mipsel.
Package declares a build time dependency on golang-github-samuel-go-zookeeper-dev which cannot be satisfied on s390x.
Package declares a build time dependency on golang-github-samuel-go-zookeeper-dev which cannot be satisfied on amd64.
Package declares a build time dependency on golang-github-samuel-go-zookeeper-dev which cannot be satisfied on i386.
Package declares a build time dependency on golang-github-samuel-go-zookeeper-dev which cannot be satisfied on armhf.
Package declares a build time dependency on golang-github-samuel-go-zookeeper-dev which cannot be satisfied on ppc64el.
Package declares a build time dependency on golang-github-samuel-go-zookeeper-dev which cannot be satisfied on arm64.
Package declares a build time dependency on golang-github-samuel-go-zookeeper-dev which cannot be satisfied on armel. Package vault does not exist on armel.
Package declares a build time dependency on golang-github-oklog-run-dev which cannot be satisfied on armhf.
Package declares a build time dependency on golang-github-oklog-run-dev which cannot be satisfied on arm64.
Package declares a build time dependency on golang-github-oklog-run-dev which cannot be satisfied on ppc64el.
Package declares a build time dependency on golang-github-oklog-run-dev which cannot be satisfied on armel. Package vault does not exist on armel.
Package declares a build time dependency on golang-github-oklog-run-dev which cannot be satisfied on mipsel. Package vault does not exist on mipsel.
Package declares a build time dependency on golang-github-oklog-run-dev which cannot be satisfied on s390x.
Package declares a build time dependency on golang-github-oklog-run-dev which cannot be satisfied on amd64.
Package declares a build time dependency on golang-github-oklog-run-dev which cannot be satisfied on i386.
Package declares a build time dependency on golang-github-oklog-run-dev which cannot be satisfied on mips64el. Package vault does not exist on mips64el.
Package declares a build time dependency on golang-github-mitchellh-mapstructure-dev which cannot be satisfied on armhf.
Package declares a build time dependency on golang-github-mitchellh-mapstructure-dev which cannot be satisfied on arm64.
Package declares a build time dependency on golang-github-mitchellh-mapstructure-dev which cannot be satisfied on ppc64el.
Package declares a build time dependency on golang-github-mitchellh-mapstructure-dev which cannot be satisfied on armel. Package vault does not exist on armel.
Package declares a build time dependency on golang-github-mitchellh-mapstructure-dev which cannot be satisfied on mips64el. Package vault does not exist on mips64el.
Package declares a build time dependency on golang-github-mitchellh-mapstructure-dev which cannot be satisfied on mipsel. Package vault does not exist on mipsel.
Package declares a build time dependency on golang-github-mitchellh-mapstructure-dev which cannot be satisfied on s390x.
Package declares a build time dependency on golang-github-mitchellh-mapstructure-dev which cannot be satisfied on amd64.
Package declares a build time dependency on golang-github-mitchellh-mapstructure-dev which cannot be satisfied on i386.
Package declares a build time dependency on golang-github-azure-go-ansiterm-dev which cannot be satisfied on mips64el. Package vault does not exist on mips64el.
Package declares a build time dependency on golang-github-azure-go-ansiterm-dev which cannot be satisfied on amd64.
Package declares a build time dependency on golang-github-azure-go-ansiterm-dev which cannot be satisfied on i386.
Package declares a build time dependency on golang-github-azure-go-ansiterm-dev which cannot be satisfied on s390x.
Package declares a build time dependency on golang-github-azure-go-ansiterm-dev which cannot be satisfied on mipsel. Package vault does not exist on mipsel.
Package declares a build time dependency on golang-github-azure-go-ansiterm-dev which cannot be satisfied on ppc64el.
Package declares a build time dependency on golang-github-azure-go-ansiterm-dev which cannot be satisfied on arm64.
Package declares a build time dependency on golang-github-azure-go-ansiterm-dev which cannot be satisfied on armel. Package vault does not exist on armel.
Package declares a build time dependency on golang-github-azure-go-ansiterm-dev which cannot be satisfied on armhf.
Package declares a build time dependency on golang-github-sirupsen-logrus-dev which cannot be satisfied on armhf.
Package declares a build time dependency on golang-github-sirupsen-logrus-dev which cannot be satisfied on ppc64el.
Package declares a build time dependency on golang-github-sirupsen-logrus-dev which cannot be satisfied on arm64.
Package declares a build time dependency on golang-github-sirupsen-logrus-dev which cannot be satisfied on armel. Package vault does not exist on armel.
Package declares a build time dependency on golang-github-sirupsen-logrus-dev which cannot be satisfied on mips64el. Package vault does not exist on mips64el.
Package declares a build time dependency on golang-github-sirupsen-logrus-dev which cannot be satisfied on mipsel. Package vault does not exist on mipsel.
Package declares a build time dependency on golang-github-sirupsen-logrus-dev which cannot be satisfied on amd64.
Package declares a build time dependency on golang-github-sirupsen-logrus-dev which cannot be satisfied on i386.
Package declares a build time dependency on golang-github-sirupsen-logrus-dev which cannot be satisfied on s390x.
Package declares a build time dependency on golang-github-mitchellh-go-homedir-dev which cannot be satisfied on s390x.
Package declares a build time dependency on golang-github-mitchellh-go-homedir-dev which cannot be satisfied on i386.
Package declares a build time dependency on golang-github-mitchellh-go-homedir-dev which cannot be satisfied on amd64.
Package declares a build time dependency on golang-github-mitchellh-go-homedir-dev which cannot be satisfied on mipsel. Package vault does not exist on mipsel.
Package declares a build time dependency on golang-github-mitchellh-go-homedir-dev which cannot be satisfied on mips64el. Package vault does not exist on mips64el.
Package declares a build time dependency on golang-github-mitchellh-go-homedir-dev which cannot be satisfied on ppc64el.
Package declares a build time dependency on golang-github-mitchellh-go-homedir-dev which cannot be satisfied on arm64.
Package declares a build time dependency on golang-github-mitchellh-go-homedir-dev which cannot be satisfied on armel. Package vault does not exist on armel.
Package declares a build time dependency on golang-github-mitchellh-go-homedir-dev which cannot be satisfied on armhf.
Package declares a build time dependency on golang-github-ryanuber-go-glob-dev which cannot be satisfied on ppc64el.
Package declares a build time dependency on golang-github-ryanuber-go-glob-dev which cannot be satisfied on arm64.
Package declares a build time dependency on golang-github-ryanuber-go-glob-dev which cannot be satisfied on armel. Package vault does not exist on armel.
Package declares a build time dependency on golang-github-ryanuber-go-glob-dev which cannot be satisfied on armhf.
Package declares a build time dependency on golang-github-ryanuber-go-glob-dev which cannot be satisfied on mips64el. Package vault does not exist on mips64el.
Package declares a build time dependency on golang-github-ryanuber-go-glob-dev which cannot be satisfied on amd64.
Package declares a build time dependency on golang-github-ryanuber-go-glob-dev which cannot be satisfied on i386.
Package declares a build time dependency on golang-github-ryanuber-go-glob-dev which cannot be satisfied on s390x.
Package declares a build time dependency on golang-github-ryanuber-go-glob-dev which cannot be satisfied on mipsel. Package vault does not exist on mipsel.
Package declares a build time dependency on golang-github-hashicorp-go-memdb-dev which cannot be satisfied on s390x.
Package declares a build time dependency on golang-github-hashicorp-go-memdb-dev which cannot be satisfied on amd64.
Package declares a build time dependency on golang-github-hashicorp-go-memdb-dev which cannot be satisfied on i386.
Package declares a build time dependency on golang-github-hashicorp-go-memdb-dev which cannot be satisfied on mipsel. Package vault does not exist on mipsel.
Package declares a build time dependency on golang-github-hashicorp-go-memdb-dev which cannot be satisfied on mips64el. Package vault does not exist on mips64el.
Package declares a build time dependency on golang-github-hashicorp-go-memdb-dev which cannot be satisfied on ppc64el.
Package declares a build time dependency on golang-github-hashicorp-go-memdb-dev which cannot be satisfied on arm64.
Package declares a build time dependency on golang-github-hashicorp-go-memdb-dev which cannot be satisfied on armel. Package vault does not exist on armel.
Package declares a build time dependency on golang-github-hashicorp-go-memdb-dev which cannot be satisfied on armhf.
Package declares a build time dependency on golang-github-gogo-protobuf-dev (>= 1.2.1~) which cannot be satisfied on ppc64el.
Package declares a build time dependency on golang-github-gogo-protobuf-dev (>= 1.2.1~) which cannot be satisfied on armel. Package vault does not exist on armel.
Package declares a build time dependency on golang-github-gogo-protobuf-dev (>= 1.2.1~) which cannot be satisfied on arm64.
Package declares a build time dependency on golang-github-gogo-protobuf-dev (>= 1.2.1~) which cannot be satisfied on armhf.
Package declares a build time dependency on golang-github-gogo-protobuf-dev (>= 1.2.1~) which cannot be satisfied on amd64.
Package declares a build time dependency on golang-github-gogo-protobuf-dev (>= 1.2.1~) which cannot be satisfied on i386.
Package declares a build time dependency on golang-github-gogo-protobuf-dev (>= 1.2.1~) which cannot be satisfied on s390x.
Package declares a build time dependency on golang-github-gogo-protobuf-dev (>= 1.2.1~) which cannot be satisfied on mipsel. Package vault does not exist on mipsel.
Package declares a build time dependency on golang-github-gogo-protobuf-dev (>= 1.2.1~) which cannot be satisfied on mips64el. Package vault does not exist on mips64el.
Package declares a build time dependency on golang-github-jefferai-jsonx-dev which cannot be satisfied on armhf.
Package declares a build time dependency on golang-github-jefferai-jsonx-dev which cannot be satisfied on ppc64el.
Package declares a build time dependency on golang-github-jefferai-jsonx-dev which cannot be satisfied on arm64.
Package declares a build time dependency on golang-github-jefferai-jsonx-dev which cannot be satisfied on armel. Package vault does not exist on armel.
Package declares a build time dependency on golang-github-jefferai-jsonx-dev which cannot be satisfied on mipsel. Package vault does not exist on mipsel.
Package declares a build time dependency on golang-github-jefferai-jsonx-dev which cannot be satisfied on amd64.
Package declares a build time dependency on golang-github-jefferai-jsonx-dev which cannot be satisfied on i386.
Package declares a build time dependency on golang-github-jefferai-jsonx-dev which cannot be satisfied on s390x.
Package declares a build time dependency on golang-github-jefferai-jsonx-dev which cannot be satisfied on mips64el. Package vault does not exist on mips64el.
Package declares a build time dependency on golang-glog-dev which cannot be satisfied on armhf.
Package declares a build time dependency on golang-glog-dev which cannot be satisfied on ppc64el.
Package declares a build time dependency on golang-glog-dev which cannot be satisfied on armel. Package vault does not exist on armel.
Package declares a build time dependency on golang-glog-dev which cannot be satisfied on arm64.
Package declares a build time dependency on golang-glog-dev which cannot be satisfied on mips64el. Package vault does not exist on mips64el.
Package declares a build time dependency on golang-glog-dev which cannot be satisfied on mipsel. Package vault does not exist on mipsel.
Package declares a build time dependency on golang-glog-dev which cannot be satisfied on amd64.
Package declares a build time dependency on golang-glog-dev which cannot be satisfied on i386.
Package declares a build time dependency on golang-glog-dev which cannot be satisfied on s390x.
Package declares a build time dependency on golang-github-dustin-go-humanize-dev which cannot be satisfied on mips64el. Package vault does not exist on mips64el.
Package declares a build time dependency on golang-github-dustin-go-humanize-dev which cannot be satisfied on amd64.
Package declares a build time dependency on golang-github-dustin-go-humanize-dev which cannot be satisfied on i386.
Package declares a build time dependency on golang-github-dustin-go-humanize-dev which cannot be satisfied on s390x.
Package declares a build time dependency on golang-github-dustin-go-humanize-dev which cannot be satisfied on mipsel. Package vault does not exist on mipsel.
Package declares a build time dependency on golang-github-dustin-go-humanize-dev which cannot be satisfied on ppc64el.
Package declares a build time dependency on golang-github-dustin-go-humanize-dev which cannot be satisfied on arm64.
Package declares a build time dependency on golang-github-dustin-go-humanize-dev which cannot be satisfied on armel. Package vault does not exist on armel.
Package declares a build time dependency on golang-github-dustin-go-humanize-dev which cannot be satisfied on armhf.
Package declares a build time dependency on golang-golang-x-oauth2-dev (>= 0.0~git20180207~) which cannot be satisfied on arm64.
Package declares a build time dependency on golang-golang-x-oauth2-dev (>= 0.0~git20180207~) which cannot be satisfied on ppc64el.
Package declares a build time dependency on golang-golang-x-oauth2-dev (>= 0.0~git20180207~) which cannot be satisfied on armel. Package vault does not exist on armel.
Package declares a build time dependency on golang-golang-x-oauth2-dev (>= 0.0~git20180207~) which cannot be satisfied on armhf.
Package declares a build time dependency on golang-golang-x-oauth2-dev (>= 0.0~git20180207~) which cannot be satisfied on s390x.
Package declares a build time dependency on golang-golang-x-oauth2-dev (>= 0.0~git20180207~) which cannot be satisfied on amd64.
Package declares a build time dependency on golang-golang-x-oauth2-dev (>= 0.0~git20180207~) which cannot be satisfied on i386.
Package declares a build time dependency on golang-golang-x-oauth2-dev (>= 0.0~git20180207~) which cannot be satisfied on mipsel. Package vault does not exist on mipsel.
Package declares a build time dependency on golang-golang-x-oauth2-dev (>= 0.0~git20180207~) which cannot be satisfied on mips64el. Package vault does not exist on mips64el.
Package declares a build time dependency on golang-github-elazarl-go-bindata-assetfs-dev which cannot be satisfied on armhf.
Package declares a build time dependency on golang-github-elazarl-go-bindata-assetfs-dev which cannot be satisfied on ppc64el.
Package declares a build time dependency on golang-github-elazarl-go-bindata-assetfs-dev which cannot be satisfied on arm64.
Package declares a build time dependency on golang-github-elazarl-go-bindata-assetfs-dev which cannot be satisfied on armel. Package vault does not exist on armel.
Package declares a build time dependency on golang-github-elazarl-go-bindata-assetfs-dev which cannot be satisfied on mipsel. Package vault does not exist on mipsel.
Package declares a build time dependency on golang-github-elazarl-go-bindata-assetfs-dev which cannot be satisfied on s390x.
Package declares a build time dependency on golang-github-elazarl-go-bindata-assetfs-dev which cannot be satisfied on amd64.
Package declares a build time dependency on golang-github-elazarl-go-bindata-assetfs-dev which cannot be satisfied on i386.
Package declares a build time dependency on golang-github-elazarl-go-bindata-assetfs-dev which cannot be satisfied on mips64el. Package vault does not exist on mips64el.
Package declares a build time dependency on golang-github-ugorji-go-codec-dev which cannot be satisfied on armhf.
Package declares a build time dependency on golang-github-ugorji-go-codec-dev which cannot be satisfied on ppc64el.
Package declares a build time dependency on golang-github-ugorji-go-codec-dev which cannot be satisfied on arm64.
Package declares a build time dependency on golang-github-ugorji-go-codec-dev which cannot be satisfied on armel. Package vault does not exist on armel.
Package declares a build time dependency on golang-github-ugorji-go-codec-dev which cannot be satisfied on mipsel. Package vault does not exist on mipsel.
Package declares a build time dependency on golang-github-ugorji-go-codec-dev which cannot be satisfied on s390x.
Package declares a build time dependency on golang-github-ugorji-go-codec-dev which cannot be satisfied on i386.
Package declares a build time dependency on golang-github-ugorji-go-codec-dev which cannot be satisfied on amd64.
Package declares a build time dependency on golang-github-ugorji-go-codec-dev which cannot be satisfied on mips64el. Package vault does not exist on mips64el.
Package declares a build time dependency on golang-github-ncw-swift-dev which cannot be satisfied on mipsel. Package vault does not exist on mipsel.
Package declares a build time dependency on golang-github-ncw-swift-dev which cannot be satisfied on s390x.
Package declares a build time dependency on golang-github-ncw-swift-dev which cannot be satisfied on i386.
Package declares a build time dependency on golang-github-ncw-swift-dev which cannot be satisfied on amd64.
Package declares a build time dependency on golang-github-ncw-swift-dev which cannot be satisfied on mips64el. Package vault does not exist on mips64el.
Package declares a build time dependency on golang-github-ncw-swift-dev which cannot be satisfied on armhf.
Package declares a build time dependency on golang-github-ncw-swift-dev which cannot be satisfied on ppc64el.
Package declares a build time dependency on golang-github-ncw-swift-dev which cannot be satisfied on arm64.
Package declares a build time dependency on golang-github-ncw-swift-dev which cannot be satisfied on armel. Package vault does not exist on armel.

Binary Package: vault (Version: 1.0.2+dfsg2-5)

BTS entry: https://bugs.debian.org/vault

Relationships

Package has a Pre-Depends on init-system-helpers (>= 1.54~) which cannot be satisfied on i386.
Package has a Pre-Depends on init-system-helpers (>= 1.54~) which cannot be satisfied on amd64.
Package has a Pre-Depends on init-system-helpers (>= 1.54~) which cannot be satisfied on s390x.
Package has a Pre-Depends on init-system-helpers (>= 1.54~) which cannot be satisfied on ppc64el.
Package has a Pre-Depends on init-system-helpers (>= 1.54~) which cannot be satisfied on arm64.
Package has a Depends on adduser which cannot be satisfied on s390x.
Package has a Depends on adduser which cannot be satisfied on i386.
Package has a Depends on adduser which cannot be satisfied on amd64.
Package has a Depends on adduser which cannot be satisfied on arm64.
Package has a Depends on adduser which cannot be satisfied on ppc64el.
Package has a Depends on pipexec which cannot be satisfied on i386.
Package has a Depends on pipexec which cannot be satisfied on amd64.
Package has a Depends on pipexec which cannot be satisfied on s390x.
Package has a Depends on pipexec which cannot be satisfied on arm64.
Package has a Depends on pipexec which cannot be satisfied on ppc64el.
Package has a Depends on procps which cannot be satisfied on arm64.
Package has a Depends on procps which cannot be satisfied on ppc64el.
Package has a Depends on procps which cannot be satisfied on s390x.
Package has a Depends on procps which cannot be satisfied on amd64.
Package has a Depends on procps which cannot be satisfied on i386.
Package has a Recommends on libcap2-bin which cannot be satisfied on ppc64el.
Package has a Recommends on libcap2-bin which cannot be satisfied on arm64.
Package has a Recommends on libcap2-bin which cannot be satisfied on amd64.
Package has a Recommends on libcap2-bin which cannot be satisfied on i386.
Package has a Recommends on libcap2-bin which cannot be satisfied on s390x.
Package has a Recommends on consul which cannot be satisfied on arm64.
Package has a Recommends on consul which cannot be satisfied on ppc64el.
Package has a Recommends on consul which cannot be satisfied on amd64.
Package has a Recommends on consul which cannot be satisfied on i386.
Package has a Recommends on consul which cannot be satisfied on s390x.

Binary Package: vault (Version: 1.0.2+dfsg2-3)

BTS entry: https://bugs.debian.org/vault

Relationships

Package has a Depends on pipexec which cannot be satisfied on armhf.
Package has a Depends on adduser which cannot be satisfied on armhf.
Package has a Depends on procps which cannot be satisfied on armhf.
Package has a Depends on init-system-helpers (>= 1.51) which cannot be satisfied on armhf.
Package has a Recommends on libcap2-bin which cannot be satisfied on armhf.
Package has a Recommends on consul which cannot be satisfied on armhf.


Last updated: Mon Oct 18 15:25:02 2021

DO NOT MASS FILE BUG REPORTS
GET A CONSENSUS ON debian-devel@lists.debian.org BEFORE MASS FILING BUGS