Debcheck

 

Back to QA

Debcheck - experimental
 Summary
 All packages (light)

main only
 Broken PreDepends
 Broken Depends
 Broken Recommends
 Broken Suggests

 HalfBroken PreDepends
 HalfBroken Depends
 HalfBroken Recommends
 HalfBroken Suggests

 Build-Depends
 HalfBroken Build-Depends
 Malformed Build-Depends

 OldLibs
 Priority

 Old Standards-Version
 No Standards-Version
 Wrong Standards-Version Syntax

other
 Depends Main on !Main

all sections
 Broken PreDepends
 Broken Depends
 Broken Recommends
 Broken Suggests

 HalfBroken PreDepends
 HalfBroken Depends
 HalfBroken Recommends
 HalfBroken Suggests

 Build-Depends
 HalfBroken Build-Depends
 Malformed Build-Depends

 OldLibs
 Priority

 Old Standards-Version
 No Standards-Version
 Wrong Standards-Version Syntax

 
   
Distribution: experimental sid bookworm bullseye buster stretch jessie

Problems for source package zephyr

Current Source Version: 3.1.2-3
Current Maintainer: Zephyr IM Team <team+zephyr-im@tracker.debian.org>
Section: main
BTS entry: https://bugs.debian.org/src:zephyr

BuildDepends

Package declares a build time dependency on autotools-dev which cannot be satisfied on amd64. Package zephyr does not exist on amd64.
Package declares a build time dependency on autotools-dev which cannot be satisfied on i386. Package zephyr does not exist on i386.
Package declares a build time dependency on autotools-dev which cannot be satisfied on s390x. Package zephyr does not exist on s390x.
Package declares a build time dependency on autotools-dev which cannot be satisfied on mips64el. Package zephyr does not exist on mips64el.
Package declares a build time dependency on autotools-dev which cannot be satisfied on armel. Package zephyr does not exist on armel.
Package declares a build time dependency on autotools-dev which cannot be satisfied on mipsel. Package zephyr does not exist on mipsel.
Package declares a build time dependency on autotools-dev which cannot be satisfied on arm64. Package zephyr does not exist on arm64.
Package declares a build time dependency on autotools-dev which cannot be satisfied on armhf. Package zephyr does not exist on armhf.
Package declares a build time dependency on autotools-dev which cannot be satisfied on ppc64el. Package zephyr does not exist on ppc64el.
Package declares a build time dependency on libc-ares-dev which cannot be satisfied on ppc64el. Package zephyr does not exist on ppc64el.
Package declares a build time dependency on libreadline-dev | libreadline5-dev which cannot be satisfied on mips64el. Package zephyr does not exist on mips64el.
Package declares a build time dependency on libreadline-dev | libreadline5-dev which cannot be satisfied on mipsel. Package zephyr does not exist on mipsel.
Package declares a build time dependency on libreadline-dev | libreadline5-dev which cannot be satisfied on armel. Package zephyr does not exist on armel.
Package declares a build time dependency on libreadline-dev | libreadline5-dev which cannot be satisfied on armhf. Package zephyr does not exist on armhf.
Package declares a build time dependency on libreadline-dev | libreadline5-dev which cannot be satisfied on arm64. Package zephyr does not exist on arm64.
Package declares a build time dependency on libreadline-dev | libreadline5-dev which cannot be satisfied on ppc64el. Package zephyr does not exist on ppc64el.
Package declares a build time dependency on libreadline-dev | libreadline5-dev which cannot be satisfied on amd64. Package zephyr does not exist on amd64.
Package declares a build time dependency on libreadline-dev | libreadline5-dev which cannot be satisfied on s390x. Package zephyr does not exist on s390x.
Package declares a build time dependency on libreadline-dev | libreadline5-dev which cannot be satisfied on i386. Package zephyr does not exist on i386.
Package declares a build time dependency on libreadline-dev | libreadline5-dev which cannot be satisfied on i386. Package zephyr does not exist on i386.
Package declares a build time dependency on libreadline-dev | libreadline5-dev which cannot be satisfied on s390x. Package zephyr does not exist on s390x.
Package declares a build time dependency on libreadline-dev | libreadline5-dev which cannot be satisfied on amd64. Package zephyr does not exist on amd64.
Package declares a build time dependency on libreadline-dev | libreadline5-dev which cannot be satisfied on ppc64el. Package zephyr does not exist on ppc64el.
Package declares a build time dependency on libreadline-dev | libreadline5-dev which cannot be satisfied on arm64. Package zephyr does not exist on arm64.
Package declares a build time dependency on libreadline-dev | libreadline5-dev which cannot be satisfied on armhf. Package zephyr does not exist on armhf.
Package declares a build time dependency on libreadline-dev | libreadline5-dev which cannot be satisfied on armel. Package zephyr does not exist on armel.
Package declares a build time dependency on libreadline-dev | libreadline5-dev which cannot be satisfied on mipsel. Package zephyr does not exist on mipsel.
Package declares a build time dependency on libreadline-dev | libreadline5-dev which cannot be satisfied on mips64el. Package zephyr does not exist on mips64el.
Package declares a build time dependency on libhesiod-dev which cannot be satisfied on ppc64el. Package zephyr does not exist on ppc64el.
Package declares a build time dependency on libhesiod-dev which cannot be satisfied on armhf. Package zephyr does not exist on armhf.
Package declares a build time dependency on libhesiod-dev which cannot be satisfied on arm64. Package zephyr does not exist on arm64.
Package declares a build time dependency on libhesiod-dev which cannot be satisfied on mipsel. Package zephyr does not exist on mipsel.
Package declares a build time dependency on libhesiod-dev which cannot be satisfied on armel. Package zephyr does not exist on armel.
Package declares a build time dependency on libhesiod-dev which cannot be satisfied on mips64el. Package zephyr does not exist on mips64el.
Package declares a build time dependency on libhesiod-dev which cannot be satisfied on s390x. Package zephyr does not exist on s390x.
Package declares a build time dependency on libhesiod-dev which cannot be satisfied on i386. Package zephyr does not exist on i386.
Package declares a build time dependency on libhesiod-dev which cannot be satisfied on amd64. Package zephyr does not exist on amd64.
Package declares a build time dependency on automake which cannot be satisfied on armel. Package zephyr does not exist on armel.
Package declares a build time dependency on automake which cannot be satisfied on mipsel. Package zephyr does not exist on mipsel.
Package declares a build time dependency on automake which cannot be satisfied on mips64el. Package zephyr does not exist on mips64el.
Package declares a build time dependency on automake which cannot be satisfied on ppc64el. Package zephyr does not exist on ppc64el.
Package declares a build time dependency on automake which cannot be satisfied on arm64. Package zephyr does not exist on arm64.
Package declares a build time dependency on automake which cannot be satisfied on armhf. Package zephyr does not exist on armhf.
Package declares a build time dependency on automake which cannot be satisfied on amd64. Package zephyr does not exist on amd64.
Package declares a build time dependency on automake which cannot be satisfied on i386. Package zephyr does not exist on i386.
Package declares a build time dependency on automake which cannot be satisfied on s390x. Package zephyr does not exist on s390x.
Package declares a build time dependency on bison which cannot be satisfied on amd64. Package zephyr does not exist on amd64.
Package declares a build time dependency on bison which cannot be satisfied on i386. Package zephyr does not exist on i386.
Package declares a build time dependency on bison which cannot be satisfied on s390x. Package zephyr does not exist on s390x.
Package declares a build time dependency on bison which cannot be satisfied on mips64el. Package zephyr does not exist on mips64el.
Package declares a build time dependency on bison which cannot be satisfied on armel. Package zephyr does not exist on armel.
Package declares a build time dependency on bison which cannot be satisfied on mipsel. Package zephyr does not exist on mipsel.
Package declares a build time dependency on bison which cannot be satisfied on arm64. Package zephyr does not exist on arm64.
Package declares a build time dependency on bison which cannot be satisfied on armhf. Package zephyr does not exist on armhf.
Package declares a build time dependency on bison which cannot be satisfied on ppc64el. Package zephyr does not exist on ppc64el.
Package declares a build time dependency on libkrb5-dev (>= 1.2.2-4) which cannot be satisfied on amd64. Package zephyr does not exist on amd64.
Package declares a build time dependency on libkrb5-dev (>= 1.2.2-4) which cannot be satisfied on s390x. Package zephyr does not exist on s390x.
Package declares a build time dependency on libkrb5-dev (>= 1.2.2-4) which cannot be satisfied on i386. Package zephyr does not exist on i386.
Package declares a build time dependency on libkrb5-dev (>= 1.2.2-4) which cannot be satisfied on mips64el. Package zephyr does not exist on mips64el.
Package declares a build time dependency on libkrb5-dev (>= 1.2.2-4) which cannot be satisfied on mipsel. Package zephyr does not exist on mipsel.
Package declares a build time dependency on libkrb5-dev (>= 1.2.2-4) which cannot be satisfied on armel. Package zephyr does not exist on armel.
Package declares a build time dependency on libkrb5-dev (>= 1.2.2-4) which cannot be satisfied on armhf. Package zephyr does not exist on armhf.
Package declares a build time dependency on libkrb5-dev (>= 1.2.2-4) which cannot be satisfied on arm64. Package zephyr does not exist on arm64.
Package declares a build time dependency on libkrb5-dev (>= 1.2.2-4) which cannot be satisfied on ppc64el. Package zephyr does not exist on ppc64el.
Package declares a build time dependency on libxt-dev which cannot be satisfied on i386. Package zephyr does not exist on i386.
Package declares a build time dependency on libxt-dev which cannot be satisfied on s390x. Package zephyr does not exist on s390x.
Package declares a build time dependency on libxt-dev which cannot be satisfied on amd64. Package zephyr does not exist on amd64.
Package declares a build time dependency on libxt-dev which cannot be satisfied on arm64. Package zephyr does not exist on arm64.
Package declares a build time dependency on libxt-dev which cannot be satisfied on armhf. Package zephyr does not exist on armhf.
Package declares a build time dependency on libxt-dev which cannot be satisfied on ppc64el. Package zephyr does not exist on ppc64el.
Package declares a build time dependency on libxt-dev which cannot be satisfied on mips64el. Package zephyr does not exist on mips64el.
Package declares a build time dependency on libxt-dev which cannot be satisfied on armel. Package zephyr does not exist on armel.
Package declares a build time dependency on libxt-dev which cannot be satisfied on mipsel. Package zephyr does not exist on mipsel.
Package declares a build time dependency on autoconf which cannot be satisfied on s390x. Package zephyr does not exist on s390x.
Package declares a build time dependency on autoconf which cannot be satisfied on i386. Package zephyr does not exist on i386.
Package declares a build time dependency on autoconf which cannot be satisfied on amd64. Package zephyr does not exist on amd64.
Package declares a build time dependency on autoconf which cannot be satisfied on armhf. Package zephyr does not exist on armhf.
Package declares a build time dependency on autoconf which cannot be satisfied on arm64. Package zephyr does not exist on arm64.
Package declares a build time dependency on autoconf which cannot be satisfied on ppc64el. Package zephyr does not exist on ppc64el.
Package declares a build time dependency on autoconf which cannot be satisfied on mips64el. Package zephyr does not exist on mips64el.
Package declares a build time dependency on autoconf which cannot be satisfied on mipsel. Package zephyr does not exist on mipsel.
Package declares a build time dependency on autoconf which cannot be satisfied on armel. Package zephyr does not exist on armel.
Package declares a build time dependency on debhelper (>= 9) which cannot be satisfied on amd64. Package zephyr does not exist on amd64.
Package declares a build time dependency on debhelper (>= 9) which cannot be satisfied on i386. Package zephyr does not exist on i386.
Package declares a build time dependency on debhelper (>= 9) which cannot be satisfied on s390x. Package zephyr does not exist on s390x.
Package declares a build time dependency on debhelper (>= 9) which cannot be satisfied on armel. Package zephyr does not exist on armel.
Package declares a build time dependency on debhelper (>= 9) which cannot be satisfied on mipsel. Package zephyr does not exist on mipsel.
Package declares a build time dependency on debhelper (>= 9) which cannot be satisfied on mips64el. Package zephyr does not exist on mips64el.
Package declares a build time dependency on debhelper (>= 9) which cannot be satisfied on ppc64el. Package zephyr does not exist on ppc64el.
Package declares a build time dependency on debhelper (>= 9) which cannot be satisfied on arm64. Package zephyr does not exist on arm64.
Package declares a build time dependency on debhelper (>= 9) which cannot be satisfied on armhf. Package zephyr does not exist on armhf.
Package declares a build time dependency on libncurses5-dev which cannot be satisfied on amd64. Package zephyr does not exist on amd64.
Package declares a build time dependency on libncurses5-dev which cannot be satisfied on i386. Package zephyr does not exist on i386.
Package declares a build time dependency on libncurses5-dev which cannot be satisfied on s390x. Package zephyr does not exist on s390x.
Package declares a build time dependency on libncurses5-dev which cannot be satisfied on armel. Package zephyr does not exist on armel.
Package declares a build time dependency on libncurses5-dev which cannot be satisfied on mipsel. Package zephyr does not exist on mipsel.
Package declares a build time dependency on libncurses5-dev which cannot be satisfied on mips64el. Package zephyr does not exist on mips64el.
Package declares a build time dependency on libncurses5-dev which cannot be satisfied on ppc64el. Package zephyr does not exist on ppc64el.
Package declares a build time dependency on libncurses5-dev which cannot be satisfied on arm64. Package zephyr does not exist on arm64.
Package declares a build time dependency on libncurses5-dev which cannot be satisfied on armhf. Package zephyr does not exist on armhf.
Package declares a build time dependency on x11proto-core-dev which cannot be satisfied on amd64. Package zephyr does not exist on amd64.
Package declares a build time dependency on x11proto-core-dev which cannot be satisfied on s390x. Package zephyr does not exist on s390x.
Package declares a build time dependency on x11proto-core-dev which cannot be satisfied on i386. Package zephyr does not exist on i386.
Package declares a build time dependency on x11proto-core-dev which cannot be satisfied on mipsel. Package zephyr does not exist on mipsel.
Package declares a build time dependency on x11proto-core-dev which cannot be satisfied on armel. Package zephyr does not exist on armel.
Package declares a build time dependency on x11proto-core-dev which cannot be satisfied on mips64el. Package zephyr does not exist on mips64el.
Package declares a build time dependency on x11proto-core-dev which cannot be satisfied on ppc64el. Package zephyr does not exist on ppc64el.
Package declares a build time dependency on x11proto-core-dev which cannot be satisfied on armhf. Package zephyr does not exist on armhf.
Package declares a build time dependency on x11proto-core-dev which cannot be satisfied on arm64. Package zephyr does not exist on arm64.
Package declares a build time dependency on ss-dev which cannot be satisfied on amd64. Package zephyr does not exist on amd64.
Package declares a build time dependency on ss-dev which cannot be satisfied on i386. Package zephyr does not exist on i386.
Package declares a build time dependency on ss-dev which cannot be satisfied on s390x. Package zephyr does not exist on s390x.
Package declares a build time dependency on ss-dev which cannot be satisfied on mips64el. Package zephyr does not exist on mips64el.
Package declares a build time dependency on ss-dev which cannot be satisfied on armel. Package zephyr does not exist on armel.
Package declares a build time dependency on ss-dev which cannot be satisfied on mipsel. Package zephyr does not exist on mipsel.
Package declares a build time dependency on ss-dev which cannot be satisfied on arm64. Package zephyr does not exist on arm64.
Package declares a build time dependency on ss-dev which cannot be satisfied on armhf. Package zephyr does not exist on armhf.
Package declares a build time dependency on ss-dev which cannot be satisfied on ppc64el. Package zephyr does not exist on ppc64el.
Package declares a build time dependency on libtool which cannot be satisfied on armel. Package zephyr does not exist on armel.
Package declares a build time dependency on libtool which cannot be satisfied on mipsel. Package zephyr does not exist on mipsel.
Package declares a build time dependency on libtool which cannot be satisfied on mips64el. Package zephyr does not exist on mips64el.
Package declares a build time dependency on libtool which cannot be satisfied on ppc64el. Package zephyr does not exist on ppc64el.
Package declares a build time dependency on libtool which cannot be satisfied on arm64. Package zephyr does not exist on arm64.
Package declares a build time dependency on libtool which cannot be satisfied on armhf. Package zephyr does not exist on armhf.
Package declares a build time dependency on libtool which cannot be satisfied on amd64. Package zephyr does not exist on amd64.
Package declares a build time dependency on libtool which cannot be satisfied on i386. Package zephyr does not exist on i386.
Package declares a build time dependency on libtool which cannot be satisfied on s390x. Package zephyr does not exist on s390x.
Package declares a build time dependency on comerr-dev which cannot be satisfied on amd64. Package zephyr does not exist on amd64.
Package declares a build time dependency on comerr-dev which cannot be satisfied on s390x. Package zephyr does not exist on s390x.
Package declares a build time dependency on comerr-dev which cannot be satisfied on i386. Package zephyr does not exist on i386.
Package declares a build time dependency on comerr-dev which cannot be satisfied on mipsel. Package zephyr does not exist on mipsel.
Package declares a build time dependency on comerr-dev which cannot be satisfied on armel. Package zephyr does not exist on armel.
Package declares a build time dependency on comerr-dev which cannot be satisfied on mips64el. Package zephyr does not exist on mips64el.
Package declares a build time dependency on comerr-dev which cannot be satisfied on ppc64el. Package zephyr does not exist on ppc64el.
Package declares a build time dependency on comerr-dev which cannot be satisfied on armhf. Package zephyr does not exist on armhf.
Package declares a build time dependency on comerr-dev which cannot be satisfied on arm64. Package zephyr does not exist on arm64.
Package declares a build time dependency on lsb-release which cannot be satisfied on amd64. Package zephyr does not exist on amd64.
Package declares a build time dependency on lsb-release which cannot be satisfied on s390x. Package zephyr does not exist on s390x.
Package declares a build time dependency on lsb-release which cannot be satisfied on i386. Package zephyr does not exist on i386.
Package declares a build time dependency on lsb-release which cannot be satisfied on mips64el. Package zephyr does not exist on mips64el.
Package declares a build time dependency on lsb-release which cannot be satisfied on mipsel. Package zephyr does not exist on mipsel.
Package declares a build time dependency on lsb-release which cannot be satisfied on armel. Package zephyr does not exist on armel.
Package declares a build time dependency on lsb-release which cannot be satisfied on armhf. Package zephyr does not exist on armhf.
Package declares a build time dependency on lsb-release which cannot be satisfied on arm64. Package zephyr does not exist on arm64.
Package declares a build time dependency on lsb-release which cannot be satisfied on ppc64el. Package zephyr does not exist on ppc64el.
Package declares a build time dependency on libx11-dev which cannot be satisfied on mipsel. Package zephyr does not exist on mipsel.
Package declares a build time dependency on libx11-dev which cannot be satisfied on armel. Package zephyr does not exist on armel.
Package declares a build time dependency on libx11-dev which cannot be satisfied on mips64el. Package zephyr does not exist on mips64el.
Package declares a build time dependency on libx11-dev which cannot be satisfied on ppc64el. Package zephyr does not exist on ppc64el.
Package declares a build time dependency on libx11-dev which cannot be satisfied on armhf. Package zephyr does not exist on armhf.
Package declares a build time dependency on libx11-dev which cannot be satisfied on arm64. Package zephyr does not exist on arm64.
Package declares a build time dependency on libx11-dev which cannot be satisfied on amd64. Package zephyr does not exist on amd64.
Package declares a build time dependency on libx11-dev which cannot be satisfied on s390x. Package zephyr does not exist on s390x.
Package declares a build time dependency on libx11-dev which cannot be satisfied on i386. Package zephyr does not exist on i386.

Binary Package: libzephyr4-krb5 (Version: 3.1.2-3)

BTS entry: https://bugs.debian.org/libzephyr4-krb5

Relationships

Package has a Depends on libc6 (>= 2.17) which cannot be satisfied on arm64.
Package has a Depends on libc6 (>= 2.17) which cannot be satisfied on ppc64el.
Package has a Depends on libc6 (>= 2.14) which cannot be satisfied on amd64.
Package has a Depends on libkrb5-3 (>= 1.10+dfsg~) which cannot be satisfied on s390x.
Package has a Depends on libkrb5-3 (>= 1.10+dfsg~) which cannot be satisfied on i386.
Package has a Depends on libkrb5-3 (>= 1.10+dfsg~) which cannot be satisfied on amd64.
Package has a Depends on libkrb5-3 (>= 1.10+dfsg~) which cannot be satisfied on ppc64el.
Package has a Depends on libkrb5-3 (>= 1.10+dfsg~) which cannot be satisfied on armhf.
Package has a Depends on libkrb5-3 (>= 1.10+dfsg~) which cannot be satisfied on arm64.
Package has a Depends on libkrb5-3 (>= 1.10+dfsg~) which cannot be satisfied on mipsel.
Package has a Depends on libkrb5-3 (>= 1.10+dfsg~) which cannot be satisfied on armel.
Package has a Depends on libkrb5-3 (>= 1.10+dfsg~) which cannot be satisfied on mips64el.
Package has a Depends on libk5crypto3 (>= 1.8+dfsg) which cannot be satisfied on ppc64el.
Package has a Depends on libk5crypto3 (>= 1.8+dfsg) which cannot be satisfied on arm64.
Package has a Depends on libk5crypto3 (>= 1.8+dfsg) which cannot be satisfied on armhf.
Package has a Depends on libk5crypto3 (>= 1.8+dfsg) which cannot be satisfied on armel.
Package has a Depends on libk5crypto3 (>= 1.8+dfsg) which cannot be satisfied on mipsel.
Package has a Depends on libk5crypto3 (>= 1.8+dfsg) which cannot be satisfied on mips64el.
Package has a Depends on libk5crypto3 (>= 1.8+dfsg) which cannot be satisfied on i386.
Package has a Depends on libk5crypto3 (>= 1.8+dfsg) which cannot be satisfied on s390x.
Package has a Depends on libk5crypto3 (>= 1.8+dfsg) which cannot be satisfied on amd64.
Package has a Depends on krb5-config which cannot be satisfied on amd64.
Package has a Depends on krb5-config which cannot be satisfied on i386.
Package has a Depends on krb5-config which cannot be satisfied on s390x.
Package has a Depends on krb5-config which cannot be satisfied on armel.
Package has a Depends on krb5-config which cannot be satisfied on mipsel.
Package has a Depends on krb5-config which cannot be satisfied on mips64el.
Package has a Depends on krb5-config which cannot be satisfied on ppc64el.
Package has a Depends on krb5-config which cannot be satisfied on arm64.
Package has a Depends on krb5-config which cannot be satisfied on armhf.
Package has a Depends on libc6 (>= 2.7) which cannot be satisfied on i386.
Package has a Depends on libc6 (>= 2.7) which cannot be satisfied on s390x.
Package has a Depends on libc6 (>= 2.7) which cannot be satisfied on armhf.
Package has a Depends on libc6 (>= 2.7) which cannot be satisfied on armel.
Package has a Depends on libc6 (>= 2.7) which cannot be satisfied on mipsel.
Package has a Depends on libc6 (>= 2.7) which cannot be satisfied on mips64el.
Package has a Depends on libcom-err2 (>= 1.43.9) which cannot be satisfied on mips64el.
Package has a Depends on libcom-err2 (>= 1.43.9) which cannot be satisfied on mipsel.
Package has a Depends on libcom-err2 (>= 1.43.9) which cannot be satisfied on armel.
Package has a Depends on libcom-err2 (>= 1.43.9) which cannot be satisfied on armhf.
Package has a Depends on libcom-err2 (>= 1.43.9) which cannot be satisfied on arm64.
Package has a Depends on libcom-err2 (>= 1.43.9) which cannot be satisfied on ppc64el.
Package has a Depends on libcom-err2 (>= 1.43.9) which cannot be satisfied on amd64.
Package has a Depends on libcom-err2 (>= 1.43.9) which cannot be satisfied on s390x.
Package has a Depends on libcom-err2 (>= 1.43.9) which cannot be satisfied on i386.

Binary Package: libzephyr4 (Version: 3.1.2-3)

BTS entry: https://bugs.debian.org/libzephyr4

Relationships

Package has a Depends on libc6 (>= 2.17) which cannot be satisfied on ppc64el.
Package has a Depends on libc6 (>= 2.17) which cannot be satisfied on arm64.
Package has a Depends on libc6 (>= 2.14) which cannot be satisfied on amd64.
Package has a Depends on libcom-err2 (>= 1.43.9) which cannot be satisfied on amd64.
Package has a Depends on libcom-err2 (>= 1.43.9) which cannot be satisfied on s390x.
Package has a Depends on libcom-err2 (>= 1.43.9) which cannot be satisfied on i386.
Package has a Depends on libcom-err2 (>= 1.43.9) which cannot be satisfied on mipsel.
Package has a Depends on libcom-err2 (>= 1.43.9) which cannot be satisfied on armel.
Package has a Depends on libcom-err2 (>= 1.43.9) which cannot be satisfied on mips64el.
Package has a Depends on libcom-err2 (>= 1.43.9) which cannot be satisfied on ppc64el.
Package has a Depends on libcom-err2 (>= 1.43.9) which cannot be satisfied on armhf.
Package has a Depends on libcom-err2 (>= 1.43.9) which cannot be satisfied on arm64.
Package has a Depends on libc6 (>= 2.7) which cannot be satisfied on armhf.
Package has a Depends on libc6 (>= 2.7) which cannot be satisfied on i386.
Package has a Depends on libc6 (>= 2.7) which cannot be satisfied on s390x.
Package has a Depends on libc6 (>= 2.7) which cannot be satisfied on mips64el.
Package has a Depends on libc6 (>= 2.7) which cannot be satisfied on armel.
Package has a Depends on libc6 (>= 2.7) which cannot be satisfied on mipsel.

Binary Package: zephyr-server (Version: 3.1.2-3)

BTS entry: https://bugs.debian.org/zephyr-server

Relationships

Package has a Depends on libhesiod0 which cannot be satisfied on i386.
Package has a Depends on libhesiod0 which cannot be satisfied on s390x.
Package has a Depends on libhesiod0 which cannot be satisfied on amd64.
Package has a Depends on libhesiod0 which cannot be satisfied on arm64.
Package has a Depends on libhesiod0 which cannot be satisfied on armhf.
Package has a Depends on libhesiod0 which cannot be satisfied on ppc64el.
Package has a Depends on libhesiod0 which cannot be satisfied on mips64el.
Package has a Depends on libhesiod0 which cannot be satisfied on armel.
Package has a Depends on libhesiod0 which cannot be satisfied on mipsel.
Package has a Depends on libc6 (>= 2.28) which cannot be satisfied on armhf.
Package has a Depends on libc6 (>= 2.28) which cannot be satisfied on i386.
Package has a Depends on libc6 (>= 2.28) which cannot be satisfied on mipsel.
Package has a Depends on libc6 (>= 2.28) which cannot be satisfied on armel.
Package has a Depends on libc6 (>= 2.7) which cannot be satisfied on s390x.
Package has a Depends on libc6 (>= 2.7) which cannot be satisfied on mips64el.
Package has a Depends on libcom-err2 (>= 1.43.9) which cannot be satisfied on i386.
Package has a Depends on libcom-err2 (>= 1.43.9) which cannot be satisfied on s390x.
Package has a Depends on libcom-err2 (>= 1.43.9) which cannot be satisfied on amd64.
Package has a Depends on libcom-err2 (>= 1.43.9) which cannot be satisfied on ppc64el.
Package has a Depends on libcom-err2 (>= 1.43.9) which cannot be satisfied on arm64.
Package has a Depends on libcom-err2 (>= 1.43.9) which cannot be satisfied on armhf.
Package has a Depends on libcom-err2 (>= 1.43.9) which cannot be satisfied on armel.
Package has a Depends on libcom-err2 (>= 1.43.9) which cannot be satisfied on mipsel.
Package has a Depends on libcom-err2 (>= 1.43.9) which cannot be satisfied on mips64el.
Package has a Depends on libc6 (>= 2.17) which cannot be satisfied on ppc64el.
Package has a Depends on libc6 (>= 2.17) which cannot be satisfied on arm64.
Package has a Depends on debconf (>= 0.5) | debconf-2.0 which cannot be satisfied on armhf.
Package has a Depends on debconf (>= 0.5) | debconf-2.0 which cannot be satisfied on arm64.
Package has a Depends on debconf (>= 0.5) | debconf-2.0 which cannot be satisfied on ppc64el.
Package has a Depends on debconf (>= 0.5) | debconf-2.0 which cannot be satisfied on mips64el.
Package has a Depends on debconf (>= 0.5) | debconf-2.0 which cannot be satisfied on mipsel.
Package has a Depends on debconf (>= 0.5) | debconf-2.0 which cannot be satisfied on armel.
Package has a Depends on debconf (>= 0.5) | debconf-2.0 which cannot be satisfied on s390x.
Package has a Depends on debconf (>= 0.5) | debconf-2.0 which cannot be satisfied on i386.
Package has a Depends on debconf (>= 0.5) | debconf-2.0 which cannot be satisfied on amd64.
Package has a Depends on debconf (>= 0.5) | debconf-2.0 which cannot be satisfied on ppc64el.
Package has a Depends on debconf (>= 0.5) | debconf-2.0 which cannot be satisfied on arm64.
Package has a Depends on debconf (>= 0.5) | debconf-2.0 which cannot be satisfied on armhf.
Package has a Depends on debconf (>= 0.5) | debconf-2.0 which cannot be satisfied on armel.
Package has a Depends on debconf (>= 0.5) | debconf-2.0 which cannot be satisfied on mipsel.
Package has a Depends on debconf (>= 0.5) | debconf-2.0 which cannot be satisfied on mips64el.
Package has a Depends on debconf (>= 0.5) | debconf-2.0 which cannot be satisfied on i386.
Package has a Depends on debconf (>= 0.5) | debconf-2.0 which cannot be satisfied on s390x.
Package has a Depends on debconf (>= 0.5) | debconf-2.0 which cannot be satisfied on amd64.
Package has a Depends on libc6 (>= 2.14) which cannot be satisfied on amd64.
Package has a Depends on libc-ares2 (>= 1.7.0) which cannot be satisfied on ppc64el.

Binary Package: zephyr-server-krb5 (Version: 3.1.2-3)

BTS entry: https://bugs.debian.org/zephyr-server-krb5

Relationships

Package has a Depends on libc6 (>= 2.17) which cannot be satisfied on ppc64el.
Package has a Depends on libc6 (>= 2.17) which cannot be satisfied on arm64.
Package has a Depends on debconf (>= 0.5) | debconf-2.0 which cannot be satisfied on armel.
Package has a Depends on debconf (>= 0.5) | debconf-2.0 which cannot be satisfied on mipsel.
Package has a Depends on debconf (>= 0.5) | debconf-2.0 which cannot be satisfied on mips64el.
Package has a Depends on debconf (>= 0.5) | debconf-2.0 which cannot be satisfied on ppc64el.
Package has a Depends on debconf (>= 0.5) | debconf-2.0 which cannot be satisfied on arm64.
Package has a Depends on debconf (>= 0.5) | debconf-2.0 which cannot be satisfied on armhf.
Package has a Depends on debconf (>= 0.5) | debconf-2.0 which cannot be satisfied on amd64.
Package has a Depends on debconf (>= 0.5) | debconf-2.0 which cannot be satisfied on i386.
Package has a Depends on debconf (>= 0.5) | debconf-2.0 which cannot be satisfied on s390x.
Package has a Depends on debconf (>= 0.5) | debconf-2.0 which cannot be satisfied on armel.
Package has a Depends on debconf (>= 0.5) | debconf-2.0 which cannot be satisfied on mipsel.
Package has a Depends on debconf (>= 0.5) | debconf-2.0 which cannot be satisfied on mips64el.
Package has a Depends on debconf (>= 0.5) | debconf-2.0 which cannot be satisfied on ppc64el.
Package has a Depends on debconf (>= 0.5) | debconf-2.0 which cannot be satisfied on arm64.
Package has a Depends on debconf (>= 0.5) | debconf-2.0 which cannot be satisfied on armhf.
Package has a Depends on debconf (>= 0.5) | debconf-2.0 which cannot be satisfied on amd64.
Package has a Depends on debconf (>= 0.5) | debconf-2.0 which cannot be satisfied on i386.
Package has a Depends on debconf (>= 0.5) | debconf-2.0 which cannot be satisfied on s390x.
Package has a Depends on libc6 (>= 2.14) which cannot be satisfied on amd64.
Package has a Depends on libkrb5-3 (>= 1.10+dfsg~) which cannot be satisfied on amd64.
Package has a Depends on libkrb5-3 (>= 1.10+dfsg~) which cannot be satisfied on i386.
Package has a Depends on libkrb5-3 (>= 1.10+dfsg~) which cannot be satisfied on s390x.
Package has a Depends on libkrb5-3 (>= 1.10+dfsg~) which cannot be satisfied on armel.
Package has a Depends on libkrb5-3 (>= 1.10+dfsg~) which cannot be satisfied on mipsel.
Package has a Depends on libkrb5-3 (>= 1.10+dfsg~) which cannot be satisfied on mips64el.
Package has a Depends on libkrb5-3 (>= 1.10+dfsg~) which cannot be satisfied on ppc64el.
Package has a Depends on libkrb5-3 (>= 1.10+dfsg~) which cannot be satisfied on arm64.
Package has a Depends on libkrb5-3 (>= 1.10+dfsg~) which cannot be satisfied on armhf.
Package has a Depends on libc-ares2 (>= 1.7.0) which cannot be satisfied on ppc64el.
Package has a Depends on libhesiod0 which cannot be satisfied on i386.
Package has a Depends on libhesiod0 which cannot be satisfied on s390x.
Package has a Depends on libhesiod0 which cannot be satisfied on amd64.
Package has a Depends on libhesiod0 which cannot be satisfied on ppc64el.
Package has a Depends on libhesiod0 which cannot be satisfied on arm64.
Package has a Depends on libhesiod0 which cannot be satisfied on armhf.
Package has a Depends on libhesiod0 which cannot be satisfied on armel.
Package has a Depends on libhesiod0 which cannot be satisfied on mipsel.
Package has a Depends on libhesiod0 which cannot be satisfied on mips64el.
Package has a Depends on libc6 (>= 2.28) which cannot be satisfied on mipsel.
Package has a Depends on libc6 (>= 2.28) which cannot be satisfied on armel.
Package has a Depends on libc6 (>= 2.28) which cannot be satisfied on i386.
Package has a Depends on libc6 (>= 2.28) which cannot be satisfied on armhf.
Package has a Depends on libk5crypto3 (>= 1.6.dfsg.2) which cannot be satisfied on arm64.
Package has a Depends on libk5crypto3 (>= 1.6.dfsg.2) which cannot be satisfied on armhf.
Package has a Depends on libk5crypto3 (>= 1.6.dfsg.2) which cannot be satisfied on ppc64el.
Package has a Depends on libk5crypto3 (>= 1.6.dfsg.2) which cannot be satisfied on mips64el.
Package has a Depends on libk5crypto3 (>= 1.6.dfsg.2) which cannot be satisfied on armel.
Package has a Depends on libk5crypto3 (>= 1.6.dfsg.2) which cannot be satisfied on mipsel.
Package has a Depends on libk5crypto3 (>= 1.6.dfsg.2) which cannot be satisfied on i386.
Package has a Depends on libk5crypto3 (>= 1.6.dfsg.2) which cannot be satisfied on s390x.
Package has a Depends on libk5crypto3 (>= 1.6.dfsg.2) which cannot be satisfied on amd64.
Package has a Depends on libc6 (>= 2.7) which cannot be satisfied on mips64el.
Package has a Depends on libc6 (>= 2.7) which cannot be satisfied on s390x.
Package has a Depends on libcom-err2 (>= 1.43.9) which cannot be satisfied on mipsel.
Package has a Depends on libcom-err2 (>= 1.43.9) which cannot be satisfied on armel.
Package has a Depends on libcom-err2 (>= 1.43.9) which cannot be satisfied on mips64el.
Package has a Depends on libcom-err2 (>= 1.43.9) which cannot be satisfied on ppc64el.
Package has a Depends on libcom-err2 (>= 1.43.9) which cannot be satisfied on armhf.
Package has a Depends on libcom-err2 (>= 1.43.9) which cannot be satisfied on arm64.
Package has a Depends on libcom-err2 (>= 1.43.9) which cannot be satisfied on amd64.
Package has a Depends on libcom-err2 (>= 1.43.9) which cannot be satisfied on s390x.
Package has a Depends on libcom-err2 (>= 1.43.9) which cannot be satisfied on i386.

Binary Package: libzephyr-dev (Version: 3.1.2-3)

BTS entry: https://bugs.debian.org/libzephyr-dev

Relationships

Package has a Depends on libc6-dev which cannot be satisfied on i386.
Package has a Depends on libc6-dev which cannot be satisfied on s390x.
Package has a Depends on libc6-dev which cannot be satisfied on amd64.
Package has a Depends on libc6-dev which cannot be satisfied on arm64.
Package has a Depends on libc6-dev which cannot be satisfied on armhf.
Package has a Depends on libc6-dev which cannot be satisfied on ppc64el.
Package has a Depends on libc6-dev which cannot be satisfied on mips64el.
Package has a Depends on libc6-dev which cannot be satisfied on armel.
Package has a Depends on libc6-dev which cannot be satisfied on mipsel.

Half Broken Relationships

(not necessarily bugs)

Package has a Depends on libzephyr4-krb (= 3.1.2-3) which cannot be satisfied on mips64el. At least one of libzephyr4 (= 3.1.2-3) | libzephyr4-krb (= 3.1.2-3) | libzephyr4-krb5 (= 3.1.2-3) | libzephyr4-krb45 (= 3.1.2-3) can be satisfied however.
Package has a Depends on libzephyr4-krb (= 3.1.2-3) which cannot be satisfied on armel. At least one of libzephyr4 (= 3.1.2-3) | libzephyr4-krb (= 3.1.2-3) | libzephyr4-krb5 (= 3.1.2-3) | libzephyr4-krb45 (= 3.1.2-3) can be satisfied however.
Package has a Depends on libzephyr4-krb (= 3.1.2-3) which cannot be satisfied on mipsel. At least one of libzephyr4 (= 3.1.2-3) | libzephyr4-krb (= 3.1.2-3) | libzephyr4-krb5 (= 3.1.2-3) | libzephyr4-krb45 (= 3.1.2-3) can be satisfied however.
Package has a Depends on libzephyr4-krb (= 3.1.2-3) which cannot be satisfied on arm64. At least one of libzephyr4 (= 3.1.2-3) | libzephyr4-krb (= 3.1.2-3) | libzephyr4-krb5 (= 3.1.2-3) | libzephyr4-krb45 (= 3.1.2-3) can be satisfied however.
Package has a Depends on libzephyr4-krb (= 3.1.2-3) which cannot be satisfied on armhf. At least one of libzephyr4 (= 3.1.2-3) | libzephyr4-krb (= 3.1.2-3) | libzephyr4-krb5 (= 3.1.2-3) | libzephyr4-krb45 (= 3.1.2-3) can be satisfied however.
Package has a Depends on libzephyr4-krb (= 3.1.2-3) which cannot be satisfied on ppc64el. At least one of libzephyr4 (= 3.1.2-3) | libzephyr4-krb (= 3.1.2-3) | libzephyr4-krb5 (= 3.1.2-3) | libzephyr4-krb45 (= 3.1.2-3) can be satisfied however.
Package has a Depends on libzephyr4-krb (= 3.1.2-3) which cannot be satisfied on amd64. At least one of libzephyr4 (= 3.1.2-3) | libzephyr4-krb (= 3.1.2-3) | libzephyr4-krb5 (= 3.1.2-3) | libzephyr4-krb45 (= 3.1.2-3) can be satisfied however.
Package has a Depends on libzephyr4-krb (= 3.1.2-3) which cannot be satisfied on i386. At least one of libzephyr4 (= 3.1.2-3) | libzephyr4-krb (= 3.1.2-3) | libzephyr4-krb5 (= 3.1.2-3) | libzephyr4-krb45 (= 3.1.2-3) can be satisfied however.
Package has a Depends on libzephyr4-krb (= 3.1.2-3) which cannot be satisfied on s390x. At least one of libzephyr4 (= 3.1.2-3) | libzephyr4-krb (= 3.1.2-3) | libzephyr4-krb5 (= 3.1.2-3) | libzephyr4-krb45 (= 3.1.2-3) can be satisfied however.
Package has a Depends on libzephyr4-krb45 (= 3.1.2-3) which cannot be satisfied on amd64. At least one of libzephyr4 (= 3.1.2-3) | libzephyr4-krb (= 3.1.2-3) | libzephyr4-krb5 (= 3.1.2-3) | libzephyr4-krb45 (= 3.1.2-3) can be satisfied however.
Package has a Depends on libzephyr4-krb45 (= 3.1.2-3) which cannot be satisfied on i386. At least one of libzephyr4 (= 3.1.2-3) | libzephyr4-krb (= 3.1.2-3) | libzephyr4-krb5 (= 3.1.2-3) | libzephyr4-krb45 (= 3.1.2-3) can be satisfied however.
Package has a Depends on libzephyr4-krb45 (= 3.1.2-3) which cannot be satisfied on s390x. At least one of libzephyr4 (= 3.1.2-3) | libzephyr4-krb (= 3.1.2-3) | libzephyr4-krb5 (= 3.1.2-3) | libzephyr4-krb45 (= 3.1.2-3) can be satisfied however.
Package has a Depends on libzephyr4-krb45 (= 3.1.2-3) which cannot be satisfied on mips64el. At least one of libzephyr4 (= 3.1.2-3) | libzephyr4-krb (= 3.1.2-3) | libzephyr4-krb5 (= 3.1.2-3) | libzephyr4-krb45 (= 3.1.2-3) can be satisfied however.
Package has a Depends on libzephyr4-krb45 (= 3.1.2-3) which cannot be satisfied on armel. At least one of libzephyr4 (= 3.1.2-3) | libzephyr4-krb (= 3.1.2-3) | libzephyr4-krb5 (= 3.1.2-3) | libzephyr4-krb45 (= 3.1.2-3) can be satisfied however.
Package has a Depends on libzephyr4-krb45 (= 3.1.2-3) which cannot be satisfied on mipsel. At least one of libzephyr4 (= 3.1.2-3) | libzephyr4-krb (= 3.1.2-3) | libzephyr4-krb5 (= 3.1.2-3) | libzephyr4-krb45 (= 3.1.2-3) can be satisfied however.
Package has a Depends on libzephyr4-krb45 (= 3.1.2-3) which cannot be satisfied on arm64. At least one of libzephyr4 (= 3.1.2-3) | libzephyr4-krb (= 3.1.2-3) | libzephyr4-krb5 (= 3.1.2-3) | libzephyr4-krb45 (= 3.1.2-3) can be satisfied however.
Package has a Depends on libzephyr4-krb45 (= 3.1.2-3) which cannot be satisfied on armhf. At least one of libzephyr4 (= 3.1.2-3) | libzephyr4-krb (= 3.1.2-3) | libzephyr4-krb5 (= 3.1.2-3) | libzephyr4-krb45 (= 3.1.2-3) can be satisfied however.
Package has a Depends on libzephyr4-krb45 (= 3.1.2-3) which cannot be satisfied on ppc64el. At least one of libzephyr4 (= 3.1.2-3) | libzephyr4-krb (= 3.1.2-3) | libzephyr4-krb5 (= 3.1.2-3) | libzephyr4-krb45 (= 3.1.2-3) can be satisfied however.

Binary Package: zephyr-clients (Version: 3.1.2-3)

BTS entry: https://bugs.debian.org/zephyr-clients

Relationships

Package has a Depends on libcom-err2 (>= 1.43.9) which cannot be satisfied on s390x.
Package has a Depends on libcom-err2 (>= 1.43.9) which cannot be satisfied on i386.
Package has a Depends on libcom-err2 (>= 1.43.9) which cannot be satisfied on amd64.
Package has a Depends on libcom-err2 (>= 1.43.9) which cannot be satisfied on armhf.
Package has a Depends on libcom-err2 (>= 1.43.9) which cannot be satisfied on arm64.
Package has a Depends on libcom-err2 (>= 1.43.9) which cannot be satisfied on ppc64el.
Package has a Depends on libcom-err2 (>= 1.43.9) which cannot be satisfied on mips64el.
Package has a Depends on libcom-err2 (>= 1.43.9) which cannot be satisfied on mipsel.
Package has a Depends on libcom-err2 (>= 1.43.9) which cannot be satisfied on armel.
Package has a Depends on libc6 (>= 2.7) which cannot be satisfied on mips64el.
Package has a Depends on libc6 (>= 2.7) which cannot be satisfied on s390x.
Package has a Depends on libx11-6 which cannot be satisfied on amd64.
Package has a Depends on libx11-6 which cannot be satisfied on i386.
Package has a Depends on libx11-6 which cannot be satisfied on s390x.
Package has a Depends on libx11-6 which cannot be satisfied on armel.
Package has a Depends on libx11-6 which cannot be satisfied on mipsel.
Package has a Depends on libx11-6 which cannot be satisfied on mips64el.
Package has a Depends on libx11-6 which cannot be satisfied on ppc64el.
Package has a Depends on libx11-6 which cannot be satisfied on arm64.
Package has a Depends on libx11-6 which cannot be satisfied on armhf.
Package has a Depends on debianutils (>= 1.6) which cannot be satisfied on armhf.
Package has a Depends on debianutils (>= 1.6) which cannot be satisfied on arm64.
Package has a Depends on debianutils (>= 1.6) which cannot be satisfied on ppc64el.
Package has a Depends on debianutils (>= 1.6) which cannot be satisfied on mips64el.
Package has a Depends on debianutils (>= 1.6) which cannot be satisfied on mipsel.
Package has a Depends on debianutils (>= 1.6) which cannot be satisfied on armel.
Package has a Depends on debianutils (>= 1.6) which cannot be satisfied on s390x.
Package has a Depends on debianutils (>= 1.6) which cannot be satisfied on i386.
Package has a Depends on debianutils (>= 1.6) which cannot be satisfied on amd64.
Package has a Depends on libss2 (>= 1.01) which cannot be satisfied on mipsel.
Package has a Depends on libss2 (>= 1.01) which cannot be satisfied on armel.
Package has a Depends on libss2 (>= 1.01) which cannot be satisfied on mips64el.
Package has a Depends on libss2 (>= 1.01) which cannot be satisfied on ppc64el.
Package has a Depends on libss2 (>= 1.01) which cannot be satisfied on armhf.
Package has a Depends on libss2 (>= 1.01) which cannot be satisfied on arm64.
Package has a Depends on libss2 (>= 1.01) which cannot be satisfied on amd64.
Package has a Depends on libss2 (>= 1.01) which cannot be satisfied on s390x.
Package has a Depends on libss2 (>= 1.01) which cannot be satisfied on i386.
Package has a Depends on libc6 (>= 2.28) which cannot be satisfied on i386.
Package has a Depends on libc6 (>= 2.28) which cannot be satisfied on armhf.
Package has a Depends on libc6 (>= 2.28) which cannot be satisfied on mipsel.
Package has a Depends on libc6 (>= 2.28) which cannot be satisfied on armel.
Package has a Depends on libhesiod0 which cannot be satisfied on ppc64el.
Package has a Depends on libhesiod0 which cannot be satisfied on arm64.
Package has a Depends on libhesiod0 which cannot be satisfied on armhf.
Package has a Depends on libhesiod0 which cannot be satisfied on armel.
Package has a Depends on libhesiod0 which cannot be satisfied on mipsel.
Package has a Depends on libhesiod0 which cannot be satisfied on mips64el.
Package has a Depends on libhesiod0 which cannot be satisfied on i386.
Package has a Depends on libhesiod0 which cannot be satisfied on s390x.
Package has a Depends on libhesiod0 which cannot be satisfied on amd64.
Package has a Depends on libc-ares2 (>= 1.7.0) which cannot be satisfied on ppc64el.
Package has a Depends on libtinfo6 (>= 6) which cannot be satisfied on s390x.
Package has a Depends on libtinfo6 (>= 6) which cannot be satisfied on i386.
Package has a Depends on libtinfo6 (>= 6) which cannot be satisfied on amd64.
Package has a Depends on libtinfo6 (>= 6) which cannot be satisfied on armhf.
Package has a Depends on libtinfo6 (>= 6) which cannot be satisfied on arm64.
Package has a Depends on libtinfo6 (>= 6) which cannot be satisfied on ppc64el.
Package has a Depends on libtinfo6 (>= 6) which cannot be satisfied on mips64el.
Package has a Depends on libtinfo6 (>= 6) which cannot be satisfied on mipsel.
Package has a Depends on libtinfo6 (>= 6) which cannot be satisfied on armel.
Package has a Depends on libc6 (>= 2.14) which cannot be satisfied on amd64.
Package has a Depends on debconf (>= 0.5) | debconf-2.0 which cannot be satisfied on amd64.
Package has a Depends on debconf (>= 0.5) | debconf-2.0 which cannot be satisfied on s390x.
Package has a Depends on debconf (>= 0.5) | debconf-2.0 which cannot be satisfied on i386.
Package has a Depends on debconf (>= 0.5) | debconf-2.0 which cannot be satisfied on mips64el.
Package has a Depends on debconf (>= 0.5) | debconf-2.0 which cannot be satisfied on mipsel.
Package has a Depends on debconf (>= 0.5) | debconf-2.0 which cannot be satisfied on armel.
Package has a Depends on debconf (>= 0.5) | debconf-2.0 which cannot be satisfied on armhf.
Package has a Depends on debconf (>= 0.5) | debconf-2.0 which cannot be satisfied on arm64.
Package has a Depends on debconf (>= 0.5) | debconf-2.0 which cannot be satisfied on ppc64el.
Package has a Depends on debconf (>= 0.5) | debconf-2.0 which cannot be satisfied on s390x.
Package has a Depends on debconf (>= 0.5) | debconf-2.0 which cannot be satisfied on i386.
Package has a Depends on debconf (>= 0.5) | debconf-2.0 which cannot be satisfied on amd64.
Package has a Depends on debconf (>= 0.5) | debconf-2.0 which cannot be satisfied on ppc64el.
Package has a Depends on debconf (>= 0.5) | debconf-2.0 which cannot be satisfied on armhf.
Package has a Depends on debconf (>= 0.5) | debconf-2.0 which cannot be satisfied on arm64.
Package has a Depends on debconf (>= 0.5) | debconf-2.0 which cannot be satisfied on mipsel.
Package has a Depends on debconf (>= 0.5) | debconf-2.0 which cannot be satisfied on armel.
Package has a Depends on debconf (>= 0.5) | debconf-2.0 which cannot be satisfied on mips64el.
Package has a Depends on libc6 (>= 2.17) which cannot be satisfied on arm64.
Package has a Depends on libc6 (>= 2.17) which cannot be satisfied on ppc64el.


Last updated: Mon Jan 30 15:25:01 2023

DO NOT MASS FILE BUG REPORTS
GET A CONSENSUS ON debian-devel@lists.debian.org BEFORE MASS FILING BUGS