Debcheck

 

Back to QA

Debcheck - jessie
 Summary
 All packages (light)

main only
 Broken PreDepends
 Broken Depends
 Broken Recommends
 Broken Suggests

 HalfBroken PreDepends
 HalfBroken Depends
 HalfBroken Recommends
 HalfBroken Suggests

 Build-Depends
 HalfBroken Build-Depends
 Malformed Build-Depends

 OldLibs
 Priority

 Old Standards-Version
 No Standards-Version
 Wrong Standards-Version Syntax

other
 Depends Main on !Main

all sections
 Broken PreDepends
 Broken Depends
 Broken Recommends
 Broken Suggests

 HalfBroken PreDepends
 HalfBroken Depends
 HalfBroken Recommends
 HalfBroken Suggests

 Build-Depends
 HalfBroken Build-Depends
 Malformed Build-Depends

 OldLibs
 Priority

 Old Standards-Version
 No Standards-Version
 Wrong Standards-Version Syntax

 
   
Distribution: sid bullseye buster stretch jessie

Problems for source package debian-science

Current Source Version: 1.4
Current Maintainer: Debian Science Team <debian-science-maintainers@lists.alioth.debian.org>
Section: main
BTS entry: https://bugs.debian.org/src:debian-science

Binary Package: science-mathematics-dev (Version: 1.4)

BTS entry: https://bugs.debian.org/science-mathematics-dev

Old Libraries

Package has a Recommends on fftw-dev which is in Section oldlibs on armel.
Package has a Recommends on fftw-dev which is in Section oldlibs on amd64.
Package has a Recommends on fftw-dev which is in Section oldlibs on i386.
Package has a Recommends on fftw-dev which is in Section oldlibs on armhf.

Relationships

Package has a Recommends on libcgal-dev which cannot be satisfied on armel.
Package has a Recommends on libfeel++-dev which cannot be satisfied on armel.
Package has a Recommends on libfeel++-dev which cannot be satisfied on armhf.
Package has a Recommends on libopenblas-dev which cannot be satisfied on armel.
Package has a Suggests on python3-pyoperators which cannot be satisfied on armhf.
Package has a Suggests on python3-pyoperators which cannot be satisfied on i386.
Package has a Suggests on python3-pyoperators which cannot be satisfied on amd64.
Package has a Suggests on python3-pyoperators which cannot be satisfied on armel.
Package has a Suggests on libtet1.4-dev which cannot be satisfied on armel.
Package has a Suggests on libtet1.4-dev which cannot be satisfied on amd64.
Package has a Suggests on libtet1.4-dev which cannot be satisfied on i386.
Package has a Suggests on libtet1.4-dev which cannot be satisfied on armhf.
Package has a Suggests on libtrilinos-dev which cannot be satisfied on i386.
Package has a Suggests on libtrilinos-dev which cannot be satisfied on amd64.
Package has a Suggests on libtrilinos-dev which cannot be satisfied on armel.
Package has a Suggests on libtrilinos-dev which cannot be satisfied on armhf.
Package has a Suggests on libnauty-dev which cannot be satisfied on armel.
Package has a Suggests on libnauty-dev which cannot be satisfied on armhf.
Package has a Suggests on python-pynfft which cannot be satisfied on armhf.
Package has a Suggests on python-pynfft which cannot be satisfied on i386.
Package has a Suggests on python-pynfft which cannot be satisfied on amd64.
Package has a Suggests on python-pynfft which cannot be satisfied on armel.
Package has a Suggests on python-pyoperators which cannot be satisfied on armhf.
Package has a Suggests on python-pyoperators which cannot be satisfied on amd64.
Package has a Suggests on python-pyoperators which cannot be satisfied on armel.
Package has a Suggests on python-pyoperators which cannot be satisfied on i386.
Package has a Suggests on liblevmar-dev which cannot be satisfied on armhf.
Package has a Suggests on liblevmar-dev which cannot be satisfied on i386.
Package has a Suggests on liblevmar-dev which cannot be satisfied on amd64.
Package has a Suggests on liblevmar-dev which cannot be satisfied on armel.
Package has a Suggests on libnglib-dev which cannot be satisfied on i386.
Package has a Suggests on libnglib-dev which cannot be satisfied on amd64.
Package has a Suggests on libnglib-dev which cannot be satisfied on armel.
Package has a Suggests on libnglib-dev which cannot be satisfied on armhf.
Package has a Suggests on dolfin-dev which cannot be satisfied on i386.
Package has a Suggests on dolfin-dev which cannot be satisfied on armel.
Package has a Suggests on dolfin-dev which cannot be satisfied on amd64.
Package has a Suggests on dolfin-dev which cannot be satisfied on armhf.
Package has a Suggests on python-glpk which cannot be satisfied on armhf.
Package has a Suggests on python-glpk which cannot be satisfied on i386.
Package has a Suggests on python-glpk which cannot be satisfied on amd64.
Package has a Suggests on python-glpk which cannot be satisfied on armel.
Package has a Suggests on python3-fftw3 which cannot be satisfied on armel.
Package has a Suggests on python3-fftw3 which cannot be satisfied on armhf.
Package has a Suggests on python-fftw3 which cannot be satisfied on armel.
Package has a Suggests on python-fftw3 which cannot be satisfied on armhf.
Package has a Suggests on libmesh-dev which cannot be satisfied on armhf.
Package has a Suggests on libmesh-dev which cannot be satisfied on amd64.
Package has a Suggests on libmesh-dev which cannot be satisfied on armel.
Package has a Suggests on libmesh-dev which cannot be satisfied on i386.
Package has a Suggests on libsuitesparse-metis-dev which cannot be satisfied on armhf.
Package has a Suggests on python3-pynfft which cannot be satisfied on amd64.
Package has a Suggests on python3-pynfft which cannot be satisfied on armel.
Package has a Suggests on python3-pynfft which cannot be satisfied on i386.
Package has a Suggests on python3-pynfft which cannot be satisfied on armhf.
Package has a Suggests on libtet1.4.2-dev which cannot be satisfied on i386.
Package has a Suggests on libtet1.4.2-dev which cannot be satisfied on armel.
Package has a Suggests on libtet1.4.2-dev which cannot be satisfied on amd64.
Package has a Suggests on libtet1.4.2-dev which cannot be satisfied on armhf.

Binary Package: science-neuroscience-modeling (Version: 1.4)

BTS entry: https://bugs.debian.org/science-neuroscience-modeling

Relationships

Package has a Suggests on moose which cannot be satisfied on armhf.
Package has a Suggests on moose which cannot be satisfied on i386.
Package has a Suggests on moose which cannot be satisfied on amd64.
Package has a Suggests on moose which cannot be satisfied on armel.
Package has a Suggests on nest which cannot be satisfied on i386.
Package has a Suggests on nest which cannot be satisfied on armel.
Package has a Suggests on nest which cannot be satisfied on amd64.
Package has a Suggests on nest which cannot be satisfied on armhf.
Package has a Suggests on invt which cannot be satisfied on i386.
Package has a Suggests on invt which cannot be satisfied on amd64.
Package has a Suggests on invt which cannot be satisfied on armel.
Package has a Suggests on invt which cannot be satisfied on armhf.
Package has a Suggests on pcsim which cannot be satisfied on i386.
Package has a Suggests on pcsim which cannot be satisfied on amd64.
Package has a Suggests on pcsim which cannot be satisfied on armel.
Package has a Suggests on pcsim which cannot be satisfied on armhf.

Binary Package: science-viewing-dev (Version: 1.4)

BTS entry: https://bugs.debian.org/science-viewing-dev

Relationships

Package has a Suggests on libvtk6-java which cannot be satisfied on i386.
Package has a Suggests on libvtk6-java which cannot be satisfied on armel.
Package has a Suggests on libvtk6-java which cannot be satisfied on amd64.
Package has a Suggests on libvtk6-java which cannot be satisfied on armhf.

Binary Package: science-financial (Version: 1.4)

BTS entry: https://bugs.debian.org/science-financial

Relationships

Package has a Suggests on r-cran-fnonlinear which cannot be satisfied on armhf.
Package has a Suggests on r-cran-fnonlinear which cannot be satisfied on i386.
Package has a Suggests on r-cran-fnonlinear which cannot be satisfied on amd64.
Package has a Suggests on r-cran-fnonlinear which cannot be satisfied on armel.

Binary Package: science-distributedcomputing (Version: 1.4)

BTS entry: https://bugs.debian.org/science-distributedcomputing

Relationships

Package has a Recommends on dmtcp which cannot be satisfied on armel.
Package has a Suggests on torque-common which cannot be satisfied on i386.
Package has a Suggests on torque-common which cannot be satisfied on amd64.
Package has a Suggests on torque-common which cannot be satisfied on armel.
Package has a Suggests on torque-common which cannot be satisfied on armhf.
Package has a Suggests on gridengine-master which cannot be satisfied on amd64.
Package has a Suggests on gridengine-master which cannot be satisfied on armel.
Package has a Suggests on gridengine-master which cannot be satisfied on i386.
Package has a Suggests on gridengine-master which cannot be satisfied on armhf.
Package has a Suggests on gridengine-client which cannot be satisfied on i386.
Package has a Suggests on gridengine-client which cannot be satisfied on amd64.
Package has a Suggests on gridengine-client which cannot be satisfied on armel.
Package has a Suggests on gridengine-client which cannot be satisfied on armhf.
Package has a Suggests on torque-server which cannot be satisfied on amd64.
Package has a Suggests on torque-server which cannot be satisfied on armel.
Package has a Suggests on torque-server which cannot be satisfied on i386.
Package has a Suggests on torque-server which cannot be satisfied on armhf.
Package has a Suggests on psom which cannot be satisfied on i386.
Package has a Suggests on psom which cannot be satisfied on amd64.
Package has a Suggests on psom which cannot be satisfied on armel.
Package has a Suggests on psom which cannot be satisfied on armhf.
Package has a Suggests on gridengine-qmon which cannot be satisfied on armhf.
Package has a Suggests on gridengine-qmon which cannot be satisfied on i386.
Package has a Suggests on gridengine-qmon which cannot be satisfied on amd64.
Package has a Suggests on gridengine-qmon which cannot be satisfied on armel.
Package has a Suggests on gridengine-exec which cannot be satisfied on armhf.
Package has a Suggests on gridengine-exec which cannot be satisfied on i386.
Package has a Suggests on gridengine-exec which cannot be satisfied on amd64.
Package has a Suggests on gridengine-exec which cannot be satisfied on armel.
Package has a Suggests on coop-computing-tools which cannot be satisfied on amd64.
Package has a Suggests on coop-computing-tools which cannot be satisfied on armel.
Package has a Suggests on coop-computing-tools which cannot be satisfied on i386.
Package has a Suggests on coop-computing-tools which cannot be satisfied on armhf.

Binary Package: science-neuroscience-cognitive (Version: 1.4)

BTS entry: https://bugs.debian.org/science-neuroscience-cognitive

Relationships

Package has a Suggests on lipsia which cannot be satisfied on amd64.
Package has a Suggests on lipsia which cannot be satisfied on armel.
Package has a Suggests on lipsia which cannot be satisfied on i386.
Package has a Suggests on lipsia which cannot be satisfied on armhf.
Package has a Suggests on xnat which cannot be satisfied on armhf.
Package has a Suggests on xnat which cannot be satisfied on armel.
Package has a Suggests on xnat which cannot be satisfied on amd64.
Package has a Suggests on xnat which cannot be satisfied on i386.
Package has a Suggests on openwalnut-qt4 which cannot be satisfied on i386.
Package has a Suggests on openwalnut-qt4 which cannot be satisfied on amd64.
Package has a Suggests on openwalnut-qt4 which cannot be satisfied on armel.
Package has a Suggests on openwalnut-qt4 which cannot be satisfied on armhf.
Package has a Suggests on slicer which cannot be satisfied on armel.
Package has a Suggests on slicer which cannot be satisfied on amd64.
Package has a Suggests on slicer which cannot be satisfied on i386.
Package has a Suggests on slicer which cannot be satisfied on armhf.
Package has a Suggests on python-nipy which cannot be satisfied on i386.
Package has a Suggests on python-nipy which cannot be satisfied on amd64.
Package has a Suggests on python-nipy which cannot be satisfied on armel.
Package has a Suggests on python-nipy which cannot be satisfied on armhf.
Package has a Suggests on bioimagesuite which cannot be satisfied on armhf.
Package has a Suggests on bioimagesuite which cannot be satisfied on amd64.
Package has a Suggests on bioimagesuite which cannot be satisfied on armel.
Package has a Suggests on bioimagesuite which cannot be satisfied on i386.
Package has a Suggests on hid which cannot be satisfied on armhf.
Package has a Suggests on hid which cannot be satisfied on i386.
Package has a Suggests on hid which cannot be satisfied on armel.
Package has a Suggests on hid which cannot be satisfied on amd64.
Package has a Suggests on debruijn which cannot be satisfied on armhf.
Package has a Suggests on debruijn which cannot be satisfied on i386.
Package has a Suggests on debruijn which cannot be satisfied on armel.
Package has a Suggests on debruijn which cannot be satisfied on amd64.
Package has a Suggests on mni-n3 which cannot be satisfied on i386.
Package has a Suggests on mni-n3 which cannot be satisfied on armel.
Package has a Suggests on mni-n3 which cannot be satisfied on amd64.
Package has a Suggests on mni-n3 which cannot be satisfied on armhf.
Package has a Suggests on afni which cannot be satisfied on armhf.
Package has a Suggests on afni which cannot be satisfied on i386.
Package has a Suggests on afni which cannot be satisfied on armel.
Package has a Suggests on afni which cannot be satisfied on amd64.
Package has a Suggests on pysurfer which cannot be satisfied on armhf.
Package has a Suggests on pysurfer which cannot be satisfied on i386.
Package has a Suggests on pysurfer which cannot be satisfied on amd64.
Package has a Suggests on pysurfer which cannot be satisfied on armel.
Package has a Suggests on brainvisa which cannot be satisfied on armhf.
Package has a Suggests on brainvisa which cannot be satisfied on i386.
Package has a Suggests on brainvisa which cannot be satisfied on armel.
Package has a Suggests on brainvisa which cannot be satisfied on amd64.
Package has a Suggests on fieldtrip which cannot be satisfied on amd64.
Package has a Suggests on fieldtrip which cannot be satisfied on armel.
Package has a Suggests on fieldtrip which cannot be satisfied on i386.
Package has a Suggests on fieldtrip which cannot be satisfied on armhf.
Package has a Suggests on iqr which cannot be satisfied on armhf.
Package has a Suggests on iqr which cannot be satisfied on amd64.
Package has a Suggests on iqr which cannot be satisfied on armel.
Package has a Suggests on iqr which cannot be satisfied on i386.
Package has a Suggests on spm8 which cannot be satisfied on armhf.
Package has a Suggests on spm8 which cannot be satisfied on armel.
Package has a Suggests on spm8 which cannot be satisfied on amd64.
Package has a Suggests on spm8 which cannot be satisfied on i386.
Package has a Suggests on openmeeg-tools which cannot be satisfied on armhf.
Package has a Suggests on openmeeg-tools which cannot be satisfied on armel.
Package has a Suggests on openmeeg-tools which cannot be satisfied on amd64.
Package has a Suggests on openmeeg-tools which cannot be satisfied on i386.
Package has a Suggests on freesurfer which cannot be satisfied on amd64.
Package has a Suggests on freesurfer which cannot be satisfied on armel.
Package has a Suggests on freesurfer which cannot be satisfied on i386.
Package has a Suggests on freesurfer which cannot be satisfied on armhf.
Package has a Suggests on python-nipype which cannot be satisfied on armhf.
Package has a Suggests on python-nipype which cannot be satisfied on i386.
Package has a Suggests on python-nipype which cannot be satisfied on armel.
Package has a Suggests on python-nipype which cannot be satisfied on amd64.
Package has a Suggests on eeglab which cannot be satisfied on armhf.
Package has a Suggests on eeglab which cannot be satisfied on i386.
Package has a Suggests on eeglab which cannot be satisfied on amd64.
Package has a Suggests on eeglab which cannot be satisfied on armel.
Package has a Suggests on mni-autoreg which cannot be satisfied on armhf.
Package has a Suggests on mni-autoreg which cannot be satisfied on armel.
Package has a Suggests on mni-autoreg which cannot be satisfied on amd64.
Package has a Suggests on mni-autoreg which cannot be satisfied on i386.

Binary Package: science-engineering-dev (Version: 1.4)

BTS entry: https://bugs.debian.org/science-engineering-dev

Old Libraries

Package has a Recommends on libalberta2-dev which is in Section oldlibs on armhf.
Package has a Recommends on libalberta2-dev which is in Section oldlibs on amd64.
Package has a Recommends on libalberta2-dev which is in Section oldlibs on armel.
Package has a Recommends on libalberta2-dev which is in Section oldlibs on i386.

Relationships

Package has a Recommends on libfreefoam-dev which cannot be satisfied on armhf.
Package has a Recommends on libfreefoam-dev which cannot be satisfied on armel.
Package has a Recommends on libdeal.ii-dev which cannot be satisfied on armel.
Package has a Recommends on libfeel++-dev which cannot be satisfied on armel.
Package has a Recommends on libfeel++-dev which cannot be satisfied on armhf.
Package has a Suggests on libluminate-dev which cannot be satisfied on armhf.
Package has a Suggests on libluminate-dev which cannot be satisfied on amd64.
Package has a Suggests on libluminate-dev which cannot be satisfied on armel.
Package has a Suggests on libluminate-dev which cannot be satisfied on i386.
Package has a Suggests on libdiet-sed2.8-dev which cannot be satisfied on armhf.
Package has a Suggests on libdiet-sed2.8-dev which cannot be satisfied on i386.
Package has a Suggests on libdiet-sed2.8-dev which cannot be satisfied on amd64.
Package has a Suggests on libdiet-sed2.8-dev which cannot be satisfied on armel.
Package has a Suggests on python3-nfft3 which cannot be satisfied on i386.
Package has a Suggests on python3-nfft3 which cannot be satisfied on amd64.
Package has a Suggests on python3-nfft3 which cannot be satisfied on armel.
Package has a Suggests on python3-nfft3 which cannot be satisfied on armhf.
Package has a Suggests on python-fftw3 which cannot be satisfied on armhf.
Package has a Suggests on python-fftw3 which cannot be satisfied on armel.
Package has a Suggests on libelmer-dev which cannot be satisfied on armel.
Package has a Suggests on libelmer-dev which cannot be satisfied on amd64.
Package has a Suggests on libelmer-dev which cannot be satisfied on i386.
Package has a Suggests on libelmer-dev which cannot be satisfied on armhf.
Package has a Suggests on libmesh-dev which cannot be satisfied on i386.
Package has a Suggests on libmesh-dev which cannot be satisfied on armel.
Package has a Suggests on libmesh-dev which cannot be satisfied on amd64.
Package has a Suggests on libmesh-dev which cannot be satisfied on armhf.
Package has a Suggests on python3-fftw3 which cannot be satisfied on armel.
Package has a Suggests on python3-fftw3 which cannot be satisfied on armhf.
Package has a Suggests on libdiet-dagda2.8-dev which cannot be satisfied on i386.
Package has a Suggests on libdiet-dagda2.8-dev which cannot be satisfied on amd64.
Package has a Suggests on libdiet-dagda2.8-dev which cannot be satisfied on armel.
Package has a Suggests on libdiet-dagda2.8-dev which cannot be satisfied on armhf.
Package has a Suggests on salome-kernel-dev which cannot be satisfied on armhf.
Package has a Suggests on salome-kernel-dev which cannot be satisfied on i386.
Package has a Suggests on salome-kernel-dev which cannot be satisfied on armel.
Package has a Suggests on salome-kernel-dev which cannot be satisfied on amd64.
Package has a Suggests on libmetis-edf-dev which cannot be satisfied on armhf.
Package has a Suggests on libmetis-edf-dev which cannot be satisfied on armel.
Package has a Suggests on libmetis-edf-dev which cannot be satisfied on i386.
Package has a Suggests on python-nfft3 which cannot be satisfied on armel.
Package has a Suggests on python-nfft3 which cannot be satisfied on amd64.
Package has a Suggests on python-nfft3 which cannot be satisfied on i386.
Package has a Suggests on python-nfft3 which cannot be satisfied on armhf.
Package has a Suggests on libtet1.4-dev which cannot be satisfied on i386.
Package has a Suggests on libtet1.4-dev which cannot be satisfied on amd64.
Package has a Suggests on libtet1.4-dev which cannot be satisfied on armel.
Package has a Suggests on libtet1.4-dev which cannot be satisfied on armhf.
Package has a Suggests on libnetcdf-java which cannot be satisfied on armhf.
Package has a Suggests on libnetcdf-java which cannot be satisfied on armel.
Package has a Suggests on libnetcdf-java which cannot be satisfied on amd64.
Package has a Suggests on libnetcdf-java which cannot be satisfied on i386.
Package has a Suggests on libdiet-admin2.8-dev which cannot be satisfied on amd64.
Package has a Suggests on libdiet-admin2.8-dev which cannot be satisfied on armel.
Package has a Suggests on libdiet-admin2.8-dev which cannot be satisfied on i386.
Package has a Suggests on libdiet-admin2.8-dev which cannot be satisfied on armhf.
Package has a Suggests on pycgns which cannot be satisfied on armhf.
Package has a Suggests on pycgns which cannot be satisfied on i386.
Package has a Suggests on pycgns which cannot be satisfied on armel.
Package has a Suggests on pycgns which cannot be satisfied on amd64.
Package has a Suggests on libdiet-client2.8-dev which cannot be satisfied on amd64.
Package has a Suggests on libdiet-client2.8-dev which cannot be satisfied on armel.
Package has a Suggests on libdiet-client2.8-dev which cannot be satisfied on i386.
Package has a Suggests on libdiet-client2.8-dev which cannot be satisfied on armhf.

Binary Package: science-robotics (Version: 1.4)

BTS entry: https://bugs.debian.org/science-robotics

Relationships

Package has a Recommends on xenomai-runtime which cannot be satisfied on armhf.
Package has a Suggests on orocos-ocl which cannot be satisfied on i386.
Package has a Suggests on orocos-ocl which cannot be satisfied on amd64.
Package has a Suggests on orocos-ocl which cannot be satisfied on armel.
Package has a Suggests on orocos-ocl which cannot be satisfied on armhf.
Package has a Suggests on orocos-rtt which cannot be satisfied on i386.
Package has a Suggests on orocos-rtt which cannot be satisfied on amd64.
Package has a Suggests on orocos-rtt which cannot be satisfied on armel.
Package has a Suggests on orocos-rtt which cannot be satisfied on armhf.
Package has a Suggests on openhrp which cannot be satisfied on armhf.
Package has a Suggests on openhrp which cannot be satisfied on amd64.
Package has a Suggests on openhrp which cannot be satisfied on armel.
Package has a Suggests on openhrp which cannot be satisfied on i386.
Package has a Suggests on orocos-kdl which cannot be satisfied on armel.
Package has a Suggests on orocos-kdl which cannot be satisfied on amd64.
Package has a Suggests on orocos-kdl which cannot be satisfied on i386.
Package has a Suggests on orocos-kdl which cannot be satisfied on armhf.
Package has a Suggests on openrtm which cannot be satisfied on armel.
Package has a Suggests on openrtm which cannot be satisfied on amd64.
Package has a Suggests on openrtm which cannot be satisfied on i386.
Package has a Suggests on openrtm which cannot be satisfied on armhf.
Package has a Suggests on robot-player which cannot be satisfied on armhf.
Package has a Suggests on robot-player which cannot be satisfied on amd64.
Package has a Suggests on robot-player which cannot be satisfied on armel.
Package has a Suggests on robot-player which cannot be satisfied on i386.
Package has a Suggests on roboop which cannot be satisfied on armhf.
Package has a Suggests on roboop which cannot be satisfied on i386.
Package has a Suggests on roboop which cannot be satisfied on amd64.
Package has a Suggests on roboop which cannot be satisfied on armel.
Package has a Suggests on orocos-bfl which cannot be satisfied on armhf.
Package has a Suggests on orocos-bfl which cannot be satisfied on armel.
Package has a Suggests on orocos-bfl which cannot be satisfied on amd64.
Package has a Suggests on orocos-bfl which cannot be satisfied on i386.
Package has a Suggests on rtnet which cannot be satisfied on armel.
Package has a Suggests on rtnet which cannot be satisfied on amd64.
Package has a Suggests on rtnet which cannot be satisfied on i386.
Package has a Suggests on rtnet which cannot be satisfied on armhf.
Package has a Suggests on libvtk5.4 which cannot be satisfied on armhf.
Package has a Suggests on libvtk5.4 which cannot be satisfied on i386.
Package has a Suggests on libvtk5.4 which cannot be satisfied on armel.
Package has a Suggests on libvtk5.4 which cannot be satisfied on amd64.
Package has a Suggests on ros which cannot be satisfied on armhf.
Package has a Suggests on ros which cannot be satisfied on amd64.
Package has a Suggests on ros which cannot be satisfied on armel.
Package has a Suggests on ros which cannot be satisfied on i386.
Package has a Suggests on openrave which cannot be satisfied on armhf.
Package has a Suggests on openrave which cannot be satisfied on amd64.
Package has a Suggests on openrave which cannot be satisfied on armel.
Package has a Suggests on openrave which cannot be satisfied on i386.
Package has a Suggests on orca which cannot be satisfied on armel.
Package has a Suggests on orca which cannot be satisfied on amd64.
Package has a Suggests on orca which cannot be satisfied on i386.
Package has a Suggests on orca which cannot be satisfied on armhf.
Package has a Suggests on pcl which cannot be satisfied on i386.
Package has a Suggests on pcl which cannot be satisfied on armel.
Package has a Suggests on pcl which cannot be satisfied on amd64.
Package has a Suggests on pcl which cannot be satisfied on armhf.
Package has a Suggests on rtai which cannot be satisfied on i386.
Package has a Suggests on rtai which cannot be satisfied on amd64.
Package has a Suggests on rtai which cannot be satisfied on armel.
Package has a Suggests on rtai which cannot be satisfied on armhf.
Package has a Suggests on solid which cannot be satisfied on armhf.
Package has a Suggests on solid which cannot be satisfied on armel.
Package has a Suggests on solid which cannot be satisfied on amd64.
Package has a Suggests on solid which cannot be satisfied on i386.
Package has a Suggests on libcoin60-runtime which cannot be satisfied on i386.
Package has a Suggests on libcoin60-runtime which cannot be satisfied on armel.
Package has a Suggests on libcoin60-runtime which cannot be satisfied on amd64.
Package has a Suggests on libcoin60-runtime which cannot be satisfied on armhf.
Package has a Suggests on gazebo which cannot be satisfied on armhf.
Package has a Suggests on gazebo which cannot be satisfied on armel.
Package has a Suggests on gazebo which cannot be satisfied on amd64.
Package has a Suggests on gazebo which cannot be satisfied on i386.
Package has a Suggests on d-collide which cannot be satisfied on armel.
Package has a Suggests on d-collide which cannot be satisfied on amd64.
Package has a Suggests on d-collide which cannot be satisfied on i386.
Package has a Suggests on d-collide which cannot be satisfied on armhf.

Binary Package: science-viewing (Version: 1.4)

BTS entry: https://bugs.debian.org/science-viewing

Old Libraries

Package has a Recommends on libqglviewer2 which is in Section oldlibs on armhf.
Package has a Recommends on libqglviewer2 which is in Section oldlibs on armel.
Package has a Recommends on libqglviewer2 which is in Section oldlibs on amd64.
Package has a Recommends on libqglviewer2 which is in Section oldlibs on i386.

Relationships

Package has a Recommends on ovito which cannot be satisfied on armel.
Package has a Recommends on ovito which cannot be satisfied on armhf.
Package has a Suggests on pgfplots which cannot be satisfied on armel.
Package has a Suggests on pgfplots which cannot be satisfied on amd64.
Package has a Suggests on pgfplots which cannot be satisfied on i386.
Package has a Suggests on pgfplots which cannot be satisfied on armhf.
Package has a Suggests on labplot which cannot be satisfied on armhf.
Package has a Suggests on labplot which cannot be satisfied on i386.
Package has a Suggests on labplot which cannot be satisfied on amd64.
Package has a Suggests on labplot which cannot be satisfied on armel.
Package has a Suggests on cassandra which cannot be satisfied on amd64.
Package has a Suggests on cassandra which cannot be satisfied on armel.
Package has a Suggests on cassandra which cannot be satisfied on i386.
Package has a Suggests on cassandra which cannot be satisfied on armhf.
Package has a Suggests on r-cran-aplpack which cannot be satisfied on armhf.
Package has a Suggests on r-cran-aplpack which cannot be satisfied on i386.
Package has a Suggests on r-cran-aplpack which cannot be satisfied on armel.
Package has a Suggests on r-cran-aplpack which cannot be satisfied on amd64.
Package has a Suggests on scidavis which cannot be satisfied on armhf.
Package has a Suggests on scidavis which cannot be satisfied on i386.
Package has a Suggests on scidavis which cannot be satisfied on amd64.
Package has a Suggests on scidavis which cannot be satisfied on armel.
Package has a Suggests on visit which cannot be satisfied on amd64.
Package has a Suggests on visit which cannot be satisfied on armel.
Package has a Suggests on visit which cannot be satisfied on i386.
Package has a Suggests on visit which cannot be satisfied on armhf.

Binary Package: science-meteorology (Version: 1.4)

BTS entry: https://bugs.debian.org/science-meteorology

Relationships

Package has a Recommends on freefoam which cannot be satisfied on armhf.
Package has a Recommends on freefoam which cannot be satisfied on armel.
Package has a Suggests on geonetwork which cannot be satisfied on armhf.
Package has a Suggests on geonetwork which cannot be satisfied on i386.
Package has a Suggests on geonetwork which cannot be satisfied on amd64.
Package has a Suggests on geonetwork which cannot be satisfied on armel.
Package has a Suggests on ncl which cannot be satisfied on armhf.
Package has a Suggests on ncl which cannot be satisfied on armel.
Package has a Suggests on ncl which cannot be satisfied on amd64.
Package has a Suggests on ncl which cannot be satisfied on i386.
Package has a Suggests on visit which cannot be satisfied on armhf.
Package has a Suggests on visit which cannot be satisfied on i386.
Package has a Suggests on visit which cannot be satisfied on armel.
Package has a Suggests on visit which cannot be satisfied on amd64.

Binary Package: science-statistics (Version: 1.4)

BTS entry: https://bugs.debian.org/science-statistics

Relationships

Package has a Suggests on rstudio which cannot be satisfied on armhf.
Package has a Suggests on rstudio which cannot be satisfied on armel.
Package has a Suggests on rstudio which cannot be satisfied on amd64.
Package has a Suggests on rstudio which cannot be satisfied on i386.
Package has a Suggests on r-cran-rpvm which cannot be satisfied on armhf.
Package has a Suggests on r-cran-rpvm which cannot be satisfied on i386.
Package has a Suggests on r-cran-rpvm which cannot be satisfied on amd64.
Package has a Suggests on r-cran-rpvm which cannot be satisfied on armel.
Package has a Suggests on python-stats which cannot be satisfied on i386.
Package has a Suggests on python-stats which cannot be satisfied on armel.
Package has a Suggests on python-stats which cannot be satisfied on amd64.
Package has a Suggests on python-stats which cannot be satisfied on armhf.
Package has a Suggests on r-cran-spam which cannot be satisfied on armhf.
Package has a Suggests on r-cran-spam which cannot be satisfied on i386.
Package has a Suggests on r-cran-spam which cannot be satisfied on armel.
Package has a Suggests on r-cran-spam which cannot be satisfied on amd64.
Package has a Suggests on r-cran-fecofin which cannot be satisfied on armhf.
Package has a Suggests on r-cran-fecofin which cannot be satisfied on i386.
Package has a Suggests on r-cran-fecofin which cannot be satisfied on amd64.
Package has a Suggests on r-cran-fecofin which cannot be satisfied on armel.
Package has a Suggests on r-cran-fcalendar which cannot be satisfied on armel.
Package has a Suggests on r-cran-fcalendar which cannot be satisfied on amd64.
Package has a Suggests on r-cran-fcalendar which cannot be satisfied on i386.
Package has a Suggests on r-cran-fcalendar which cannot be satisfied on armhf.
Package has a Suggests on r-cran-rggobi which cannot be satisfied on armhf.
Package has a Suggests on r-cran-rggobi which cannot be satisfied on i386.
Package has a Suggests on r-cran-rggobi which cannot be satisfied on armel.
Package has a Suggests on r-cran-rggobi which cannot be satisfied on amd64.

Binary Package: science-biology (Version: 1.4)

BTS entry: https://bugs.debian.org/science-biology

Relationships

Package has a Suggests on genesis which cannot be satisfied on armhf.
Package has a Suggests on genesis which cannot be satisfied on i386.
Package has a Suggests on genesis which cannot be satisfied on armel.
Package has a Suggests on genesis which cannot be satisfied on amd64.
Package has a Suggests on avida-base which cannot be satisfied on armhf.
Package has a Suggests on avida-base which cannot be satisfied on i386.
Package has a Suggests on avida-base which cannot be satisfied on armel.
Package has a Suggests on avida-base which cannot be satisfied on amd64.

Binary Package: science-astronomy-dev (Version: 1.4)

BTS entry: https://bugs.debian.org/science-astronomy-dev

Relationships

Package has a Suggests on libworldwind-java which cannot be satisfied on armhf.
Package has a Suggests on libworldwind-java which cannot be satisfied on i386.
Package has a Suggests on libworldwind-java which cannot be satisfied on armel.
Package has a Suggests on libworldwind-java which cannot be satisfied on amd64.
Package has a Suggests on libhealipx-cxx-dev which cannot be satisfied on i386.
Package has a Suggests on libhealipx-cxx-dev which cannot be satisfied on amd64.
Package has a Suggests on libhealipx-cxx-dev which cannot be satisfied on armel.
Package has a Suggests on libhealipx-cxx-dev which cannot be satisfied on armhf.
Package has a Suggests on python-astropy-legacy which cannot be satisfied on i386.
Package has a Suggests on python-astropy-legacy which cannot be satisfied on amd64.
Package has a Suggests on python-astropy-legacy which cannot be satisfied on armel.
Package has a Suggests on python-astropy-legacy which cannot be satisfied on armhf.
Package has a Suggests on libgyoto1-dev which cannot be satisfied on armhf.
Package has a Suggests on libgyoto1-dev which cannot be satisfied on i386.
Package has a Suggests on libgyoto1-dev which cannot be satisfied on amd64.
Package has a Suggests on libgyoto1-dev which cannot be satisfied on armel.
Package has a Suggests on libivoafits-java which cannot be satisfied on i386.
Package has a Suggests on libivoafits-java which cannot be satisfied on amd64.
Package has a Suggests on libivoafits-java which cannot be satisfied on armel.
Package has a Suggests on libivoafits-java which cannot be satisfied on armhf.
Package has a Suggests on casacore-dev which cannot be satisfied on i386.
Package has a Suggests on casacore-dev which cannot be satisfied on armel.
Package has a Suggests on casacore-dev which cannot be satisfied on amd64.
Package has a Suggests on casacore-dev which cannot be satisfied on armhf.
Package has a Suggests on python-healpy which cannot be satisfied on armhf.
Package has a Suggests on python-healpy which cannot be satisfied on amd64.
Package has a Suggests on python-healpy which cannot be satisfied on armel.
Package has a Suggests on python-healpy which cannot be satisfied on i386.

Binary Package: science-nanoscale-physics (Version: 1.4)

BTS entry: https://bugs.debian.org/science-nanoscale-physics

Relationships

Package has a Suggests on scilab-sivp which cannot be satisfied on armhf.
Package has a Suggests on scilab-sivp which cannot be satisfied on amd64.
Package has a Suggests on scilab-sivp which cannot be satisfied on armel.
Package has a Suggests on scilab-sivp which cannot be satisfied on i386.
Package has a Suggests on v-sim which cannot be satisfied on armel.
Package has a Suggests on v-sim which cannot be satisfied on amd64.
Package has a Suggests on v-sim which cannot be satisfied on i386.
Package has a Suggests on v-sim which cannot be satisfied on armhf.
Package has a Suggests on espresso++ which cannot be satisfied on armel.
Package has a Suggests on espresso++ which cannot be satisfied on amd64.
Package has a Suggests on espresso++ which cannot be satisfied on i386.
Package has a Suggests on espresso++ which cannot be satisfied on armhf.
Package has a Suggests on horae which cannot be satisfied on armhf.
Package has a Suggests on horae which cannot be satisfied on armel.
Package has a Suggests on horae which cannot be satisfied on amd64.
Package has a Suggests on horae which cannot be satisfied on i386.
Package has a Suggests on gpaw which cannot be satisfied on amd64.
Package has a Suggests on gpaw which cannot be satisfied on armel.
Package has a Suggests on gpaw which cannot be satisfied on i386.
Package has a Suggests on gpaw which cannot be satisfied on armhf.
Package has a Suggests on libscalapack-mpi1 which cannot be satisfied on armhf.
Package has a Suggests on libscalapack-mpi1 which cannot be satisfied on armel.
Package has a Suggests on libscalapack-mpi1 which cannot be satisfied on amd64.
Package has a Suggests on libscalapack-mpi1 which cannot be satisfied on i386.
Package has a Suggests on python-elemental which cannot be satisfied on i386.
Package has a Suggests on python-elemental which cannot be satisfied on armel.
Package has a Suggests on python-elemental which cannot be satisfied on amd64.
Package has a Suggests on python-elemental which cannot be satisfied on armhf.
Package has a Suggests on libblacs-mpi1 which cannot be satisfied on i386.
Package has a Suggests on libblacs-mpi1 which cannot be satisfied on armel.
Package has a Suggests on libblacs-mpi1 which cannot be satisfied on amd64.
Package has a Suggests on libblacs-mpi1 which cannot be satisfied on armhf.
Package has a Suggests on feel++-apps which cannot be satisfied on armel.
Package has a Suggests on feel++-apps which cannot be satisfied on armhf.
Package has a Suggests on bigdft which cannot be satisfied on armhf.
Package has a Suggests on bigdft which cannot be satisfied on armel.
Package has a Suggests on bigdft which cannot be satisfied on amd64.
Package has a Suggests on bigdft which cannot be satisfied on i386.
Package has a Suggests on wannier90 which cannot be satisfied on armel.
Package has a Suggests on wannier90 which cannot be satisfied on amd64.
Package has a Suggests on wannier90 which cannot be satisfied on i386.
Package has a Suggests on wannier90 which cannot be satisfied on armhf.
Package has a Suggests on exciting which cannot be satisfied on amd64.
Package has a Suggests on exciting which cannot be satisfied on armel.
Package has a Suggests on exciting which cannot be satisfied on i386.
Package has a Suggests on exciting which cannot be satisfied on armhf.
Package has a Suggests on octaviz which cannot be satisfied on i386.
Package has a Suggests on octaviz which cannot be satisfied on amd64.
Package has a Suggests on octaviz which cannot be satisfied on armel.
Package has a Suggests on octaviz which cannot be satisfied on armhf.
Package has a Suggests on extrema which cannot be satisfied on armel.
Package has a Suggests on extrema which cannot be satisfied on amd64.
Package has a Suggests on extrema which cannot be satisfied on i386.
Package has a Suggests on extrema which cannot be satisfied on armhf.
Package has a Suggests on crystfel which cannot be satisfied on armhf.
Package has a Suggests on crystfel which cannot be satisfied on i386.
Package has a Suggests on crystfel which cannot be satisfied on armel.
Package has a Suggests on crystfel which cannot be satisfied on amd64.
Package has a Suggests on octopus which cannot be satisfied on amd64.
Package has a Suggests on octopus which cannot be satisfied on armel.
Package has a Suggests on octopus which cannot be satisfied on i386.
Package has a Suggests on octopus which cannot be satisfied on armhf.
Package has a Suggests on ape which cannot be satisfied on armel.
Package has a Suggests on ape which cannot be satisfied on amd64.
Package has a Suggests on ape which cannot be satisfied on i386.
Package has a Suggests on ape which cannot be satisfied on armhf.
Package has a Suggests on ifeffit which cannot be satisfied on armel.
Package has a Suggests on ifeffit which cannot be satisfied on armhf.
Package has a Suggests on scidavis which cannot be satisfied on amd64.
Package has a Suggests on scidavis which cannot be satisfied on armel.
Package has a Suggests on scidavis which cannot be satisfied on i386.
Package has a Suggests on scidavis which cannot be satisfied on armhf.
Package has a Suggests on atompaw which cannot be satisfied on amd64.
Package has a Suggests on atompaw which cannot be satisfied on armel.
Package has a Suggests on atompaw which cannot be satisfied on i386.
Package has a Suggests on atompaw which cannot be satisfied on armhf.
Package has a Suggests on python-ase which cannot be satisfied on armhf.
Package has a Suggests on python-ase which cannot be satisfied on amd64.
Package has a Suggests on python-ase which cannot be satisfied on armel.
Package has a Suggests on python-ase which cannot be satisfied on i386.
Package has a Suggests on fdmnes which cannot be satisfied on i386.
Package has a Suggests on fdmnes which cannot be satisfied on amd64.
Package has a Suggests on fdmnes which cannot be satisfied on armel.
Package has a Suggests on fdmnes which cannot be satisfied on armhf.
Package has a Suggests on ghemical which cannot be satisfied on armel.
Package has a Suggests on ghemical which cannot be satisfied on amd64.
Package has a Suggests on ghemical which cannot be satisfied on i386.
Package has a Suggests on ghemical which cannot be satisfied on armhf.

Binary Package: science-simulations (Version: 1.4)

BTS entry: https://bugs.debian.org/science-simulations

Relationships

Package has a Recommends on freefoam which cannot be satisfied on armhf.
Package has a Recommends on freefoam which cannot be satisfied on armel.
Package has a Suggests on getdp which cannot be satisfied on armhf.
Package has a Suggests on getdp which cannot be satisfied on amd64.
Package has a Suggests on getdp which cannot be satisfied on armel.
Package has a Suggests on getdp which cannot be satisfied on i386.
Package has a Suggests on radiance which cannot be satisfied on armhf.
Package has a Suggests on radiance which cannot be satisfied on armel.
Package has a Suggests on radiance which cannot be satisfied on amd64.
Package has a Suggests on radiance which cannot be satisfied on i386.
Package has a Suggests on fdmnes which cannot be satisfied on i386.
Package has a Suggests on fdmnes which cannot be satisfied on amd64.
Package has a Suggests on fdmnes which cannot be satisfied on armel.
Package has a Suggests on fdmnes which cannot be satisfied on armhf.

Binary Package: science-psychophysics (Version: 1.4)

BTS entry: https://bugs.debian.org/science-psychophysics

Relationships

Package has a Suggests on pebl which cannot be satisfied on armhf.
Package has a Suggests on pebl which cannot be satisfied on i386.
Package has a Suggests on pebl which cannot be satisfied on amd64.
Package has a Suggests on pebl which cannot be satisfied on armel.
Package has a Suggests on nrec which cannot be satisfied on i386.
Package has a Suggests on nrec which cannot be satisfied on armel.
Package has a Suggests on nrec which cannot be satisfied on amd64.
Package has a Suggests on nrec which cannot be satisfied on armhf.
Package has a Suggests on science-bci which cannot be satisfied on armel.
Package has a Suggests on science-bci which cannot be satisfied on amd64.
Package has a Suggests on science-bci which cannot be satisfied on i386.
Package has a Suggests on science-bci which cannot be satisfied on armhf.
Package has a Suggests on psychopy which cannot be satisfied on armel.
Package has a Suggests on psychopy which cannot be satisfied on amd64.
Package has a Suggests on psychopy which cannot be satisfied on i386.
Package has a Suggests on psychopy which cannot be satisfied on armhf.
Package has a Suggests on visionegg which cannot be satisfied on i386.
Package has a Suggests on visionegg which cannot be satisfied on armel.
Package has a Suggests on visionegg which cannot be satisfied on amd64.
Package has a Suggests on visionegg which cannot be satisfied on armhf.
Package has a Suggests on debruijn which cannot be satisfied on armhf.
Package has a Suggests on debruijn which cannot be satisfied on armel.
Package has a Suggests on debruijn which cannot be satisfied on amd64.
Package has a Suggests on debruijn which cannot be satisfied on i386.
Package has a Suggests on psytoolkit which cannot be satisfied on armhf.
Package has a Suggests on psytoolkit which cannot be satisfied on armel.
Package has a Suggests on psytoolkit which cannot be satisfied on amd64.
Package has a Suggests on psytoolkit which cannot be satisfied on i386.
Package has a Suggests on tscope which cannot be satisfied on i386.
Package has a Suggests on tscope which cannot be satisfied on armel.
Package has a Suggests on tscope which cannot be satisfied on amd64.
Package has a Suggests on tscope which cannot be satisfied on armhf.
Package has a Suggests on psychlops which cannot be satisfied on armel.
Package has a Suggests on psychlops which cannot be satisfied on amd64.
Package has a Suggests on psychlops which cannot be satisfied on i386.
Package has a Suggests on psychlops which cannot be satisfied on armhf.

Binary Package: science-chemistry (Version: 1.4)

BTS entry: https://bugs.debian.org/science-chemistry

Relationships

Package has a Recommends on freefoam which cannot be satisfied on armhf.
Package has a Recommends on freefoam which cannot be satisfied on armel.
Package has a Suggests on molden which cannot be satisfied on i386.
Package has a Suggests on molden which cannot be satisfied on armel.
Package has a Suggests on molden which cannot be satisfied on amd64.
Package has a Suggests on molden which cannot be satisfied on armhf.
Package has a Suggests on tinker which cannot be satisfied on armel.
Package has a Suggests on tinker which cannot be satisfied on amd64.
Package has a Suggests on tinker which cannot be satisfied on i386.
Package has a Suggests on tinker which cannot be satisfied on armhf.
Package has a Suggests on v-sim which cannot be satisfied on armhf.
Package has a Suggests on v-sim which cannot be satisfied on amd64.
Package has a Suggests on v-sim which cannot be satisfied on armel.
Package has a Suggests on v-sim which cannot be satisfied on i386.
Package has a Suggests on openchrom which cannot be satisfied on i386.
Package has a Suggests on openchrom which cannot be satisfied on amd64.
Package has a Suggests on openchrom which cannot be satisfied on armel.
Package has a Suggests on openchrom which cannot be satisfied on armhf.
Package has a Suggests on molekel which cannot be satisfied on amd64.
Package has a Suggests on molekel which cannot be satisfied on armel.
Package has a Suggests on molekel which cannot be satisfied on i386.
Package has a Suggests on molekel which cannot be satisfied on armhf.
Package has a Suggests on libegad which cannot be satisfied on i386.
Package has a Suggests on libegad which cannot be satisfied on armel.
Package has a Suggests on libegad which cannot be satisfied on amd64.
Package has a Suggests on libegad which cannot be satisfied on armhf.
Package has a Suggests on fdmnes which cannot be satisfied on i386.
Package has a Suggests on fdmnes which cannot be satisfied on armel.
Package has a Suggests on fdmnes which cannot be satisfied on amd64.
Package has a Suggests on fdmnes which cannot be satisfied on armhf.
Package has a Suggests on ghemical which cannot be satisfied on armhf.
Package has a Suggests on ghemical which cannot be satisfied on armel.
Package has a Suggests on ghemical which cannot be satisfied on amd64.
Package has a Suggests on ghemical which cannot be satisfied on i386.
Package has a Suggests on libint which cannot be satisfied on amd64.
Package has a Suggests on libint which cannot be satisfied on armel.
Package has a Suggests on libint which cannot be satisfied on i386.
Package has a Suggests on libint which cannot be satisfied on armhf.

Binary Package: science-nanoscale-physics-dev (Version: 1.4)

BTS entry: https://bugs.debian.org/science-nanoscale-physics-dev

Old Libraries

Package has a Recommends on fftw-dev which is in Section oldlibs on i386.
Package has a Recommends on fftw-dev which is in Section oldlibs on amd64.
Package has a Recommends on fftw-dev which is in Section oldlibs on armel.
Package has a Recommends on fftw-dev which is in Section oldlibs on armhf.

Relationships

Package has a Suggests on python-xrayutilities which cannot be satisfied on armhf.
Package has a Suggests on python-xrayutilities which cannot be satisfied on armel.
Package has a Suggests on python-xrayutilities which cannot be satisfied on amd64.
Package has a Suggests on python-xrayutilities which cannot be satisfied on i386.
Package has a Suggests on libfox95 which cannot be satisfied on armel.
Package has a Suggests on libfox95 which cannot be satisfied on amd64.
Package has a Suggests on libfox95 which cannot be satisfied on i386.
Package has a Suggests on libfox95 which cannot be satisfied on armhf.
Package has a Suggests on libxc which cannot be satisfied on armhf.
Package has a Suggests on libxc which cannot be satisfied on amd64.
Package has a Suggests on libxc which cannot be satisfied on armel.
Package has a Suggests on libxc which cannot be satisfied on i386.
Package has a Suggests on libpspio which cannot be satisfied on armhf.
Package has a Suggests on libpspio which cannot be satisfied on armel.
Package has a Suggests on libpspio which cannot be satisfied on amd64.
Package has a Suggests on libpspio which cannot be satisfied on i386.
Package has a Suggests on wannier90-dev which cannot be satisfied on i386.
Package has a Suggests on wannier90-dev which cannot be satisfied on armel.
Package has a Suggests on wannier90-dev which cannot be satisfied on amd64.
Package has a Suggests on wannier90-dev which cannot be satisfied on armhf.
Package has a Suggests on libfeel++-dev which cannot be satisfied on armel.
Package has a Suggests on libfeel++-dev which cannot be satisfied on armhf.
Package has a Suggests on crystfel-dev which cannot be satisfied on armhf.
Package has a Suggests on crystfel-dev which cannot be satisfied on armel.
Package has a Suggests on crystfel-dev which cannot be satisfied on amd64.
Package has a Suggests on crystfel-dev which cannot be satisfied on i386.
Package has a Suggests on spglib which cannot be satisfied on armhf.
Package has a Suggests on spglib which cannot be satisfied on i386.
Package has a Suggests on spglib which cannot be satisfied on armel.
Package has a Suggests on spglib which cannot be satisfied on amd64.
Package has a Suggests on libtrilinos-doc which cannot be satisfied on i386.
Package has a Suggests on libtrilinos-doc which cannot be satisfied on amd64.
Package has a Suggests on libtrilinos-doc which cannot be satisfied on armel.
Package has a Suggests on libtrilinos-doc which cannot be satisfied on armhf.
Package has a Suggests on libnbc which cannot be satisfied on i386.
Package has a Suggests on libnbc which cannot be satisfied on armel.
Package has a Suggests on libnbc which cannot be satisfied on amd64.
Package has a Suggests on libnbc which cannot be satisfied on armhf.
Package has a Suggests on libtrilinos-dev which cannot be satisfied on armhf.
Package has a Suggests on libtrilinos-dev which cannot be satisfied on armel.
Package has a Suggests on libtrilinos-dev which cannot be satisfied on amd64.
Package has a Suggests on libtrilinos-dev which cannot be satisfied on i386.

Binary Package: science-physics-dev (Version: 1.4)

BTS entry: https://bugs.debian.org/science-physics-dev

Old Libraries

Package has a Recommends on fftw-dev which is in Section oldlibs on armhf.
Package has a Recommends on fftw-dev which is in Section oldlibs on armel.
Package has a Recommends on fftw-dev which is in Section oldlibs on amd64.
Package has a Recommends on fftw-dev which is in Section oldlibs on i386.

Relationships

Package has a Recommends on libfreefoam-dev which cannot be satisfied on armel.
Package has a Recommends on libfreefoam-dev which cannot be satisfied on armhf.
Package has a Recommends on libfeel++-dev which cannot be satisfied on armel.
Package has a Recommends on libfeel++-dev which cannot be satisfied on armhf.
Package has a Suggests on python3-pynfft which cannot be satisfied on i386.
Package has a Suggests on python3-pynfft which cannot be satisfied on armel.
Package has a Suggests on python3-pynfft which cannot be satisfied on amd64.
Package has a Suggests on python3-pynfft which cannot be satisfied on armhf.
Package has a Suggests on python3-fftw3 which cannot be satisfied on armhf.
Package has a Suggests on python3-fftw3 which cannot be satisfied on armel.
Package has a Suggests on libtriangle-dev which cannot be satisfied on armel.
Package has a Suggests on libtriangle-dev which cannot be satisfied on armhf.
Package has a Suggests on python-xrayutilities which cannot be satisfied on armel.
Package has a Suggests on python-xrayutilities which cannot be satisfied on amd64.
Package has a Suggests on python-xrayutilities which cannot be satisfied on i386.
Package has a Suggests on python-xrayutilities which cannot be satisfied on armhf.
Package has a Suggests on python-pynfft which cannot be satisfied on armel.
Package has a Suggests on python-pynfft which cannot be satisfied on amd64.
Package has a Suggests on python-pynfft which cannot be satisfied on i386.
Package has a Suggests on python-pynfft which cannot be satisfied on armhf.
Package has a Suggests on python-fftw3 which cannot be satisfied on armhf.
Package has a Suggests on python-fftw3 which cannot be satisfied on armel.
Package has a Suggests on libismrmrd-dev which cannot be satisfied on armhf.
Package has a Suggests on libismrmrd-dev which cannot be satisfied on armel.
Package has a Suggests on libismrmrd-dev which cannot be satisfied on amd64.
Package has a Suggests on libismrmrd-dev which cannot be satisfied on i386.

Binary Package: science-physics (Version: 1.4)

BTS entry: https://bugs.debian.org/science-physics

Relationships

Package has a Recommends on freefoam which cannot be satisfied on armhf.
Package has a Recommends on freefoam which cannot be satisfied on armel.
Package has a Suggests on fdmnes which cannot be satisfied on i386.
Package has a Suggests on fdmnes which cannot be satisfied on amd64.
Package has a Suggests on fdmnes which cannot be satisfied on armel.
Package has a Suggests on fdmnes which cannot be satisfied on armhf.
Package has a Suggests on openfoam which cannot be satisfied on armhf.
Package has a Suggests on openfoam which cannot be satisfied on i386.
Package has a Suggests on openfoam which cannot be satisfied on armel.
Package has a Suggests on openfoam which cannot be satisfied on amd64.
Package has a Suggests on blzpack which cannot be satisfied on armhf.
Package has a Suggests on blzpack which cannot be satisfied on amd64.
Package has a Suggests on blzpack which cannot be satisfied on armel.
Package has a Suggests on blzpack which cannot be satisfied on i386.
Package has a Suggests on spis which cannot be satisfied on amd64.
Package has a Suggests on spis which cannot be satisfied on armel.
Package has a Suggests on spis which cannot be satisfied on i386.
Package has a Suggests on spis which cannot be satisfied on armhf.
Package has a Suggests on geant4 which cannot be satisfied on i386.
Package has a Suggests on geant4 which cannot be satisfied on armel.
Package has a Suggests on geant4 which cannot be satisfied on amd64.
Package has a Suggests on geant4 which cannot be satisfied on armhf.
Package has a Suggests on horae which cannot be satisfied on armhf.
Package has a Suggests on horae which cannot be satisfied on armel.
Package has a Suggests on horae which cannot be satisfied on amd64.
Package has a Suggests on horae which cannot be satisfied on i386.
Package has a Suggests on jfreemesh which cannot be satisfied on armhf.
Package has a Suggests on jfreemesh which cannot be satisfied on i386.
Package has a Suggests on jfreemesh which cannot be satisfied on amd64.
Package has a Suggests on jfreemesh which cannot be satisfied on armel.
Package has a Suggests on gate which cannot be satisfied on armhf.
Package has a Suggests on gate which cannot be satisfied on i386.
Package has a Suggests on gate which cannot be satisfied on amd64.
Package has a Suggests on gate which cannot be satisfied on armel.
Package has a Suggests on espresso++ which cannot be satisfied on armel.
Package has a Suggests on espresso++ which cannot be satisfied on amd64.
Package has a Suggests on espresso++ which cannot be satisfied on i386.
Package has a Suggests on espresso++ which cannot be satisfied on armhf.
Package has a Suggests on v-sim which cannot be satisfied on i386.
Package has a Suggests on v-sim which cannot be satisfied on amd64.
Package has a Suggests on v-sim which cannot be satisfied on armel.
Package has a Suggests on v-sim which cannot be satisfied on armhf.
Package has a Suggests on scilab-sivp which cannot be satisfied on armhf.
Package has a Suggests on scilab-sivp which cannot be satisfied on amd64.
Package has a Suggests on scilab-sivp which cannot be satisfied on armel.
Package has a Suggests on scilab-sivp which cannot be satisfied on i386.
Package has a Suggests on octaviz which cannot be satisfied on i386.
Package has a Suggests on octaviz which cannot be satisfied on amd64.
Package has a Suggests on octaviz which cannot be satisfied on armel.
Package has a Suggests on octaviz which cannot be satisfied on armhf.
Package has a Suggests on ifeffit which cannot be satisfied on armhf.
Package has a Suggests on ifeffit which cannot be satisfied on armel.
Package has a Suggests on feel++-apps which cannot be satisfied on armel.
Package has a Suggests on feel++-apps which cannot be satisfied on armhf.
Package has a Suggests on clhep which cannot be satisfied on amd64.
Package has a Suggests on clhep which cannot be satisfied on armel.
Package has a Suggests on clhep which cannot be satisfied on i386.
Package has a Suggests on clhep which cannot be satisfied on armhf.

Binary Package: science-electronics (Version: 1.4)

BTS entry: https://bugs.debian.org/science-electronics

Relationships

Package has a Suggests on libfeel++-dev which cannot be satisfied on armhf.
Package has a Suggests on libfeel++-dev which cannot be satisfied on armel.
Package has a Suggests on ngspice which cannot be satisfied on armel.
Package has a Suggests on ngspice which cannot be satisfied on armhf.
Package has a Suggests on qucs which cannot be satisfied on armhf.
Package has a Suggests on qucs which cannot be satisfied on armel.
Package has a Suggests on qucs which cannot be satisfied on amd64.
Package has a Suggests on qucs which cannot be satisfied on i386.
Package has a Suggests on herb which cannot be satisfied on armhf.
Package has a Suggests on herb which cannot be satisfied on armel.
Package has a Suggests on herb which cannot be satisfied on amd64.
Package has a Suggests on herb which cannot be satisfied on i386.
Package has a Suggests on gspiceui which cannot be satisfied on i386.
Package has a Suggests on gspiceui which cannot be satisfied on amd64.
Package has a Suggests on gspiceui which cannot be satisfied on armel.
Package has a Suggests on gspiceui which cannot be satisfied on armhf.
Package has a Suggests on vbpp which cannot be satisfied on armhf.
Package has a Suggests on vbpp which cannot be satisfied on armel.
Package has a Suggests on vbpp which cannot be satisfied on amd64.
Package has a Suggests on vbpp which cannot be satisfied on i386.
Package has a Suggests on klogic which cannot be satisfied on i386.
Package has a Suggests on klogic which cannot be satisfied on armel.
Package has a Suggests on klogic which cannot be satisfied on amd64.
Package has a Suggests on klogic which cannot be satisfied on armhf.
Package has a Suggests on vbs which cannot be satisfied on amd64.
Package has a Suggests on vbs which cannot be satisfied on armel.
Package has a Suggests on vbs which cannot be satisfied on i386.
Package has a Suggests on vbs which cannot be satisfied on armhf.
Package has a Suggests on xsmc-calc which cannot be satisfied on armel.
Package has a Suggests on xsmc-calc which cannot be satisfied on amd64.
Package has a Suggests on xsmc-calc which cannot be satisfied on i386.
Package has a Suggests on xsmc-calc which cannot be satisfied on armhf.
Package has a Suggests on ksimus which cannot be satisfied on armhf.
Package has a Suggests on ksimus which cannot be satisfied on armel.
Package has a Suggests on ksimus which cannot be satisfied on amd64.
Package has a Suggests on ksimus which cannot be satisfied on i386.
Package has a Suggests on qflow which cannot be satisfied on i386.
Package has a Suggests on qflow which cannot be satisfied on amd64.
Package has a Suggests on qflow which cannot be satisfied on armel.
Package has a Suggests on qflow which cannot be satisfied on armhf.
Package has a Suggests on ghdl which cannot be satisfied on armel.
Package has a Suggests on ghdl which cannot be satisfied on amd64.
Package has a Suggests on ghdl which cannot be satisfied on i386.
Package has a Suggests on ghdl which cannot be satisfied on armhf.
Package has a Suggests on yosys which cannot be satisfied on armhf.
Package has a Suggests on yosys which cannot be satisfied on i386.
Package has a Suggests on yosys which cannot be satisfied on amd64.
Package has a Suggests on yosys which cannot be satisfied on armel.
Package has a Suggests on geda-gaf which cannot be satisfied on armhf.
Package has a Suggests on geda-gaf which cannot be satisfied on i386.
Package has a Suggests on geda-gaf which cannot be satisfied on armel.
Package has a Suggests on geda-gaf which cannot be satisfied on amd64.
Package has a Suggests on gwave which cannot be satisfied on i386.
Package has a Suggests on gwave which cannot be satisfied on armel.
Package has a Suggests on gwave which cannot be satisfied on amd64.
Package has a Suggests on gwave which cannot be satisfied on armhf.

Binary Package: science-geography (Version: 1.4)

BTS entry: https://bugs.debian.org/science-geography

Relationships

Package has a Suggests on drawmap which cannot be satisfied on i386.
Package has a Suggests on drawmap which cannot be satisfied on armel.
Package has a Suggests on drawmap which cannot be satisfied on amd64.
Package has a Suggests on drawmap which cannot be satisfied on armhf.
Package has a Suggests on gpsdrive which cannot be satisfied on i386.
Package has a Suggests on gpsdrive which cannot be satisfied on armel.
Package has a Suggests on gpsdrive which cannot be satisfied on amd64.
Package has a Suggests on gpsdrive which cannot be satisfied on armhf.
Package has a Suggests on earth3d which cannot be satisfied on armhf.
Package has a Suggests on earth3d which cannot be satisfied on amd64.
Package has a Suggests on earth3d which cannot be satisfied on armel.
Package has a Suggests on earth3d which cannot be satisfied on i386.
Package has a Suggests on grace6 which cannot be satisfied on armhf.
Package has a Suggests on grace6 which cannot be satisfied on armel.
Package has a Suggests on grace6 which cannot be satisfied on amd64.
Package has a Suggests on grace6 which cannot be satisfied on i386.
Package has a Suggests on openjump which cannot be satisfied on amd64.
Package has a Suggests on openjump which cannot be satisfied on armel.
Package has a Suggests on openjump which cannot be satisfied on i386.
Package has a Suggests on openjump which cannot be satisfied on armhf.

Binary Package: science-electrophysiology (Version: 1.4)

BTS entry: https://bugs.debian.org/science-electrophysiology

Relationships

Package has a Suggests on pymeg which cannot be satisfied on armhf.
Package has a Suggests on pymeg which cannot be satisfied on armel.
Package has a Suggests on pymeg which cannot be satisfied on amd64.
Package has a Suggests on pymeg which cannot be satisfied on i386.
Package has a Suggests on eegview which cannot be satisfied on armhf.
Package has a Suggests on eegview which cannot be satisfied on armel.
Package has a Suggests on eegview which cannot be satisfied on amd64.
Package has a Suggests on eegview which cannot be satisfied on i386.
Package has a Suggests on neo which cannot be satisfied on i386.
Package has a Suggests on neo which cannot be satisfied on armel.
Package has a Suggests on neo which cannot be satisfied on amd64.
Package has a Suggests on neo which cannot be satisfied on armhf.
Package has a Suggests on openelectrophy which cannot be satisfied on armhf.
Package has a Suggests on openelectrophy which cannot be satisfied on i386.
Package has a Suggests on openelectrophy which cannot be satisfied on armel.
Package has a Suggests on openelectrophy which cannot be satisfied on amd64.
Package has a Suggests on libmcpanel-dev which cannot be satisfied on armhf.
Package has a Suggests on libmcpanel-dev which cannot be satisfied on i386.
Package has a Suggests on libmcpanel-dev which cannot be satisfied on amd64.
Package has a Suggests on libmcpanel-dev which cannot be satisfied on armel.
Package has a Suggests on spike which cannot be satisfied on amd64.
Package has a Suggests on spike which cannot be satisfied on armel.
Package has a Suggests on spike which cannot be satisfied on i386.
Package has a Suggests on spike which cannot be satisfied on armhf.
Package has a Suggests on rtxi which cannot be satisfied on amd64.
Package has a Suggests on rtxi which cannot be satisfied on armel.
Package has a Suggests on rtxi which cannot be satisfied on i386.
Package has a Suggests on rtxi which cannot be satisfied on armhf.
Package has a Suggests on neurodata which cannot be satisfied on armhf.
Package has a Suggests on neurodata which cannot be satisfied on i386.
Package has a Suggests on neurodata which cannot be satisfied on armel.
Package has a Suggests on neurodata which cannot be satisfied on amd64.
Package has a Suggests on eeglab which cannot be satisfied on armel.
Package has a Suggests on eeglab which cannot be satisfied on amd64.
Package has a Suggests on eeglab which cannot be satisfied on i386.
Package has a Suggests on eeglab which cannot be satisfied on armhf.
Package has a Suggests on bluespike which cannot be satisfied on armhf.
Package has a Suggests on bluespike which cannot be satisfied on i386.
Package has a Suggests on bluespike which cannot be satisfied on amd64.
Package has a Suggests on bluespike which cannot be satisfied on armel.
Package has a Suggests on spykeview which cannot be satisfied on armel.
Package has a Suggests on spykeview which cannot be satisfied on amd64.
Package has a Suggests on spykeview which cannot be satisfied on i386.
Package has a Suggests on spykeview which cannot be satisfied on armhf.
Package has a Suggests on chronus which cannot be satisfied on armhf.
Package has a Suggests on chronus which cannot be satisfied on i386.
Package has a Suggests on chronus which cannot be satisfied on amd64.
Package has a Suggests on chronus which cannot be satisfied on armel.
Package has a Suggests on patchclamp which cannot be satisfied on i386.
Package has a Suggests on patchclamp which cannot be satisfied on amd64.
Package has a Suggests on patchclamp which cannot be satisfied on armel.
Package has a Suggests on patchclamp which cannot be satisfied on armhf.
Package has a Suggests on relacs which cannot be satisfied on i386.
Package has a Suggests on relacs which cannot be satisfied on amd64.
Package has a Suggests on relacs which cannot be satisfied on armel.
Package has a Suggests on relacs which cannot be satisfied on armhf.
Package has a Suggests on nspike which cannot be satisfied on i386.
Package has a Suggests on nspike which cannot be satisfied on armel.
Package has a Suggests on nspike which cannot be satisfied on amd64.
Package has a Suggests on nspike which cannot be satisfied on armhf.
Package has a Suggests on trellis-neuro which cannot be satisfied on armhf.
Package has a Suggests on trellis-neuro which cannot be satisfied on i386.
Package has a Suggests on trellis-neuro which cannot be satisfied on amd64.
Package has a Suggests on trellis-neuro which cannot be satisfied on armel.
Package has a Suggests on qrtailab which cannot be satisfied on armhf.
Package has a Suggests on qrtailab which cannot be satisfied on armel.
Package has a Suggests on qrtailab which cannot be satisfied on amd64.
Package has a Suggests on qrtailab which cannot be satisfied on i386.
Package has a Suggests on mclust which cannot be satisfied on armhf.
Package has a Suggests on mclust which cannot be satisfied on i386.
Package has a Suggests on mclust which cannot be satisfied on amd64.
Package has a Suggests on mclust which cannot be satisfied on armel.
Package has a Suggests on meabench which cannot be satisfied on armhf.
Package has a Suggests on meabench which cannot be satisfied on i386.
Package has a Suggests on meabench which cannot be satisfied on amd64.
Package has a Suggests on meabench which cannot be satisfied on armel.

Binary Package: science-numericalcomputation (Version: 1.4)

BTS entry: https://bugs.debian.org/science-numericalcomputation

Relationships

Package has a Recommends on julia which cannot be satisfied on armhf.
Package has a Recommends on julia which cannot be satisfied on armel.
Package has a Suggests on libscirenderer-java which cannot be satisfied on i386.
Package has a Suggests on libscirenderer-java which cannot be satisfied on armel.
Package has a Suggests on libscirenderer-java which cannot be satisfied on amd64.
Package has a Suggests on libscirenderer-java which cannot be satisfied on armhf.
Package has a Suggests on octavede which cannot be satisfied on armhf.
Package has a Suggests on octavede which cannot be satisfied on i386.
Package has a Suggests on octavede which cannot be satisfied on armel.
Package has a Suggests on octavede which cannot be satisfied on amd64.
Package has a Suggests on scilab-jims which cannot be satisfied on i386.
Package has a Suggests on scilab-jims which cannot be satisfied on amd64.
Package has a Suggests on scilab-jims which cannot be satisfied on armel.
Package has a Suggests on scilab-jims which cannot be satisfied on armhf.
Package has a Suggests on libsuitesparse-metis-dev which cannot be satisfied on armhf.
Package has a Suggests on metis-edf which cannot be satisfied on armel.
Package has a Suggests on metis-edf which cannot be satisfied on i386.
Package has a Suggests on metis-edf which cannot be satisfied on armhf.
Package has a Suggests on scilab-sivp which cannot be satisfied on armhf.
Package has a Suggests on scilab-sivp which cannot be satisfied on amd64.
Package has a Suggests on scilab-sivp which cannot be satisfied on armel.
Package has a Suggests on scilab-sivp which cannot be satisfied on i386.
Package has a Suggests on scilab-swt which cannot be satisfied on i386.
Package has a Suggests on scilab-swt which cannot be satisfied on armel.
Package has a Suggests on scilab-swt which cannot be satisfied on amd64.
Package has a Suggests on scilab-swt which cannot be satisfied on armhf.
Package has a Suggests on scilab-metanet which cannot be satisfied on i386.
Package has a Suggests on scilab-metanet which cannot be satisfied on armel.
Package has a Suggests on scilab-metanet which cannot be satisfied on amd64.
Package has a Suggests on scilab-metanet which cannot be satisfied on armhf.
Package has a Suggests on scilab-scimax which cannot be satisfied on i386.
Package has a Suggests on scilab-scimax which cannot be satisfied on amd64.
Package has a Suggests on scilab-scimax which cannot be satisfied on armel.
Package has a Suggests on scilab-scimax which cannot be satisfied on armhf.

Binary Package: science-imageanalysis (Version: 1.4)

BTS entry: https://bugs.debian.org/science-imageanalysis

Relationships

Package has a Suggests on scilab-sivp which cannot be satisfied on armel.
Package has a Suggests on scilab-sivp which cannot be satisfied on amd64.
Package has a Suggests on scilab-sivp which cannot be satisfied on i386.
Package has a Suggests on scilab-sivp which cannot be satisfied on armhf.
Package has a Suggests on libvisad-java which cannot be satisfied on armhf.
Package has a Suggests on libvisad-java which cannot be satisfied on i386.
Package has a Suggests on libvisad-java which cannot be satisfied on armel.
Package has a Suggests on libvisad-java which cannot be satisfied on amd64.

Binary Package: science-meteorology-dev (Version: 1.4)

BTS entry: https://bugs.debian.org/science-meteorology-dev

Old Libraries

Package has a Recommends on fftw-dev which is in Section oldlibs on i386.
Package has a Recommends on fftw-dev which is in Section oldlibs on amd64.
Package has a Recommends on fftw-dev which is in Section oldlibs on armel.
Package has a Recommends on fftw-dev which is in Section oldlibs on armhf.

Relationships

Package has a Recommends on libfreefoam-dev which cannot be satisfied on armhf.
Package has a Recommends on libfreefoam-dev which cannot be satisfied on armel.
Package has a Suggests on libfeel++-dev which cannot be satisfied on armhf.
Package has a Suggests on libfeel++-dev which cannot be satisfied on armel.

Binary Package: science-highenergy-physics-dev (Version: 1.4)

BTS entry: https://bugs.debian.org/science-highenergy-physics-dev

Relationships

Package has a Suggests on libroot-proof-clarens-dev which cannot be satisfied on i386.
Package has a Suggests on libroot-proof-clarens-dev which cannot be satisfied on amd64.
Package has a Suggests on libroot-proof-clarens-dev which cannot be satisfied on armel.
Package has a Suggests on libroot-proof-clarens-dev which cannot be satisfied on armhf.

Binary Package: science-highenergy-physics (Version: 1.4)

BTS entry: https://bugs.debian.org/science-highenergy-physics

Relationships

Package has a Suggests on libroot-proof-clarens5.34 which cannot be satisfied on armhf.
Package has a Suggests on libroot-proof-clarens5.34 which cannot be satisfied on i386.
Package has a Suggests on libroot-proof-clarens5.34 which cannot be satisfied on amd64.
Package has a Suggests on libroot-proof-clarens5.34 which cannot be satisfied on armel.
Package has a Suggests on root-plugin-proof-peac which cannot be satisfied on i386.
Package has a Suggests on root-plugin-proof-peac which cannot be satisfied on amd64.
Package has a Suggests on root-plugin-proof-peac which cannot be satisfied on armel.
Package has a Suggests on root-plugin-proof-peac which cannot be satisfied on armhf.
Package has a Suggests on geant4 which cannot be satisfied on armel.
Package has a Suggests on geant4 which cannot be satisfied on amd64.
Package has a Suggests on geant4 which cannot be satisfied on i386.
Package has a Suggests on geant4 which cannot be satisfied on armhf.

Binary Package: science-geometry (Version: 1.4)

BTS entry: https://bugs.debian.org/science-geometry

Relationships

Package has a Suggests on salome-geom which cannot be satisfied on armhf.
Package has a Suggests on salome-geom which cannot be satisfied on amd64.
Package has a Suggests on salome-geom which cannot be satisfied on armel.
Package has a Suggests on salome-geom which cannot be satisfied on i386.
Package has a Suggests on libcgal-dev which cannot be satisfied on armel.
Package has a Suggests on drgeo which cannot be satisfied on armhf.
Package has a Suggests on drgeo which cannot be satisfied on i386.
Package has a Suggests on drgeo which cannot be satisfied on amd64.
Package has a Suggests on drgeo which cannot be satisfied on armel.

Binary Package: science-engineering (Version: 1.4)

BTS entry: https://bugs.debian.org/science-engineering

Relationships

Package has a Recommends on feel++-apps which cannot be satisfied on armhf.
Package has a Recommends on feel++-apps which cannot be satisfied on armel.
Package has a Recommends on freefoam which cannot be satisfied on armel.
Package has a Recommends on freefoam which cannot be satisfied on armhf.
Package has a Suggests on metis-edf which cannot be satisfied on armel.
Package has a Suggests on metis-edf which cannot be satisfied on i386.
Package has a Suggests on metis-edf which cannot be satisfied on armhf.
Package has a Suggests on varkon which cannot be satisfied on i386.
Package has a Suggests on varkon which cannot be satisfied on armel.
Package has a Suggests on varkon which cannot be satisfied on amd64.
Package has a Suggests on varkon which cannot be satisfied on armhf.
Package has a Suggests on ecs which cannot be satisfied on armhf.
Package has a Suggests on ecs which cannot be satisfied on i386.
Package has a Suggests on ecs which cannot be satisfied on amd64.
Package has a Suggests on ecs which cannot be satisfied on armel.
Package has a Suggests on salome-paravis which cannot be satisfied on armhf.
Package has a Suggests on salome-paravis which cannot be satisfied on armel.
Package has a Suggests on salome-paravis which cannot be satisfied on amd64.
Package has a Suggests on salome-paravis which cannot be satisfied on i386.
Package has a Suggests on salome-yacs which cannot be satisfied on i386.
Package has a Suggests on salome-yacs which cannot be satisfied on armel.
Package has a Suggests on salome-yacs which cannot be satisfied on amd64.
Package has a Suggests on salome-yacs which cannot be satisfied on armhf.
Package has a Suggests on salome-smesh which cannot be satisfied on armhf.
Package has a Suggests on salome-smesh which cannot be satisfied on i386.
Package has a Suggests on salome-smesh which cannot be satisfied on amd64.
Package has a Suggests on salome-smesh which cannot be satisfied on armel.
Package has a Suggests on tochnog which cannot be satisfied on amd64.
Package has a Suggests on tochnog which cannot be satisfied on armel.
Package has a Suggests on tochnog which cannot be satisfied on i386.
Package has a Suggests on tochnog which cannot be satisfied on armhf.
Package has a Suggests on salome-gui which cannot be satisfied on armhf.
Package has a Suggests on salome-gui which cannot be satisfied on i386.
Package has a Suggests on salome-gui which cannot be satisfied on armel.
Package has a Suggests on salome-gui which cannot be satisfied on amd64.
Package has a Suggests on brlcad which cannot be satisfied on armhf.
Package has a Suggests on brlcad which cannot be satisfied on i386.
Package has a Suggests on brlcad which cannot be satisfied on amd64.
Package has a Suggests on brlcad which cannot be satisfied on armel.
Package has a Suggests on salome-jobmanager which cannot be satisfied on i386.
Package has a Suggests on salome-jobmanager which cannot be satisfied on armel.
Package has a Suggests on salome-jobmanager which cannot be satisfied on amd64.
Package has a Suggests on salome-jobmanager which cannot be satisfied on armhf.
Package has a Suggests on getdp which cannot be satisfied on armel.
Package has a Suggests on getdp which cannot be satisfied on amd64.
Package has a Suggests on getdp which cannot be satisfied on i386.
Package has a Suggests on getdp which cannot be satisfied on armhf.
Package has a Suggests on netgen which cannot be satisfied on armhf.
Package has a Suggests on netgen which cannot be satisfied on armel.
Package has a Suggests on netgen which cannot be satisfied on amd64.
Package has a Suggests on netgen which cannot be satisfied on i386.
Package has a Suggests on avl which cannot be satisfied on amd64.
Package has a Suggests on avl which cannot be satisfied on armel.
Package has a Suggests on avl which cannot be satisfied on i386.
Package has a Suggests on avl which cannot be satisfied on armhf.
Package has a Suggests on salome-kernel which cannot be satisfied on armhf.
Package has a Suggests on salome-kernel which cannot be satisfied on armel.
Package has a Suggests on salome-kernel which cannot be satisfied on amd64.
Package has a Suggests on salome-kernel which cannot be satisfied on i386.
Package has a Suggests on salome-med which cannot be satisfied on armhf.
Package has a Suggests on salome-med which cannot be satisfied on amd64.
Package has a Suggests on salome-med which cannot be satisfied on armel.
Package has a Suggests on salome-med which cannot be satisfied on i386.
Package has a Suggests on pycgns which cannot be satisfied on armel.
Package has a Suggests on pycgns which cannot be satisfied on amd64.
Package has a Suggests on pycgns which cannot be satisfied on i386.
Package has a Suggests on pycgns which cannot be satisfied on armhf.
Package has a Suggests on diet-agent which cannot be satisfied on armel.
Package has a Suggests on diet-agent which cannot be satisfied on amd64.
Package has a Suggests on diet-agent which cannot be satisfied on i386.
Package has a Suggests on diet-agent which cannot be satisfied on armhf.

Binary Package: science-linguistics (Version: 1.4)

BTS entry: https://bugs.debian.org/science-linguistics

Relationships

Package has a Suggests on libucto1-dev which cannot be satisfied on amd64.
Package has a Suggests on libucto1-dev which cannot be satisfied on armel.
Package has a Suggests on libucto1-dev which cannot be satisfied on i386.
Package has a Suggests on libucto1-dev which cannot be satisfied on armhf.
Package has a Suggests on sequitur-g2p which cannot be satisfied on armel.
Package has a Suggests on sequitur-g2p which cannot be satisfied on amd64.
Package has a Suggests on sequitur-g2p which cannot be satisfied on i386.
Package has a Suggests on sequitur-g2p which cannot be satisfied on armhf.
Package has a Suggests on libtimblserver2-dev which cannot be satisfied on armel.
Package has a Suggests on libtimblserver2-dev which cannot be satisfied on amd64.
Package has a Suggests on libtimblserver2-dev which cannot be satisfied on i386.
Package has a Suggests on libtimblserver2-dev which cannot be satisfied on armhf.
Package has a Suggests on libmbt0-dev which cannot be satisfied on armhf.
Package has a Suggests on libmbt0-dev which cannot be satisfied on i386.
Package has a Suggests on libmbt0-dev which cannot be satisfied on armel.
Package has a Suggests on libmbt0-dev which cannot be satisfied on amd64.
Package has a Suggests on wnsqlbuilder which cannot be satisfied on armhf.
Package has a Suggests on wnsqlbuilder which cannot be satisfied on i386.
Package has a Suggests on wnsqlbuilder which cannot be satisfied on amd64.
Package has a Suggests on wnsqlbuilder which cannot be satisfied on armel.
Package has a Suggests on python-timbl which cannot be satisfied on armhf.
Package has a Suggests on python-timbl which cannot be satisfied on amd64.
Package has a Suggests on python-timbl which cannot be satisfied on armel.
Package has a Suggests on python-timbl which cannot be satisfied on i386.
Package has a Suggests on travatar which cannot be satisfied on armhf.
Package has a Suggests on travatar which cannot be satisfied on i386.
Package has a Suggests on travatar which cannot be satisfied on amd64.
Package has a Suggests on travatar which cannot be satisfied on armel.
Package has a Suggests on libtimbl3-dev which cannot be satisfied on armhf.
Package has a Suggests on libtimbl3-dev which cannot be satisfied on armel.
Package has a Suggests on libtimbl3-dev which cannot be satisfied on amd64.
Package has a Suggests on libtimbl3-dev which cannot be satisfied on i386.

Binary Package: science-dataacquisition-dev (Version: 1.4)

BTS entry: https://bugs.debian.org/science-dataacquisition-dev

Relationships

Package has a Suggests on libnarval1-dev which cannot be satisfied on amd64.
Package has a Suggests on libnarval1-dev which cannot be satisfied on armel.
Package has a Suggests on libnarval1-dev which cannot be satisfied on i386.
Package has a Suggests on libnarval1-dev which cannot be satisfied on armhf.
Package has a Suggests on python-xrayutilities which cannot be satisfied on armhf.
Package has a Suggests on python-xrayutilities which cannot be satisfied on i386.
Package has a Suggests on python-xrayutilities which cannot be satisfied on armel.
Package has a Suggests on python-xrayutilities which cannot be satisfied on amd64.

Binary Package: science-astronomy (Version: 1.4)

BTS entry: https://bugs.debian.org/science-astronomy

Relationships

Package has a Suggests on ssystem which cannot be satisfied on amd64.
Package has a Suggests on ssystem which cannot be satisfied on armel.
Package has a Suggests on ssystem which cannot be satisfied on i386.
Package has a Suggests on ssystem which cannot be satisfied on armhf.
Package has a Suggests on astroquery which cannot be satisfied on armhf.
Package has a Suggests on astroquery which cannot be satisfied on armel.
Package has a Suggests on astroquery which cannot be satisfied on amd64.
Package has a Suggests on astroquery which cannot be satisfied on i386.
Package has a Suggests on linoccult which cannot be satisfied on i386.
Package has a Suggests on linoccult which cannot be satisfied on armel.
Package has a Suggests on linoccult which cannot be satisfied on amd64.
Package has a Suggests on linoccult which cannot be satisfied on armhf.
Package has a Suggests on python-pyraf which cannot be satisfied on amd64.
Package has a Suggests on python-pyraf which cannot be satisfied on armel.
Package has a Suggests on python-pyraf which cannot be satisfied on i386.
Package has a Suggests on python-pyraf which cannot be satisfied on armhf.
Package has a Suggests on spacechart which cannot be satisfied on i386.
Package has a Suggests on spacechart which cannot be satisfied on amd64.
Package has a Suggests on spacechart which cannot be satisfied on armel.
Package has a Suggests on spacechart which cannot be satisfied on armhf.
Package has a Suggests on iraf which cannot be satisfied on armhf.
Package has a Suggests on iraf which cannot be satisfied on armel.
Package has a Suggests on iraf which cannot be satisfied on amd64.
Package has a Suggests on iraf which cannot be satisfied on i386.
Package has a Suggests on sncosmo which cannot be satisfied on i386.
Package has a Suggests on sncosmo which cannot be satisfied on armel.
Package has a Suggests on sncosmo which cannot be satisfied on amd64.
Package has a Suggests on sncosmo which cannot be satisfied on armhf.
Package has a Suggests on orbfit which cannot be satisfied on i386.
Package has a Suggests on orbfit which cannot be satisfied on armel.
Package has a Suggests on orbfit which cannot be satisfied on amd64.
Package has a Suggests on orbfit which cannot be satisfied on armhf.
Package has a Suggests on casacore-tools which cannot be satisfied on armhf.
Package has a Suggests on casacore-tools which cannot be satisfied on amd64.
Package has a Suggests on casacore-tools which cannot be satisfied on armel.
Package has a Suggests on casacore-tools which cannot be satisfied on i386.
Package has a Suggests on audela which cannot be satisfied on armhf.
Package has a Suggests on audela which cannot be satisfied on armel.
Package has a Suggests on audela which cannot be satisfied on amd64.
Package has a Suggests on audela which cannot be satisfied on i386.
Package has a Suggests on python-healpy which cannot be satisfied on armhf.
Package has a Suggests on python-healpy which cannot be satisfied on i386.
Package has a Suggests on python-healpy which cannot be satisfied on armel.
Package has a Suggests on python-healpy which cannot be satisfied on amd64.
Package has a Suggests on worldwind which cannot be satisfied on armhf.
Package has a Suggests on worldwind which cannot be satisfied on i386.
Package has a Suggests on worldwind which cannot be satisfied on armel.
Package has a Suggests on worldwind which cannot be satisfied on amd64.
Package has a Suggests on scilab-scimysql which cannot be satisfied on i386.
Package has a Suggests on scilab-scimysql which cannot be satisfied on armel.
Package has a Suggests on scilab-scimysql which cannot be satisfied on amd64.
Package has a Suggests on scilab-scimysql which cannot be satisfied on armhf.
Package has a Suggests on xorsa which cannot be satisfied on armhf.
Package has a Suggests on xorsa which cannot be satisfied on amd64.
Package has a Suggests on xorsa which cannot be satisfied on armel.
Package has a Suggests on xorsa which cannot be satisfied on i386.
Package has a Suggests on xephem which cannot be satisfied on armhf.
Package has a Suggests on xephem which cannot be satisfied on i386.
Package has a Suggests on xephem which cannot be satisfied on amd64.
Package has a Suggests on xephem which cannot be satisfied on armel.
Package has a Suggests on astroml which cannot be satisfied on i386.
Package has a Suggests on astroml which cannot be satisfied on armel.
Package has a Suggests on astroml which cannot be satisfied on amd64.
Package has a Suggests on astroml which cannot be satisfied on armhf.
Package has a Suggests on boinc-app-milkyway which cannot be satisfied on armhf.
Package has a Suggests on boinc-app-milkyway which cannot be satisfied on i386.
Package has a Suggests on boinc-app-milkyway which cannot be satisfied on amd64.
Package has a Suggests on boinc-app-milkyway which cannot be satisfied on armel.
Package has a Suggests on seesat5 which cannot be satisfied on armhf.
Package has a Suggests on seesat5 which cannot be satisfied on armel.
Package has a Suggests on seesat5 which cannot be satisfied on amd64.
Package has a Suggests on seesat5 which cannot be satisfied on i386.
Package has a Suggests on x11iraf which cannot be satisfied on armel.
Package has a Suggests on x11iraf which cannot be satisfied on amd64.
Package has a Suggests on x11iraf which cannot be satisfied on i386.
Package has a Suggests on x11iraf which cannot be satisfied on armhf.
Package has a Suggests on scilab-overload which cannot be satisfied on armhf.
Package has a Suggests on scilab-overload which cannot be satisfied on armel.
Package has a Suggests on scilab-overload which cannot be satisfied on amd64.
Package has a Suggests on scilab-overload which cannot be satisfied on i386.
Package has a Suggests on stars which cannot be satisfied on armhf.
Package has a Suggests on stars which cannot be satisfied on amd64.
Package has a Suggests on stars which cannot be satisfied on armel.
Package has a Suggests on stars which cannot be satisfied on i386.

Binary Package: science-typesetting (Version: 1.4)

BTS entry: https://bugs.debian.org/science-typesetting

Relationships

Package has a Recommends on zotero-standalone which cannot be satisfied on armhf.
Package has a Recommends on zotero-standalone which cannot be satisfied on amd64.
Package has a Recommends on zotero-standalone which cannot be satisfied on armel.
Package has a Recommends on zotero-standalone which cannot be satisfied on i386.
Package has a Suggests on openoffice.org-dmaths which cannot be satisfied on i386.
Package has a Suggests on openoffice.org-dmaths which cannot be satisfied on amd64.
Package has a Suggests on openoffice.org-dmaths which cannot be satisfied on armel.
Package has a Suggests on openoffice.org-dmaths which cannot be satisfied on armhf.
Package has a Suggests on pymarc which cannot be satisfied on armhf.
Package has a Suggests on pymarc which cannot be satisfied on amd64.
Package has a Suggests on pymarc which cannot be satisfied on armel.
Package has a Suggests on pymarc which cannot be satisfied on i386.
Package has a Suggests on texmacs which cannot be satisfied on armhf.
Package has a Suggests on texmacs which cannot be satisfied on amd64.
Package has a Suggests on texmacs which cannot be satisfied on armel.
Package has a Suggests on texmacs which cannot be satisfied on i386.
Package has a Suggests on xul-ext-zotero which cannot be satisfied on armhf.
Package has a Suggests on xul-ext-zotero which cannot be satisfied on i386.
Package has a Suggests on xul-ext-zotero which cannot be satisfied on armel.
Package has a Suggests on xul-ext-zotero which cannot be satisfied on amd64.
Package has a Suggests on quaneko which cannot be satisfied on armhf.
Package has a Suggests on quaneko which cannot be satisfied on i386.
Package has a Suggests on quaneko which cannot be satisfied on amd64.
Package has a Suggests on quaneko which cannot be satisfied on armel.
Package has a Suggests on gpapers which cannot be satisfied on i386.
Package has a Suggests on gpapers which cannot be satisfied on amd64.
Package has a Suggests on gpapers which cannot be satisfied on armel.
Package has a Suggests on gpapers which cannot be satisfied on armhf.

Binary Package: science-dataacquisition (Version: 1.4)

BTS entry: https://bugs.debian.org/science-dataacquisition

Relationships

Package has a Suggests on hart which cannot be satisfied on armel.
Package has a Suggests on hart which cannot be satisfied on amd64.
Package has a Suggests on hart which cannot be satisfied on i386.
Package has a Suggests on hart which cannot be satisfied on armhf.
Package has a Suggests on qtdmm which cannot be satisfied on amd64.
Package has a Suggests on qtdmm which cannot be satisfied on armel.
Package has a Suggests on qtdmm which cannot be satisfied on i386.
Package has a Suggests on qtdmm which cannot be satisfied on armhf.
Package has a Suggests on narval-utils which cannot be satisfied on armhf.
Package has a Suggests on narval-utils which cannot be satisfied on i386.
Package has a Suggests on narval-utils which cannot be satisfied on armel.
Package has a Suggests on narval-utils which cannot be satisfied on amd64.
Package has a Suggests on rtai which cannot be satisfied on armhf.
Package has a Suggests on rtai which cannot be satisfied on armel.
Package has a Suggests on rtai which cannot be satisfied on amd64.
Package has a Suggests on rtai which cannot be satisfied on i386.
Package has a Suggests on ktimetrace which cannot be satisfied on i386.
Package has a Suggests on ktimetrace which cannot be satisfied on amd64.
Package has a Suggests on ktimetrace which cannot be satisfied on armel.
Package has a Suggests on ktimetrace which cannot be satisfied on armhf.
Package has a Suggests on opendap which cannot be satisfied on armhf.
Package has a Suggests on opendap which cannot be satisfied on i386.
Package has a Suggests on opendap which cannot be satisfied on amd64.
Package has a Suggests on opendap which cannot be satisfied on armel.
Package has a Suggests on epics which cannot be satisfied on armhf.
Package has a Suggests on epics which cannot be satisfied on i386.
Package has a Suggests on epics which cannot be satisfied on armel.
Package has a Suggests on epics which cannot be satisfied on amd64.
Package has a Suggests on python-visa which cannot be satisfied on armhf.
Package has a Suggests on python-visa which cannot be satisfied on i386.
Package has a Suggests on python-visa which cannot be satisfied on amd64.
Package has a Suggests on python-visa which cannot be satisfied on armel.
Package has a Suggests on mx-dataacquisition which cannot be satisfied on armhf.
Package has a Suggests on mx-dataacquisition which cannot be satisfied on armel.
Package has a Suggests on mx-dataacquisition which cannot be satisfied on amd64.
Package has a Suggests on mx-dataacquisition which cannot be satisfied on i386.
Package has a Suggests on xenomai-runtime which cannot be satisfied on armhf.
Package has a Suggests on comedi-source which cannot be satisfied on armhf.
Package has a Suggests on comedi-source which cannot be satisfied on i386.
Package has a Suggests on comedi-source which cannot be satisfied on amd64.
Package has a Suggests on comedi-source which cannot be satisfied on armel.
Package has a Suggests on plot-digitizer which cannot be satisfied on i386.
Package has a Suggests on plot-digitizer which cannot be satisfied on amd64.
Package has a Suggests on plot-digitizer which cannot be satisfied on armel.
Package has a Suggests on plot-digitizer which cannot be satisfied on armhf.
Package has a Suggests on linux-image-2.6-rt which cannot be satisfied on armhf.
Package has a Suggests on linux-image-2.6-rt which cannot be satisfied on i386.
Package has a Suggests on linux-image-2.6-rt which cannot be satisfied on armel.
Package has a Suggests on linux-image-2.6-rt which cannot be satisfied on amd64.

Binary Package: science-mathematics (Version: 1.4)

BTS entry: https://bugs.debian.org/science-mathematics

Relationships

Package has a Recommends on rheolef which cannot be satisfied on armel.
Package has a Recommends on rheolef which cannot be satisfied on armhf.
Package has a Recommends on julia which cannot be satisfied on armel.
Package has a Recommends on julia which cannot be satisfied on armhf.
Package has a Recommends on feel++-apps which cannot be satisfied on armhf.
Package has a Recommends on feel++-apps which cannot be satisfied on armel.
Package has a Suggests on eprover which cannot be satisfied on armel.
Package has a Suggests on eprover which cannot be satisfied on amd64.
Package has a Suggests on eprover which cannot be satisfied on i386.
Package has a Suggests on eprover which cannot be satisfied on armhf.
Package has a Suggests on isabelle which cannot be satisfied on i386.
Package has a Suggests on isabelle which cannot be satisfied on armel.
Package has a Suggests on isabelle which cannot be satisfied on amd64.
Package has a Suggests on isabelle which cannot be satisfied on armhf.
Package has a Suggests on scilab-scimax which cannot be satisfied on amd64.
Package has a Suggests on scilab-scimax which cannot be satisfied on armel.
Package has a Suggests on scilab-scimax which cannot be satisfied on i386.
Package has a Suggests on scilab-scimax which cannot be satisfied on armhf.
Package has a Suggests on scilab-swt which cannot be satisfied on amd64.
Package has a Suggests on scilab-swt which cannot be satisfied on armel.
Package has a Suggests on scilab-swt which cannot be satisfied on i386.
Package has a Suggests on scilab-swt which cannot be satisfied on armhf.
Package has a Suggests on netgen-doc which cannot be satisfied on i386.
Package has a Suggests on netgen-doc which cannot be satisfied on armel.
Package has a Suggests on netgen-doc which cannot be satisfied on amd64.
Package has a Suggests on netgen-doc which cannot be satisfied on armhf.
Package has a Suggests on sagemath which cannot be satisfied on armhf.
Package has a Suggests on sagemath which cannot be satisfied on armel.
Package has a Suggests on sagemath which cannot be satisfied on amd64.
Package has a Suggests on sagemath which cannot be satisfied on i386.
Package has a Suggests on octaviz which cannot be satisfied on armel.
Package has a Suggests on octaviz which cannot be satisfied on amd64.
Package has a Suggests on octaviz which cannot be satisfied on i386.
Package has a Suggests on octaviz which cannot be satisfied on armhf.
Package has a Suggests on scilab-sivp which cannot be satisfied on amd64.
Package has a Suggests on scilab-sivp which cannot be satisfied on armel.
Package has a Suggests on scilab-sivp which cannot be satisfied on i386.
Package has a Suggests on scilab-sivp which cannot be satisfied on armhf.
Package has a Suggests on getdp which cannot be satisfied on armhf.
Package has a Suggests on getdp which cannot be satisfied on armel.
Package has a Suggests on getdp which cannot be satisfied on amd64.
Package has a Suggests on getdp which cannot be satisfied on i386.
Package has a Suggests on netgen which cannot be satisfied on armel.
Package has a Suggests on netgen which cannot be satisfied on amd64.
Package has a Suggests on netgen which cannot be satisfied on i386.
Package has a Suggests on netgen which cannot be satisfied on armhf.
Package has a Suggests on pari-extra which cannot be satisfied on armhf.
Package has a Suggests on pari-extra which cannot be satisfied on armel.
Package has a Suggests on pari-extra which cannot be satisfied on amd64.
Package has a Suggests on pari-extra which cannot be satisfied on i386.
Package has a Suggests on nauty which cannot be satisfied on armel.
Package has a Suggests on nauty which cannot be satisfied on armhf.
Package has a Suggests on proofgeneral-coq which cannot be satisfied on armhf.
Package has a Suggests on proofgeneral-coq which cannot be satisfied on armel.
Package has a Suggests on proofgeneral-coq which cannot be satisfied on amd64.
Package has a Suggests on proofgeneral-coq which cannot be satisfied on i386.
Package has a Suggests on magnus which cannot be satisfied on armhf.
Package has a Suggests on magnus which cannot be satisfied on i386.
Package has a Suggests on magnus which cannot be satisfied on amd64.
Package has a Suggests on magnus which cannot be satisfied on armel.
Package has a Suggests on kseg which cannot be satisfied on i386.
Package has a Suggests on kseg which cannot be satisfied on amd64.
Package has a Suggests on kseg which cannot be satisfied on armel.
Package has a Suggests on kseg which cannot be satisfied on armhf.

Binary Package: science-economics (Version: 1.4)

BTS entry: https://bugs.debian.org/science-economics

Relationships

Package has a Recommends on julia which cannot be satisfied on armel.
Package has a Recommends on julia which cannot be satisfied on armhf.
Package has a Suggests on r-cran-fnonlinear which cannot be satisfied on armhf.
Package has a Suggests on r-cran-fnonlinear which cannot be satisfied on i386.
Package has a Suggests on r-cran-fnonlinear which cannot be satisfied on armel.
Package has a Suggests on r-cran-fnonlinear which cannot be satisfied on amd64.
Package has a Suggests on dolo which cannot be satisfied on amd64.
Package has a Suggests on dolo which cannot be satisfied on armel.
Package has a Suggests on dolo which cannot be satisfied on i386.
Package has a Suggests on dolo which cannot be satisfied on armhf.
Package has a Suggests on python-econpy which cannot be satisfied on armel.
Package has a Suggests on python-econpy which cannot be satisfied on amd64.
Package has a Suggests on python-econpy which cannot be satisfied on i386.
Package has a Suggests on python-econpy which cannot be satisfied on armhf.

Binary Package: science-machine-learning (Version: 1.4)

BTS entry: https://bugs.debian.org/science-machine-learning

Relationships

Package has a Recommends on gprolog which cannot be satisfied on armhf.
Package has a Recommends on gprolog which cannot be satisfied on armel.
Package has a Suggests on libcomplearn-dev which cannot be satisfied on armhf.
Package has a Suggests on libcomplearn-dev which cannot be satisfied on i386.
Package has a Suggests on libcomplearn-dev which cannot be satisfied on armel.
Package has a Suggests on libcomplearn-dev which cannot be satisfied on amd64.
Package has a Suggests on libshark-dev which cannot be satisfied on armel.
Package has a Suggests on libshark-dev which cannot be satisfied on amd64.
Package has a Suggests on libshark-dev which cannot be satisfied on i386.
Package has a Suggests on libshark-dev which cannot be satisfied on armhf.
Package has a Suggests on flann which cannot be satisfied on armhf.
Package has a Suggests on flann which cannot be satisfied on amd64.
Package has a Suggests on flann which cannot be satisfied on armel.
Package has a Suggests on flann which cannot be satisfied on i386.
Package has a Suggests on pybrain which cannot be satisfied on i386.
Package has a Suggests on pybrain which cannot be satisfied on amd64.
Package has a Suggests on pybrain which cannot be satisfied on armel.
Package has a Suggests on pybrain which cannot be satisfied on armhf.
Package has a Suggests on libacovea-dev which cannot be satisfied on armhf.
Package has a Suggests on libacovea-dev which cannot be satisfied on i386.
Package has a Suggests on libacovea-dev which cannot be satisfied on armel.
Package has a Suggests on libacovea-dev which cannot be satisfied on amd64.
Package has a Suggests on libqsearch-dev which cannot be satisfied on armhf.
Package has a Suggests on libqsearch-dev which cannot be satisfied on i386.
Package has a Suggests on libqsearch-dev which cannot be satisfied on amd64.
Package has a Suggests on libqsearch-dev which cannot be satisfied on armel.
Package has a Suggests on python-orange which cannot be satisfied on armhf.
Package has a Suggests on python-orange which cannot be satisfied on i386.
Package has a Suggests on python-orange which cannot be satisfied on armel.
Package has a Suggests on python-orange which cannot be satisfied on amd64.
Package has a Suggests on lua-torch5 which cannot be satisfied on armel.
Package has a Suggests on lua-torch5 which cannot be satisfied on amd64.
Package has a Suggests on lua-torch5 which cannot be satisfied on i386.
Package has a Suggests on lua-torch5 which cannot be satisfied on armhf.


Last updated: Sun Nov 29 15:29:17 2020

DO NOT MASS FILE BUG REPORTS
GET A CONSENSUS ON debian-devel@lists.debian.org BEFORE MASS FILING BUGS