Debcheck

 

Back to QA

Debcheck - jessie
 Summary
 All packages (light)

main only
 Broken PreDepends
 Broken Depends
 Broken Recommends
 Broken Suggests

 HalfBroken PreDepends
 HalfBroken Depends
 HalfBroken Recommends
 HalfBroken Suggests

 Build-Depends
 HalfBroken Build-Depends
 Malformed Build-Depends

 OldLibs
 Priority

 Old Standards-Version
 No Standards-Version
 Wrong Standards-Version Syntax

other
 Depends Main on !Main

all sections
 Broken PreDepends
 Broken Depends
 Broken Recommends
 Broken Suggests

 HalfBroken PreDepends
 HalfBroken Depends
 HalfBroken Recommends
 HalfBroken Suggests

 Build-Depends
 HalfBroken Build-Depends
 Malformed Build-Depends

 OldLibs
 Priority

 Old Standards-Version
 No Standards-Version
 Wrong Standards-Version Syntax

 
   
Distribution: sid stretch jessie wheezy

Problems for source package debian-gis

Current Source Version: 0.0.4
Current Maintainer: Debian GIS Project <pkg-grass-devel@lists.alioth.debian.org>
Section: main
BTS entry: http://bugs.debian.org/src:debian-gis

Binary Package: gis-statistics (Version: 0.0.4)

BTS entry: http://bugs.debian.org/gis-statistics

Relationships

Package has a Recommends on hyantesite which cannot be satisfied on arm64.
Package has a Suggests on r-cran-tripack which cannot be satisfied on s390x.
Package has a Suggests on r-cran-tripack which cannot be satisfied on amd64.
Package has a Suggests on r-cran-tripack which cannot be satisfied on mips.
Package has a Suggests on r-cran-tripack which cannot be satisfied on mipsel.
Package has a Suggests on r-cran-tripack which cannot be satisfied on powerpc.
Package has a Suggests on r-cran-tripack which cannot be satisfied on armhf.
Package has a Suggests on r-cran-tripack which cannot be satisfied on ppc64el.
Package has a Suggests on r-cran-tripack which cannot be satisfied on arm64.
Package has a Suggests on r-cran-tripack which cannot be satisfied on armel.
Package has a Suggests on r-cran-tripack which cannot be satisfied on i386.
Package has a Suggests on r-cran-gstat which cannot be satisfied on armel.
Package has a Suggests on r-cran-gstat which cannot be satisfied on i386.
Package has a Suggests on r-cran-gstat which cannot be satisfied on s390x.
Package has a Suggests on r-cran-gstat which cannot be satisfied on amd64.
Package has a Suggests on r-cran-gstat which cannot be satisfied on powerpc.
Package has a Suggests on r-cran-gstat which cannot be satisfied on mipsel.
Package has a Suggests on r-cran-gstat which cannot be satisfied on mips.
Package has a Suggests on r-cran-gstat which cannot be satisfied on armhf.
Package has a Suggests on r-cran-gstat which cannot be satisfied on arm64.
Package has a Suggests on r-cran-gstat which cannot be satisfied on ppc64el.
Package has a Suggests on r-cran-gpclib which cannot be satisfied on s390x.
Package has a Suggests on r-cran-gpclib which cannot be satisfied on mips.
Package has a Suggests on r-cran-gpclib which cannot be satisfied on mipsel.
Package has a Suggests on r-cran-gpclib which cannot be satisfied on powerpc.
Package has a Suggests on r-cran-gpclib which cannot be satisfied on amd64.
Package has a Suggests on r-cran-gpclib which cannot be satisfied on arm64.
Package has a Suggests on r-cran-gpclib which cannot be satisfied on ppc64el.
Package has a Suggests on r-cran-gpclib which cannot be satisfied on armhf.
Package has a Suggests on r-cran-gpclib which cannot be satisfied on i386.
Package has a Suggests on r-cran-gpclib which cannot be satisfied on armel.
Package has a Suggests on r-cran-pbsmapping which cannot be satisfied on amd64.
Package has a Suggests on r-cran-pbsmapping which cannot be satisfied on mipsel.
Package has a Suggests on r-cran-pbsmapping which cannot be satisfied on powerpc.
Package has a Suggests on r-cran-pbsmapping which cannot be satisfied on mips.
Package has a Suggests on r-cran-pbsmapping which cannot be satisfied on s390x.
Package has a Suggests on r-cran-pbsmapping which cannot be satisfied on armhf.
Package has a Suggests on r-cran-pbsmapping which cannot be satisfied on ppc64el.
Package has a Suggests on r-cran-pbsmapping which cannot be satisfied on arm64.
Package has a Suggests on r-cran-pbsmapping which cannot be satisfied on armel.
Package has a Suggests on r-cran-pbsmapping which cannot be satisfied on i386.
Package has a Suggests on r-cran-spdep which cannot be satisfied on s390x.
Package has a Suggests on r-cran-spdep which cannot be satisfied on mips.
Package has a Suggests on r-cran-spdep which cannot be satisfied on mipsel.
Package has a Suggests on r-cran-spdep which cannot be satisfied on powerpc.
Package has a Suggests on r-cran-spdep which cannot be satisfied on amd64.
Package has a Suggests on r-cran-spdep which cannot be satisfied on arm64.
Package has a Suggests on r-cran-spdep which cannot be satisfied on ppc64el.
Package has a Suggests on r-cran-spdep which cannot be satisfied on armhf.
Package has a Suggests on r-cran-spdep which cannot be satisfied on i386.
Package has a Suggests on r-cran-spdep which cannot be satisfied on armel.

Binary Package: gis-devel (Version: 0.0.4)

BTS entry: http://bugs.debian.org/gis-devel

Relationships

Package has a Recommends on libhdf5-openmpi-dev which cannot be satisfied on s390x.
Package has a Recommends on libcgal-dev which cannot be satisfied on armel.
Package has a Recommends on libosmium-dev which cannot be satisfied on s390x.
Package has a Recommends on libosmium-dev which cannot be satisfied on powerpc.
Package has a Recommends on libosmium-dev which cannot be satisfied on arm64.
Package has a Recommends on libosmium-dev which cannot be satisfied on ppc64el.
Package has a Suggests on liblaszip-dev which cannot be satisfied on s390x.
Package has a Suggests on liblaszip-dev which cannot be satisfied on amd64.
Package has a Suggests on liblaszip-dev which cannot be satisfied on powerpc.
Package has a Suggests on liblaszip-dev which cannot be satisfied on mips.
Package has a Suggests on liblaszip-dev which cannot be satisfied on mipsel.
Package has a Suggests on liblaszip-dev which cannot be satisfied on armhf.
Package has a Suggests on liblaszip-dev which cannot be satisfied on arm64.
Package has a Suggests on liblaszip-dev which cannot be satisfied on ppc64el.
Package has a Suggests on liblaszip-dev which cannot be satisfied on armel.
Package has a Suggests on liblaszip-dev which cannot be satisfied on i386.

Binary Package: gis-workstation (Version: 0.0.4)

BTS entry: http://bugs.debian.org/gis-workstation

Relationships

Package has a Suggests on libgdal1-1.11.1-grass which cannot be satisfied on ppc64el.
Package has a Suggests on libgdal1-1.11.1-grass which cannot be satisfied on arm64.
Package has a Suggests on libgdal1-1.11.1-grass which cannot be satisfied on armhf.
Package has a Suggests on libgdal1-1.11.1-grass which cannot be satisfied on s390x.
Package has a Suggests on libgdal1-1.11.1-grass which cannot be satisfied on mips.
Package has a Suggests on libgdal1-1.11.1-grass which cannot be satisfied on powerpc.
Package has a Suggests on libgdal1-1.11.1-grass which cannot be satisfied on mipsel.
Package has a Suggests on libgdal1-1.11.1-grass which cannot be satisfied on amd64.
Package has a Suggests on libgdal1-1.11.1-grass which cannot be satisfied on i386.
Package has a Suggests on libgdal1-1.11.1-grass which cannot be satisfied on armel.
Package has a Suggests on libspatialite3 which cannot be satisfied on i386.
Package has a Suggests on libspatialite3 which cannot be satisfied on armel.
Package has a Suggests on libspatialite3 which cannot be satisfied on s390x.
Package has a Suggests on libspatialite3 which cannot be satisfied on powerpc.
Package has a Suggests on libspatialite3 which cannot be satisfied on mipsel.
Package has a Suggests on libspatialite3 which cannot be satisfied on mips.
Package has a Suggests on libspatialite3 which cannot be satisfied on amd64.
Package has a Suggests on libspatialite3 which cannot be satisfied on ppc64el.
Package has a Suggests on libspatialite3 which cannot be satisfied on arm64.
Package has a Suggests on libspatialite3 which cannot be satisfied on armhf.
Package has a Suggests on mapnik-viewer which cannot be satisfied on i386.
Package has a Suggests on mapnik-viewer which cannot be satisfied on armel.
Package has a Suggests on mapnik-viewer which cannot be satisfied on s390x.
Package has a Suggests on mapnik-viewer which cannot be satisfied on mips.
Package has a Suggests on mapnik-viewer which cannot be satisfied on mipsel.
Package has a Suggests on mapnik-viewer which cannot be satisfied on powerpc.
Package has a Suggests on mapnik-viewer which cannot be satisfied on amd64.
Package has a Suggests on mapnik-viewer which cannot be satisfied on ppc64el.
Package has a Suggests on mapnik-viewer which cannot be satisfied on arm64.
Package has a Suggests on mapnik-viewer which cannot be satisfied on armhf.
Package has a Suggests on roadmap which cannot be satisfied on armel.
Package has a Suggests on roadmap which cannot be satisfied on i386.
Package has a Suggests on roadmap which cannot be satisfied on s390x.
Package has a Suggests on roadmap which cannot be satisfied on amd64.
Package has a Suggests on roadmap which cannot be satisfied on mipsel.
Package has a Suggests on roadmap which cannot be satisfied on powerpc.
Package has a Suggests on roadmap which cannot be satisfied on mips.
Package has a Suggests on roadmap which cannot be satisfied on armhf.
Package has a Suggests on roadmap which cannot be satisfied on arm64.
Package has a Suggests on roadmap which cannot be satisfied on ppc64el.
Package has a Suggests on opencpn which cannot be satisfied on armel.
Package has a Suggests on opencpn which cannot be satisfied on i386.
Package has a Suggests on opencpn which cannot be satisfied on amd64.
Package has a Suggests on opencpn which cannot be satisfied on mipsel.
Package has a Suggests on opencpn which cannot be satisfied on mips.
Package has a Suggests on opencpn which cannot be satisfied on powerpc.
Package has a Suggests on opencpn which cannot be satisfied on s390x.
Package has a Suggests on opencpn which cannot be satisfied on armhf.
Package has a Suggests on opencpn which cannot be satisfied on ppc64el.
Package has a Suggests on opencpn which cannot be satisfied on arm64.
Package has a Suggests on roadmap-qt which cannot be satisfied on i386.
Package has a Suggests on roadmap-qt which cannot be satisfied on armel.
Package has a Suggests on roadmap-qt which cannot be satisfied on mipsel.
Package has a Suggests on roadmap-qt which cannot be satisfied on powerpc.
Package has a Suggests on roadmap-qt which cannot be satisfied on mips.
Package has a Suggests on roadmap-qt which cannot be satisfied on amd64.
Package has a Suggests on roadmap-qt which cannot be satisfied on s390x.
Package has a Suggests on roadmap-qt which cannot be satisfied on ppc64el.
Package has a Suggests on roadmap-qt which cannot be satisfied on arm64.
Package has a Suggests on roadmap-qt which cannot be satisfied on armhf.
Package has a Suggests on libgaiagraphics2 which cannot be satisfied on arm64.
Package has a Suggests on libgaiagraphics2 which cannot be satisfied on ppc64el.
Package has a Suggests on libgaiagraphics2 which cannot be satisfied on armhf.
Package has a Suggests on libgaiagraphics2 which cannot be satisfied on powerpc.
Package has a Suggests on libgaiagraphics2 which cannot be satisfied on mipsel.
Package has a Suggests on libgaiagraphics2 which cannot be satisfied on mips.
Package has a Suggests on libgaiagraphics2 which cannot be satisfied on amd64.
Package has a Suggests on libgaiagraphics2 which cannot be satisfied on s390x.
Package has a Suggests on libgaiagraphics2 which cannot be satisfied on i386.
Package has a Suggests on libgaiagraphics2 which cannot be satisfied on armel.
Package has a Suggests on vtp which cannot be satisfied on i386.
Package has a Suggests on vtp which cannot be satisfied on armel.
Package has a Suggests on vtp which cannot be satisfied on ppc64el.
Package has a Suggests on vtp which cannot be satisfied on arm64.
Package has a Suggests on vtp which cannot be satisfied on armhf.
Package has a Suggests on vtp which cannot be satisfied on s390x.
Package has a Suggests on vtp which cannot be satisfied on powerpc.
Package has a Suggests on vtp which cannot be satisfied on mipsel.
Package has a Suggests on vtp which cannot be satisfied on mips.
Package has a Suggests on vtp which cannot be satisfied on amd64.
Package has a Suggests on openjump which cannot be satisfied on armel.
Package has a Suggests on openjump which cannot be satisfied on i386.
Package has a Suggests on openjump which cannot be satisfied on armhf.
Package has a Suggests on openjump which cannot be satisfied on ppc64el.
Package has a Suggests on openjump which cannot be satisfied on arm64.
Package has a Suggests on openjump which cannot be satisfied on s390x.
Package has a Suggests on openjump which cannot be satisfied on amd64.
Package has a Suggests on openjump which cannot be satisfied on mipsel.
Package has a Suggests on openjump which cannot be satisfied on mips.
Package has a Suggests on openjump which cannot be satisfied on powerpc.
Package has a Suggests on python-osmgpsmap which cannot be satisfied on i386.
Package has a Suggests on python-osmgpsmap which cannot be satisfied on armel.
Package has a Suggests on python-osmgpsmap which cannot be satisfied on ppc64el.
Package has a Suggests on python-osmgpsmap which cannot be satisfied on arm64.
Package has a Suggests on python-osmgpsmap which cannot be satisfied on armhf.
Package has a Suggests on python-osmgpsmap which cannot be satisfied on s390x.
Package has a Suggests on python-osmgpsmap which cannot be satisfied on mips.
Package has a Suggests on python-osmgpsmap which cannot be satisfied on powerpc.
Package has a Suggests on python-osmgpsmap which cannot be satisfied on mipsel.
Package has a Suggests on python-osmgpsmap which cannot be satisfied on amd64.
Package has a Suggests on roadmap-gtk2 which cannot be satisfied on armel.
Package has a Suggests on roadmap-gtk2 which cannot be satisfied on i386.
Package has a Suggests on roadmap-gtk2 which cannot be satisfied on armhf.
Package has a Suggests on roadmap-gtk2 which cannot be satisfied on arm64.
Package has a Suggests on roadmap-gtk2 which cannot be satisfied on ppc64el.
Package has a Suggests on roadmap-gtk2 which cannot be satisfied on amd64.
Package has a Suggests on roadmap-gtk2 which cannot be satisfied on powerpc.
Package has a Suggests on roadmap-gtk2 which cannot be satisfied on mips.
Package has a Suggests on roadmap-gtk2 which cannot be satisfied on mipsel.
Package has a Suggests on roadmap-gtk2 which cannot be satisfied on s390x.
Package has a Suggests on earth3d which cannot be satisfied on s390x.
Package has a Suggests on earth3d which cannot be satisfied on mipsel.
Package has a Suggests on earth3d which cannot be satisfied on powerpc.
Package has a Suggests on earth3d which cannot be satisfied on mips.
Package has a Suggests on earth3d which cannot be satisfied on amd64.
Package has a Suggests on earth3d which cannot be satisfied on ppc64el.
Package has a Suggests on earth3d which cannot be satisfied on arm64.
Package has a Suggests on earth3d which cannot be satisfied on armhf.
Package has a Suggests on earth3d which cannot be satisfied on i386.
Package has a Suggests on earth3d which cannot be satisfied on armel.
Package has a Suggests on capaware which cannot be satisfied on armel.
Package has a Suggests on capaware which cannot be satisfied on i386.
Package has a Suggests on capaware which cannot be satisfied on armhf.
Package has a Suggests on capaware which cannot be satisfied on arm64.
Package has a Suggests on capaware which cannot be satisfied on ppc64el.
Package has a Suggests on capaware which cannot be satisfied on amd64.
Package has a Suggests on capaware which cannot be satisfied on mips.
Package has a Suggests on capaware which cannot be satisfied on mipsel.
Package has a Suggests on capaware which cannot be satisfied on powerpc.
Package has a Suggests on capaware which cannot be satisfied on s390x.

Binary Package: gis-osm (Version: 0.0.4)

BTS entry: http://bugs.debian.org/gis-osm

Relationships

Package has a Recommends on osmjs which cannot be satisfied on arm64.
Package has a Recommends on osmjs which cannot be satisfied on ppc64el.
Package has a Recommends on osmjs which cannot be satisfied on powerpc.
Package has a Recommends on osmjs which cannot be satisfied on s390x.
Package has a Suggests on osrm which cannot be satisfied on armel.
Package has a Suggests on osrm which cannot be satisfied on i386.
Package has a Suggests on osrm which cannot be satisfied on armhf.
Package has a Suggests on osrm which cannot be satisfied on ppc64el.
Package has a Suggests on osrm which cannot be satisfied on arm64.
Package has a Suggests on osrm which cannot be satisfied on amd64.
Package has a Suggests on osrm which cannot be satisfied on powerpc.
Package has a Suggests on osrm which cannot be satisfied on mips.
Package has a Suggests on osrm which cannot be satisfied on mipsel.
Package has a Suggests on osrm which cannot be satisfied on s390x.
Package has a Suggests on osmembrane which cannot be satisfied on i386.
Package has a Suggests on osmembrane which cannot be satisfied on armel.
Package has a Suggests on osmembrane which cannot be satisfied on s390x.
Package has a Suggests on osmembrane which cannot be satisfied on mips.
Package has a Suggests on osmembrane which cannot be satisfied on powerpc.
Package has a Suggests on osmembrane which cannot be satisfied on mipsel.
Package has a Suggests on osmembrane which cannot be satisfied on amd64.
Package has a Suggests on osmembrane which cannot be satisfied on arm64.
Package has a Suggests on osmembrane which cannot be satisfied on ppc64el.
Package has a Suggests on osmembrane which cannot be satisfied on armhf.
Package has a Suggests on qmapcontrol which cannot be satisfied on armel.
Package has a Suggests on qmapcontrol which cannot be satisfied on i386.
Package has a Suggests on qmapcontrol which cannot be satisfied on armhf.
Package has a Suggests on qmapcontrol which cannot be satisfied on ppc64el.
Package has a Suggests on qmapcontrol which cannot be satisfied on arm64.
Package has a Suggests on qmapcontrol which cannot be satisfied on s390x.
Package has a Suggests on qmapcontrol which cannot be satisfied on amd64.
Package has a Suggests on qmapcontrol which cannot be satisfied on mipsel.
Package has a Suggests on qmapcontrol which cannot be satisfied on mips.
Package has a Suggests on qmapcontrol which cannot be satisfied on powerpc.
Package has a Suggests on osrm-tools which cannot be satisfied on powerpc.
Package has a Suggests on osrm-tools which cannot be satisfied on mipsel.
Package has a Suggests on osrm-tools which cannot be satisfied on mips.
Package has a Suggests on osrm-tools which cannot be satisfied on amd64.
Package has a Suggests on osrm-tools which cannot be satisfied on s390x.
Package has a Suggests on osrm-tools which cannot be satisfied on ppc64el.
Package has a Suggests on osrm-tools which cannot be satisfied on arm64.
Package has a Suggests on osrm-tools which cannot be satisfied on armhf.
Package has a Suggests on osrm-tools which cannot be satisfied on i386.
Package has a Suggests on osrm-tools which cannot be satisfied on armel.
Package has a Suggests on gebabbel which cannot be satisfied on i386.
Package has a Suggests on gebabbel which cannot be satisfied on armel.
Package has a Suggests on gebabbel which cannot be satisfied on s390x.
Package has a Suggests on gebabbel which cannot be satisfied on mipsel.
Package has a Suggests on gebabbel which cannot be satisfied on powerpc.
Package has a Suggests on gebabbel which cannot be satisfied on mips.
Package has a Suggests on gebabbel which cannot be satisfied on amd64.
Package has a Suggests on gebabbel which cannot be satisfied on ppc64el.
Package has a Suggests on gebabbel which cannot be satisfied on arm64.
Package has a Suggests on gebabbel which cannot be satisfied on armhf.
Package has a Suggests on osmosis-plugin-borderextract which cannot be satisfied on i386.
Package has a Suggests on osmosis-plugin-borderextract which cannot be satisfied on armel.
Package has a Suggests on osmosis-plugin-borderextract which cannot be satisfied on ppc64el.
Package has a Suggests on osmosis-plugin-borderextract which cannot be satisfied on arm64.
Package has a Suggests on osmosis-plugin-borderextract which cannot be satisfied on armhf.
Package has a Suggests on osmosis-plugin-borderextract which cannot be satisfied on s390x.
Package has a Suggests on osmosis-plugin-borderextract which cannot be satisfied on mipsel.
Package has a Suggests on osmosis-plugin-borderextract which cannot be satisfied on mips.
Package has a Suggests on osmosis-plugin-borderextract which cannot be satisfied on powerpc.
Package has a Suggests on osmosis-plugin-borderextract which cannot be satisfied on amd64.
Package has a Suggests on gpxviewer which cannot be satisfied on i386.
Package has a Suggests on gpxviewer which cannot be satisfied on armel.
Package has a Suggests on gpxviewer which cannot be satisfied on mipsel.
Package has a Suggests on gpxviewer which cannot be satisfied on mips.
Package has a Suggests on gpxviewer which cannot be satisfied on powerpc.
Package has a Suggests on gpxviewer which cannot be satisfied on amd64.
Package has a Suggests on gpxviewer which cannot be satisfied on s390x.
Package has a Suggests on gpxviewer which cannot be satisfied on ppc64el.
Package has a Suggests on gpxviewer which cannot be satisfied on arm64.
Package has a Suggests on gpxviewer which cannot be satisfied on armhf.
Package has a Suggests on tkosm which cannot be satisfied on armel.
Package has a Suggests on tkosm which cannot be satisfied on i386.
Package has a Suggests on tkosm which cannot be satisfied on armhf.
Package has a Suggests on tkosm which cannot be satisfied on arm64.
Package has a Suggests on tkosm which cannot be satisfied on ppc64el.
Package has a Suggests on tkosm which cannot be satisfied on s390x.
Package has a Suggests on tkosm which cannot be satisfied on amd64.
Package has a Suggests on tkosm which cannot be satisfied on powerpc.
Package has a Suggests on tkosm which cannot be satisfied on mipsel.
Package has a Suggests on tkosm which cannot be satisfied on mips.
Package has a Suggests on sjjb-map-icons which cannot be satisfied on armel.
Package has a Suggests on sjjb-map-icons which cannot be satisfied on i386.
Package has a Suggests on sjjb-map-icons which cannot be satisfied on armhf.
Package has a Suggests on sjjb-map-icons which cannot be satisfied on arm64.
Package has a Suggests on sjjb-map-icons which cannot be satisfied on ppc64el.
Package has a Suggests on sjjb-map-icons which cannot be satisfied on s390x.
Package has a Suggests on sjjb-map-icons which cannot be satisfied on amd64.
Package has a Suggests on sjjb-map-icons which cannot be satisfied on powerpc.
Package has a Suggests on sjjb-map-icons which cannot be satisfied on mipsel.
Package has a Suggests on sjjb-map-icons which cannot be satisfied on mips.
Package has a Suggests on openstreetmap-carto which cannot be satisfied on amd64.
Package has a Suggests on openstreetmap-carto which cannot be satisfied on mips.
Package has a Suggests on openstreetmap-carto which cannot be satisfied on powerpc.
Package has a Suggests on openstreetmap-carto which cannot be satisfied on mipsel.
Package has a Suggests on openstreetmap-carto which cannot be satisfied on s390x.
Package has a Suggests on openstreetmap-carto which cannot be satisfied on armhf.
Package has a Suggests on openstreetmap-carto which cannot be satisfied on arm64.
Package has a Suggests on openstreetmap-carto which cannot be satisfied on ppc64el.
Package has a Suggests on openstreetmap-carto which cannot be satisfied on armel.
Package has a Suggests on openstreetmap-carto which cannot be satisfied on i386.
Package has a Suggests on cascadenik which cannot be satisfied on s390x.
Package has a Suggests on cascadenik which cannot be satisfied on mips.
Package has a Suggests on cascadenik which cannot be satisfied on powerpc.
Package has a Suggests on cascadenik which cannot be satisfied on mipsel.
Package has a Suggests on cascadenik which cannot be satisfied on amd64.
Package has a Suggests on cascadenik which cannot be satisfied on arm64.
Package has a Suggests on cascadenik which cannot be satisfied on ppc64el.
Package has a Suggests on cascadenik which cannot be satisfied on armhf.
Package has a Suggests on cascadenik which cannot be satisfied on i386.
Package has a Suggests on cascadenik which cannot be satisfied on armel.
Package has a Suggests on mkgmap-splitter which cannot be satisfied on armhf.
Package has a Suggests on mkgmap-splitter which cannot be satisfied on arm64.
Package has a Suggests on mkgmap-splitter which cannot be satisfied on ppc64el.
Package has a Suggests on mkgmap-splitter which cannot be satisfied on s390x.
Package has a Suggests on mkgmap-splitter which cannot be satisfied on amd64.
Package has a Suggests on mkgmap-splitter which cannot be satisfied on mips.
Package has a Suggests on mkgmap-splitter which cannot be satisfied on mipsel.
Package has a Suggests on mkgmap-splitter which cannot be satisfied on powerpc.
Package has a Suggests on mkgmap-splitter which cannot be satisfied on armel.
Package has a Suggests on mkgmap-splitter which cannot be satisfied on i386.

Binary Package: gis-remotesensing (Version: 0.0.4)

BTS entry: http://bugs.debian.org/gis-remotesensing

Relationships

Package has a Suggests on getorb which cannot be satisfied on i386.
Package has a Suggests on getorb which cannot be satisfied on armel.
Package has a Suggests on getorb which cannot be satisfied on powerpc.
Package has a Suggests on getorb which cannot be satisfied on mipsel.
Package has a Suggests on getorb which cannot be satisfied on mips.
Package has a Suggests on getorb which cannot be satisfied on amd64.
Package has a Suggests on getorb which cannot be satisfied on s390x.
Package has a Suggests on getorb which cannot be satisfied on arm64.
Package has a Suggests on getorb which cannot be satisfied on ppc64el.
Package has a Suggests on getorb which cannot be satisfied on armhf.
Package has a Suggests on adore-doris which cannot be satisfied on armel.
Package has a Suggests on adore-doris which cannot be satisfied on i386.
Package has a Suggests on adore-doris which cannot be satisfied on armhf.
Package has a Suggests on adore-doris which cannot be satisfied on ppc64el.
Package has a Suggests on adore-doris which cannot be satisfied on arm64.
Package has a Suggests on adore-doris which cannot be satisfied on s390x.
Package has a Suggests on adore-doris which cannot be satisfied on amd64.
Package has a Suggests on adore-doris which cannot be satisfied on powerpc.
Package has a Suggests on adore-doris which cannot be satisfied on mipsel.
Package has a Suggests on adore-doris which cannot be satisfied on mips.
Package has a Suggests on openev which cannot be satisfied on i386.
Package has a Suggests on openev which cannot be satisfied on armel.
Package has a Suggests on openev which cannot be satisfied on powerpc.
Package has a Suggests on openev which cannot be satisfied on mipsel.
Package has a Suggests on openev which cannot be satisfied on mips.
Package has a Suggests on openev which cannot be satisfied on amd64.
Package has a Suggests on openev which cannot be satisfied on s390x.
Package has a Suggests on openev which cannot be satisfied on ppc64el.
Package has a Suggests on openev which cannot be satisfied on arm64.
Package has a Suggests on openev which cannot be satisfied on armhf.
Package has a Suggests on polsarpro which cannot be satisfied on ppc64el.
Package has a Suggests on polsarpro which cannot be satisfied on arm64.
Package has a Suggests on polsarpro which cannot be satisfied on armhf.
Package has a Suggests on polsarpro which cannot be satisfied on s390x.
Package has a Suggests on polsarpro which cannot be satisfied on mips.
Package has a Suggests on polsarpro which cannot be satisfied on powerpc.
Package has a Suggests on polsarpro which cannot be satisfied on mipsel.
Package has a Suggests on polsarpro which cannot be satisfied on amd64.
Package has a Suggests on polsarpro which cannot be satisfied on i386.
Package has a Suggests on polsarpro which cannot be satisfied on armel.
Package has a Suggests on gsdview which cannot be satisfied on i386.
Package has a Suggests on gsdview which cannot be satisfied on armel.
Package has a Suggests on gsdview which cannot be satisfied on arm64.
Package has a Suggests on gsdview which cannot be satisfied on ppc64el.
Package has a Suggests on gsdview which cannot be satisfied on armhf.
Package has a Suggests on gsdview which cannot be satisfied on s390x.
Package has a Suggests on gsdview which cannot be satisfied on mipsel.
Package has a Suggests on gsdview which cannot be satisfied on powerpc.
Package has a Suggests on gsdview which cannot be satisfied on mips.
Package has a Suggests on gsdview which cannot be satisfied on amd64.
Package has a Suggests on pyaps which cannot be satisfied on armel.
Package has a Suggests on pyaps which cannot be satisfied on i386.
Package has a Suggests on pyaps which cannot be satisfied on armhf.
Package has a Suggests on pyaps which cannot be satisfied on ppc64el.
Package has a Suggests on pyaps which cannot be satisfied on arm64.
Package has a Suggests on pyaps which cannot be satisfied on amd64.
Package has a Suggests on pyaps which cannot be satisfied on mips.
Package has a Suggests on pyaps which cannot be satisfied on mipsel.
Package has a Suggests on pyaps which cannot be satisfied on powerpc.
Package has a Suggests on pyaps which cannot be satisfied on s390x.
Package has a Suggests on doris which cannot be satisfied on ppc64el.
Package has a Suggests on doris which cannot be satisfied on arm64.
Package has a Suggests on doris which cannot be satisfied on armhf.
Package has a Suggests on doris which cannot be satisfied on mipsel.
Package has a Suggests on doris which cannot be satisfied on powerpc.
Package has a Suggests on doris which cannot be satisfied on mips.
Package has a Suggests on doris which cannot be satisfied on s390x.
Package has a Suggests on doris which cannot be satisfied on armel.
Package has a Suggests on opticks which cannot be satisfied on armel.
Package has a Suggests on opticks which cannot be satisfied on i386.
Package has a Suggests on opticks which cannot be satisfied on armhf.
Package has a Suggests on opticks which cannot be satisfied on ppc64el.
Package has a Suggests on opticks which cannot be satisfied on arm64.
Package has a Suggests on opticks which cannot be satisfied on amd64.
Package has a Suggests on opticks which cannot be satisfied on mipsel.
Package has a Suggests on opticks which cannot be satisfied on powerpc.
Package has a Suggests on opticks which cannot be satisfied on mips.
Package has a Suggests on opticks which cannot be satisfied on s390x.
Package has a Suggests on python-bufr which cannot be satisfied on s390x.
Package has a Suggests on python-bufr which cannot be satisfied on amd64.
Package has a Suggests on python-bufr which cannot be satisfied on mipsel.
Package has a Suggests on python-bufr which cannot be satisfied on mips.
Package has a Suggests on python-bufr which cannot be satisfied on powerpc.
Package has a Suggests on python-bufr which cannot be satisfied on armhf.
Package has a Suggests on python-bufr which cannot be satisfied on ppc64el.
Package has a Suggests on python-bufr which cannot be satisfied on arm64.
Package has a Suggests on python-bufr which cannot be satisfied on armel.
Package has a Suggests on python-bufr which cannot be satisfied on i386.
Package has a Suggests on varres which cannot be satisfied on armel.
Package has a Suggests on varres which cannot be satisfied on i386.
Package has a Suggests on varres which cannot be satisfied on s390x.
Package has a Suggests on varres which cannot be satisfied on amd64.
Package has a Suggests on varres which cannot be satisfied on powerpc.
Package has a Suggests on varres which cannot be satisfied on mips.
Package has a Suggests on varres which cannot be satisfied on mipsel.
Package has a Suggests on varres which cannot be satisfied on armhf.
Package has a Suggests on varres which cannot be satisfied on ppc64el.
Package has a Suggests on varres which cannot be satisfied on arm64.
Package has a Suggests on mapready which cannot be satisfied on ppc64el.
Package has a Suggests on mapready which cannot be satisfied on arm64.
Package has a Suggests on mapready which cannot be satisfied on armhf.
Package has a Suggests on mapready which cannot be satisfied on s390x.
Package has a Suggests on mapready which cannot be satisfied on mipsel.
Package has a Suggests on mapready which cannot be satisfied on mips.
Package has a Suggests on mapready which cannot be satisfied on powerpc.
Package has a Suggests on mapready which cannot be satisfied on amd64.
Package has a Suggests on mapready which cannot be satisfied on i386.
Package has a Suggests on mapready which cannot be satisfied on armel.
Package has a Suggests on snaphu which cannot be satisfied on i386.
Package has a Suggests on snaphu which cannot be satisfied on armel.
Package has a Suggests on snaphu which cannot be satisfied on arm64.
Package has a Suggests on snaphu which cannot be satisfied on ppc64el.
Package has a Suggests on snaphu which cannot be satisfied on armhf.
Package has a Suggests on snaphu which cannot be satisfied on s390x.
Package has a Suggests on snaphu which cannot be satisfied on powerpc.
Package has a Suggests on snaphu which cannot be satisfied on mips.
Package has a Suggests on snaphu which cannot be satisfied on mipsel.
Package has a Suggests on best which cannot be satisfied on i386.
Package has a Suggests on best which cannot be satisfied on armel.
Package has a Suggests on best which cannot be satisfied on arm64.
Package has a Suggests on best which cannot be satisfied on ppc64el.
Package has a Suggests on best which cannot be satisfied on armhf.
Package has a Suggests on best which cannot be satisfied on s390x.
Package has a Suggests on best which cannot be satisfied on mipsel.
Package has a Suggests on best which cannot be satisfied on powerpc.
Package has a Suggests on best which cannot be satisfied on mips.
Package has a Suggests on best which cannot be satisfied on amd64.
Package has a Suggests on nest which cannot be satisfied on s390x.
Package has a Suggests on nest which cannot be satisfied on amd64.
Package has a Suggests on nest which cannot be satisfied on powerpc.
Package has a Suggests on nest which cannot be satisfied on mipsel.
Package has a Suggests on nest which cannot be satisfied on mips.
Package has a Suggests on nest which cannot be satisfied on armhf.
Package has a Suggests on nest which cannot be satisfied on ppc64el.
Package has a Suggests on nest which cannot be satisfied on arm64.
Package has a Suggests on nest which cannot be satisfied on armel.
Package has a Suggests on nest which cannot be satisfied on i386.
Package has a Suggests on eolisa which cannot be satisfied on ppc64el.
Package has a Suggests on eolisa which cannot be satisfied on arm64.
Package has a Suggests on eolisa which cannot be satisfied on armhf.
Package has a Suggests on eolisa which cannot be satisfied on mips.
Package has a Suggests on eolisa which cannot be satisfied on mipsel.
Package has a Suggests on eolisa which cannot be satisfied on powerpc.
Package has a Suggests on eolisa which cannot be satisfied on amd64.
Package has a Suggests on eolisa which cannot be satisfied on s390x.
Package has a Suggests on eolisa which cannot be satisfied on i386.
Package has a Suggests on eolisa which cannot be satisfied on armel.
Package has a Suggests on giant which cannot be satisfied on ppc64el.
Package has a Suggests on giant which cannot be satisfied on arm64.
Package has a Suggests on giant which cannot be satisfied on armhf.
Package has a Suggests on giant which cannot be satisfied on s390x.
Package has a Suggests on giant which cannot be satisfied on mips.
Package has a Suggests on giant which cannot be satisfied on mipsel.
Package has a Suggests on giant which cannot be satisfied on powerpc.
Package has a Suggests on giant which cannot be satisfied on amd64.
Package has a Suggests on giant which cannot be satisfied on i386.
Package has a Suggests on giant which cannot be satisfied on armel.
Package has a Suggests on otb-bin-qt which cannot be satisfied on armhf.
Package has a Suggests on otb-bin-qt which cannot be satisfied on arm64.
Package has a Suggests on otb-bin-qt which cannot be satisfied on ppc64el.
Package has a Suggests on otb-bin-qt which cannot be satisfied on amd64.
Package has a Suggests on otb-bin-qt which cannot be satisfied on mipsel.
Package has a Suggests on otb-bin-qt which cannot be satisfied on mips.
Package has a Suggests on otb-bin-qt which cannot be satisfied on powerpc.
Package has a Suggests on otb-bin-qt which cannot be satisfied on s390x.
Package has a Suggests on otb-bin-qt which cannot be satisfied on armel.
Package has a Suggests on otb-bin-qt which cannot be satisfied on i386.
Package has a Suggests on points2grid which cannot be satisfied on amd64.
Package has a Suggests on points2grid which cannot be satisfied on mips.
Package has a Suggests on points2grid which cannot be satisfied on powerpc.
Package has a Suggests on points2grid which cannot be satisfied on mipsel.
Package has a Suggests on points2grid which cannot be satisfied on s390x.
Package has a Suggests on points2grid which cannot be satisfied on armhf.
Package has a Suggests on points2grid which cannot be satisfied on ppc64el.
Package has a Suggests on points2grid which cannot be satisfied on arm64.
Package has a Suggests on points2grid which cannot be satisfied on armel.
Package has a Suggests on points2grid which cannot be satisfied on i386.
Package has a Suggests on roipac which cannot be satisfied on mips.
Package has a Suggests on roipac which cannot be satisfied on mipsel.
Package has a Suggests on roipac which cannot be satisfied on powerpc.
Package has a Suggests on roipac which cannot be satisfied on amd64.
Package has a Suggests on roipac which cannot be satisfied on s390x.
Package has a Suggests on roipac which cannot be satisfied on ppc64el.
Package has a Suggests on roipac which cannot be satisfied on arm64.
Package has a Suggests on roipac which cannot be satisfied on armhf.
Package has a Suggests on roipac which cannot be satisfied on i386.
Package has a Suggests on roipac which cannot be satisfied on armel.
Package has a Suggests on imcorr which cannot be satisfied on i386.
Package has a Suggests on imcorr which cannot be satisfied on armel.
Package has a Suggests on imcorr which cannot be satisfied on arm64.
Package has a Suggests on imcorr which cannot be satisfied on ppc64el.
Package has a Suggests on imcorr which cannot be satisfied on armhf.
Package has a Suggests on imcorr which cannot be satisfied on powerpc.
Package has a Suggests on imcorr which cannot be satisfied on mips.
Package has a Suggests on imcorr which cannot be satisfied on mipsel.
Package has a Suggests on imcorr which cannot be satisfied on amd64.
Package has a Suggests on imcorr which cannot be satisfied on s390x.
Package has a Suggests on otb-bin which cannot be satisfied on i386.
Package has a Suggests on otb-bin which cannot be satisfied on armel.
Package has a Suggests on otb-bin which cannot be satisfied on arm64.
Package has a Suggests on otb-bin which cannot be satisfied on ppc64el.
Package has a Suggests on otb-bin which cannot be satisfied on armhf.
Package has a Suggests on otb-bin which cannot be satisfied on s390x.
Package has a Suggests on otb-bin which cannot be satisfied on mipsel.
Package has a Suggests on otb-bin which cannot be satisfied on mips.
Package has a Suggests on otb-bin which cannot be satisfied on powerpc.
Package has a Suggests on otb-bin which cannot be satisfied on amd64.
Package has a Suggests on bestgui which cannot be satisfied on armhf.
Package has a Suggests on bestgui which cannot be satisfied on ppc64el.
Package has a Suggests on bestgui which cannot be satisfied on arm64.
Package has a Suggests on bestgui which cannot be satisfied on s390x.
Package has a Suggests on bestgui which cannot be satisfied on amd64.
Package has a Suggests on bestgui which cannot be satisfied on powerpc.
Package has a Suggests on bestgui which cannot be satisfied on mips.
Package has a Suggests on bestgui which cannot be satisfied on mipsel.
Package has a Suggests on bestgui which cannot be satisfied on armel.
Package has a Suggests on bestgui which cannot be satisfied on i386.
Package has a Suggests on gmtsar which cannot be satisfied on s390x.
Package has a Suggests on gmtsar which cannot be satisfied on amd64.
Package has a Suggests on gmtsar which cannot be satisfied on mipsel.
Package has a Suggests on gmtsar which cannot be satisfied on mips.
Package has a Suggests on gmtsar which cannot be satisfied on powerpc.
Package has a Suggests on gmtsar which cannot be satisfied on armhf.
Package has a Suggests on gmtsar which cannot be satisfied on arm64.
Package has a Suggests on gmtsar which cannot be satisfied on ppc64el.
Package has a Suggests on gmtsar which cannot be satisfied on armel.
Package has a Suggests on gmtsar which cannot be satisfied on i386.

Binary Package: gis-web (Version: 0.0.4)

BTS entry: http://bugs.debian.org/gis-web

Relationships

Package has a Suggests on pycsw-cgi which cannot be satisfied on s390x.
Package has a Suggests on pycsw-cgi which cannot be satisfied on amd64.
Package has a Suggests on pycsw-cgi which cannot be satisfied on mipsel.
Package has a Suggests on pycsw-cgi which cannot be satisfied on mips.
Package has a Suggests on pycsw-cgi which cannot be satisfied on powerpc.
Package has a Suggests on pycsw-cgi which cannot be satisfied on armhf.
Package has a Suggests on pycsw-cgi which cannot be satisfied on ppc64el.
Package has a Suggests on pycsw-cgi which cannot be satisfied on arm64.
Package has a Suggests on pycsw-cgi which cannot be satisfied on armel.
Package has a Suggests on pycsw-cgi which cannot be satisfied on i386.
Package has a Suggests on tinyows which cannot be satisfied on ppc64el.
Package has a Suggests on tinyows which cannot be satisfied on arm64.
Package has a Suggests on tinyows which cannot be satisfied on armhf.
Package has a Suggests on tinyows which cannot be satisfied on s390x.
Package has a Suggests on tinyows which cannot be satisfied on powerpc.
Package has a Suggests on tinyows which cannot be satisfied on mipsel.
Package has a Suggests on tinyows which cannot be satisfied on mips.
Package has a Suggests on tinyows which cannot be satisfied on i386.
Package has a Suggests on tinyows which cannot be satisfied on armel.
Package has a Suggests on musmap which cannot be satisfied on armhf.
Package has a Suggests on musmap which cannot be satisfied on ppc64el.
Package has a Suggests on musmap which cannot be satisfied on arm64.
Package has a Suggests on musmap which cannot be satisfied on amd64.
Package has a Suggests on musmap which cannot be satisfied on mipsel.
Package has a Suggests on musmap which cannot be satisfied on powerpc.
Package has a Suggests on musmap which cannot be satisfied on mips.
Package has a Suggests on musmap which cannot be satisfied on s390x.
Package has a Suggests on musmap which cannot be satisfied on armel.
Package has a Suggests on musmap which cannot be satisfied on i386.
Package has a Suggests on tilemill which cannot be satisfied on i386.
Package has a Suggests on tilemill which cannot be satisfied on armel.
Package has a Suggests on tilemill which cannot be satisfied on ppc64el.
Package has a Suggests on tilemill which cannot be satisfied on arm64.
Package has a Suggests on tilemill which cannot be satisfied on armhf.
Package has a Suggests on tilemill which cannot be satisfied on s390x.
Package has a Suggests on tilemill which cannot be satisfied on mipsel.
Package has a Suggests on tilemill which cannot be satisfied on mips.
Package has a Suggests on tilemill which cannot be satisfied on powerpc.
Package has a Suggests on tilemill which cannot be satisfied on amd64.
Package has a Suggests on pywps which cannot be satisfied on i386.
Package has a Suggests on pywps which cannot be satisfied on armel.
Package has a Suggests on pywps which cannot be satisfied on ppc64el.
Package has a Suggests on pywps which cannot be satisfied on arm64.
Package has a Suggests on pywps which cannot be satisfied on armhf.
Package has a Suggests on pywps which cannot be satisfied on mips.
Package has a Suggests on pywps which cannot be satisfied on powerpc.
Package has a Suggests on pywps which cannot be satisfied on mipsel.
Package has a Suggests on pywps which cannot be satisfied on amd64.
Package has a Suggests on pywps which cannot be satisfied on s390x.
Package has a Suggests on python-pycsw which cannot be satisfied on i386.
Package has a Suggests on python-pycsw which cannot be satisfied on armel.
Package has a Suggests on python-pycsw which cannot be satisfied on powerpc.
Package has a Suggests on python-pycsw which cannot be satisfied on mipsel.
Package has a Suggests on python-pycsw which cannot be satisfied on mips.
Package has a Suggests on python-pycsw which cannot be satisfied on amd64.
Package has a Suggests on python-pycsw which cannot be satisfied on s390x.
Package has a Suggests on python-pycsw which cannot be satisfied on ppc64el.
Package has a Suggests on python-pycsw which cannot be satisfied on arm64.
Package has a Suggests on python-pycsw which cannot be satisfied on armhf.

Binary Package: gis-gps (Version: 0.0.4)

BTS entry: http://bugs.debian.org/gis-gps

Relationships

Package has a Suggests on gpsdrive which cannot be satisfied on armhf.
Package has a Suggests on gpsdrive which cannot be satisfied on ppc64el.
Package has a Suggests on gpsdrive which cannot be satisfied on arm64.
Package has a Suggests on gpsdrive which cannot be satisfied on amd64.
Package has a Suggests on gpsdrive which cannot be satisfied on mipsel.
Package has a Suggests on gpsdrive which cannot be satisfied on mips.
Package has a Suggests on gpsdrive which cannot be satisfied on powerpc.
Package has a Suggests on gpsdrive which cannot be satisfied on s390x.
Package has a Suggests on gpsdrive which cannot be satisfied on armel.
Package has a Suggests on gpsdrive which cannot be satisfied on i386.


Last updated: Thu Mar 30 15:32:21 2017

DO NOT MASS FILE BUG REPORTS
GET A CONSENSUS ON debian-devel@lists.debian.org BEFORE MASS FILING BUGS