Problems for source package kateCurrent Source Version: 4:16.08.3-1
Current Maintainer: Debian/Kubuntu Qt/KDE Maintainers <email@example.com>
BTS entry: https://bugs.debian.org/src:kate
Binary Package: kate (Version: 4:16.08.3-1)BTS entry: https://bugs.debian.org/kate
According to Policy Section 2.5: Priorities packages MUST NOT depend on packages with lower priority values (excluding build-time dependencies) nor should packages of priority standard (or higher) conflict with each other. In order to ensure this, the priorities of one or more packages must be adjusted.
Package is optional and has a Depends on libgit2-24 (>= 0.24.0) which is extra on arm64.
Last updated: Sun Apr 22 15:30:49 2018
DO NOT MASS FILE BUG REPORTS
GET A CONSENSUS ON firstname.lastname@example.org BEFORE MASS FILING BUGS