Debcheck

 

Back to QA

Debcheck - sid
 Summary
 All packages (light)

main only
 Broken PreDepends
 Broken Depends
 Broken Recommends
 Broken Suggests

 HalfBroken PreDepends
 HalfBroken Depends
 HalfBroken Recommends
 HalfBroken Suggests

 Build-Depends
 HalfBroken Build-Depends
 Malformed Build-Depends

 OldLibs
 Priority

 Old Standards-Version
 No Standards-Version
 Wrong Standards-Version Syntax

other
 Depends Main on !Main

all sections
 Broken PreDepends
 Broken Depends
 Broken Recommends
 Broken Suggests

 HalfBroken PreDepends
 HalfBroken Depends
 HalfBroken Recommends
 HalfBroken Suggests

 Build-Depends
 HalfBroken Build-Depends
 Malformed Build-Depends

 OldLibs
 Priority

 Old Standards-Version
 No Standards-Version
 Wrong Standards-Version Syntax

 
   
Distribution: sid jessie wheezy

Problems for source package libreoffice

Current Source Version: 1:5.0.1-1
Current Maintainer: Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>
Section: main
BTS entry: http://bugs.debian.org/src:libreoffice

Binary Package: libreoffice-l10n-cy (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-cy

Relationships

Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-cy which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-cy which cannot be satisfied on hurd-i386.
Package has a Suggests on hunspell-dictionary-cy | myspell-dictionary-cy which cannot be satisfied on powerpc.
Package has a Suggests on hunspell-dictionary-cy | myspell-dictionary-cy which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hunspell-dictionary-cy | myspell-dictionary-cy which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hunspell-dictionary-cy | myspell-dictionary-cy which cannot be satisfied on i386.
Package has a Suggests on hunspell-dictionary-cy | myspell-dictionary-cy which cannot be satisfied on amd64.
Package has a Suggests on hunspell-dictionary-cy | myspell-dictionary-cy which cannot be satisfied on hurd-i386.
Package has a Suggests on hunspell-dictionary-cy | myspell-dictionary-cy which cannot be satisfied on armel.
Package has a Suggests on hunspell-dictionary-cy | myspell-dictionary-cy which cannot be satisfied on s390x.
Package has a Suggests on hunspell-dictionary-cy | myspell-dictionary-cy which cannot be satisfied on armhf.
Package has a Suggests on hunspell-dictionary-cy | myspell-dictionary-cy which cannot be satisfied on armhf.
Package has a Suggests on hunspell-dictionary-cy | myspell-dictionary-cy which cannot be satisfied on armel.
Package has a Suggests on hunspell-dictionary-cy | myspell-dictionary-cy which cannot be satisfied on hurd-i386.
Package has a Suggests on hunspell-dictionary-cy | myspell-dictionary-cy which cannot be satisfied on s390x.
Package has a Suggests on hunspell-dictionary-cy | myspell-dictionary-cy which cannot be satisfied on amd64.
Package has a Suggests on hunspell-dictionary-cy | myspell-dictionary-cy which cannot be satisfied on powerpc.
Package has a Suggests on hunspell-dictionary-cy | myspell-dictionary-cy which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hunspell-dictionary-cy | myspell-dictionary-cy which cannot be satisfied on i386.
Package has a Suggests on hunspell-dictionary-cy | myspell-dictionary-cy which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on mythes-cy which cannot be satisfied on s390x.
Package has a Suggests on mythes-cy which cannot be satisfied on armel.
Package has a Suggests on mythes-cy which cannot be satisfied on hurd-i386.
Package has a Suggests on mythes-cy which cannot be satisfied on armhf.
Package has a Suggests on mythes-cy which cannot be satisfied on i386.
Package has a Suggests on mythes-cy which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on mythes-cy which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on mythes-cy which cannot be satisfied on powerpc.
Package has a Suggests on mythes-cy which cannot be satisfied on amd64.
Package has a Suggests on hyphen-cy which cannot be satisfied on armhf.
Package has a Suggests on hyphen-cy which cannot be satisfied on s390x.
Package has a Suggests on hyphen-cy which cannot be satisfied on armel.
Package has a Suggests on hyphen-cy which cannot be satisfied on hurd-i386.
Package has a Suggests on hyphen-cy which cannot be satisfied on amd64.
Package has a Suggests on hyphen-cy which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hyphen-cy which cannot be satisfied on i386.
Package has a Suggests on hyphen-cy which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hyphen-cy which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-grammarcheck-cy which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-grammarcheck-cy which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-grammarcheck-cy which cannot be satisfied on i386.
Package has a Suggests on libreoffice-grammarcheck-cy which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-grammarcheck-cy which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-grammarcheck-cy which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-grammarcheck-cy which cannot be satisfied on armel.
Package has a Suggests on libreoffice-grammarcheck-cy which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-grammarcheck-cy which cannot be satisfied on armhf.
Package has a Suggests on libreoffice-help-cy which cannot be satisfied on armhf.
Package has a Suggests on libreoffice-help-cy which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-help-cy which cannot be satisfied on armel.
Package has a Suggests on libreoffice-help-cy which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-help-cy which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-help-cy which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-help-cy which cannot be satisfied on i386.
Package has a Suggests on libreoffice-help-cy which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-help-cy which cannot be satisfied on kfreebsd-amd64.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-cy which cannot be satisfied on powerpc. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-cy can be satisfied however.
Package has a Recommends on language-support-translations-cy which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-cy can be satisfied however.
Package has a Recommends on language-support-translations-cy which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-cy can be satisfied however.
Package has a Recommends on language-support-translations-cy which cannot be satisfied on i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-cy can be satisfied however.
Package has a Recommends on language-support-translations-cy which cannot be satisfied on amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-cy can be satisfied however.
Package has a Recommends on language-support-translations-cy which cannot be satisfied on armel. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-cy can be satisfied however.
Package has a Recommends on language-support-translations-cy which cannot be satisfied on s390x. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-cy can be satisfied however.
Package has a Recommends on language-support-translations-cy which cannot be satisfied on armhf. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-cy can be satisfied however.

Binary Package: libreoffice-l10n-cy (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-cy

Relationships

Package has a Suggests on hyphen-cy which cannot be satisfied on mips.
Package has a Suggests on hyphen-cy which cannot be satisfied on mipsel.
Package has a Suggests on hunspell-dictionary-cy | myspell-dictionary-cy which cannot be satisfied on mips.
Package has a Suggests on hunspell-dictionary-cy | myspell-dictionary-cy which cannot be satisfied on mipsel.
Package has a Suggests on hunspell-dictionary-cy | myspell-dictionary-cy which cannot be satisfied on mipsel.
Package has a Suggests on hunspell-dictionary-cy | myspell-dictionary-cy which cannot be satisfied on mips.
Package has a Suggests on mythes-cy which cannot be satisfied on mipsel.
Package has a Suggests on mythes-cy which cannot be satisfied on mips.
Package has a Suggests on libreoffice-grammarcheck-cy which cannot be satisfied on mips.
Package has a Suggests on libreoffice-grammarcheck-cy which cannot be satisfied on mipsel.
Package has a Suggests on libreoffice-help-cy which cannot be satisfied on mips.
Package has a Suggests on libreoffice-help-cy which cannot be satisfied on mipsel.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-cy which cannot be satisfied on mipsel. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-cy can be satisfied however.
Package has a Recommends on language-support-translations-cy which cannot be satisfied on mips. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-cy can be satisfied however.

Binary Package: libreoffice-l10n-oc (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-oc

Relationships

Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-oc which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-oc which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-grammarcheck-oc which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-grammarcheck-oc which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-grammarcheck-oc which cannot be satisfied on armel.
Package has a Suggests on libreoffice-grammarcheck-oc which cannot be satisfied on armhf.
Package has a Suggests on libreoffice-grammarcheck-oc which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-grammarcheck-oc which cannot be satisfied on i386.
Package has a Suggests on libreoffice-grammarcheck-oc which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-grammarcheck-oc which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-grammarcheck-oc which cannot be satisfied on amd64.
Package has a Suggests on mythes-oc which cannot be satisfied on i386.
Package has a Suggests on mythes-oc which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on mythes-oc which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on mythes-oc which cannot be satisfied on powerpc.
Package has a Suggests on mythes-oc which cannot be satisfied on amd64.
Package has a Suggests on mythes-oc which cannot be satisfied on s390x.
Package has a Suggests on mythes-oc which cannot be satisfied on armel.
Package has a Suggests on mythes-oc which cannot be satisfied on hurd-i386.
Package has a Suggests on mythes-oc which cannot be satisfied on armhf.
Package has a Suggests on hyphen-oc which cannot be satisfied on amd64.
Package has a Suggests on hyphen-oc which cannot be satisfied on i386.
Package has a Suggests on hyphen-oc which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hyphen-oc which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hyphen-oc which cannot be satisfied on powerpc.
Package has a Suggests on hyphen-oc which cannot be satisfied on armhf.
Package has a Suggests on hyphen-oc which cannot be satisfied on s390x.
Package has a Suggests on hyphen-oc which cannot be satisfied on armel.
Package has a Suggests on hyphen-oc which cannot be satisfied on hurd-i386.
Package has a Suggests on hunspell-dictionary-oc | myspell-dictionary-oc which cannot be satisfied on hurd-i386.
Package has a Suggests on hunspell-dictionary-oc | myspell-dictionary-oc which cannot be satisfied on armel.
Package has a Suggests on hunspell-dictionary-oc | myspell-dictionary-oc which cannot be satisfied on s390x.
Package has a Suggests on hunspell-dictionary-oc | myspell-dictionary-oc which cannot be satisfied on armhf.
Package has a Suggests on hunspell-dictionary-oc | myspell-dictionary-oc which cannot be satisfied on powerpc.
Package has a Suggests on hunspell-dictionary-oc | myspell-dictionary-oc which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hunspell-dictionary-oc | myspell-dictionary-oc which cannot be satisfied on i386.
Package has a Suggests on hunspell-dictionary-oc | myspell-dictionary-oc which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hunspell-dictionary-oc | myspell-dictionary-oc which cannot be satisfied on amd64.
Package has a Suggests on hunspell-dictionary-oc | myspell-dictionary-oc which cannot be satisfied on s390x.
Package has a Suggests on hunspell-dictionary-oc | myspell-dictionary-oc which cannot be satisfied on hurd-i386.
Package has a Suggests on hunspell-dictionary-oc | myspell-dictionary-oc which cannot be satisfied on armel.
Package has a Suggests on hunspell-dictionary-oc | myspell-dictionary-oc which cannot be satisfied on armhf.
Package has a Suggests on hunspell-dictionary-oc | myspell-dictionary-oc which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hunspell-dictionary-oc | myspell-dictionary-oc which cannot be satisfied on i386.
Package has a Suggests on hunspell-dictionary-oc | myspell-dictionary-oc which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hunspell-dictionary-oc | myspell-dictionary-oc which cannot be satisfied on powerpc.
Package has a Suggests on hunspell-dictionary-oc | myspell-dictionary-oc which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-help-oc which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-help-oc which cannot be satisfied on i386.
Package has a Suggests on libreoffice-help-oc which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-help-oc which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-help-oc which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-help-oc which cannot be satisfied on armhf.
Package has a Suggests on libreoffice-help-oc which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-help-oc which cannot be satisfied on armel.
Package has a Suggests on libreoffice-help-oc which cannot be satisfied on hurd-i386.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-oc which cannot be satisfied on amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-oc can be satisfied however.
Package has a Recommends on language-support-translations-oc which cannot be satisfied on powerpc. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-oc can be satisfied however.
Package has a Recommends on language-support-translations-oc which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-oc can be satisfied however.
Package has a Recommends on language-support-translations-oc which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-oc can be satisfied however.
Package has a Recommends on language-support-translations-oc which cannot be satisfied on i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-oc can be satisfied however.
Package has a Recommends on language-support-translations-oc which cannot be satisfied on armhf. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-oc can be satisfied however.
Package has a Recommends on language-support-translations-oc which cannot be satisfied on armel. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-oc can be satisfied however.
Package has a Recommends on language-support-translations-oc which cannot be satisfied on s390x. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-oc can be satisfied however.

Binary Package: libreoffice-l10n-oc (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-oc

Relationships

Package has a Suggests on libreoffice-help-oc which cannot be satisfied on mips.
Package has a Suggests on libreoffice-help-oc which cannot be satisfied on mipsel.
Package has a Suggests on hyphen-oc which cannot be satisfied on mipsel.
Package has a Suggests on hyphen-oc which cannot be satisfied on mips.
Package has a Suggests on hunspell-dictionary-oc | myspell-dictionary-oc which cannot be satisfied on mipsel.
Package has a Suggests on hunspell-dictionary-oc | myspell-dictionary-oc which cannot be satisfied on mips.
Package has a Suggests on hunspell-dictionary-oc | myspell-dictionary-oc which cannot be satisfied on mipsel.
Package has a Suggests on hunspell-dictionary-oc | myspell-dictionary-oc which cannot be satisfied on mips.
Package has a Suggests on mythes-oc which cannot be satisfied on mips.
Package has a Suggests on mythes-oc which cannot be satisfied on mipsel.
Package has a Suggests on libreoffice-grammarcheck-oc which cannot be satisfied on mips.
Package has a Suggests on libreoffice-grammarcheck-oc which cannot be satisfied on mipsel.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-oc which cannot be satisfied on mipsel. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-oc can be satisfied however.
Package has a Recommends on language-support-translations-oc which cannot be satisfied on mips. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-oc can be satisfied however.

Binary Package: libreoffice-l10n-es (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-es

Relationships

Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-es which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-es which cannot be satisfied on hurd-i386.
Package has a Suggests on mythes-es which cannot be satisfied on s390x.
Package has a Suggests on mythes-es which cannot be satisfied on hurd-i386.
Package has a Suggests on mythes-es which cannot be satisfied on armel.
Package has a Suggests on mythes-es which cannot be satisfied on armhf.
Package has a Suggests on mythes-es which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on mythes-es which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on mythes-es which cannot be satisfied on i386.
Package has a Suggests on mythes-es which cannot be satisfied on powerpc.
Package has a Suggests on mythes-es which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-grammarcheck-es which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-grammarcheck-es which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-grammarcheck-es which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-grammarcheck-es which cannot be satisfied on i386.
Package has a Suggests on libreoffice-grammarcheck-es which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-grammarcheck-es which cannot be satisfied on armhf.
Package has a Suggests on libreoffice-grammarcheck-es which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-grammarcheck-es which cannot be satisfied on armel.
Package has a Suggests on libreoffice-grammarcheck-es which cannot be satisfied on hurd-i386.
Package has a Suggests on hyphen-es which cannot be satisfied on amd64.
Package has a Suggests on hyphen-es which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hyphen-es which cannot be satisfied on i386.
Package has a Suggests on hyphen-es which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hyphen-es which cannot be satisfied on powerpc.
Package has a Suggests on hyphen-es which cannot be satisfied on armhf.
Package has a Suggests on hyphen-es which cannot be satisfied on s390x.
Package has a Suggests on hyphen-es which cannot be satisfied on hurd-i386.
Package has a Suggests on hyphen-es which cannot be satisfied on armel.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-es which cannot be satisfied on armhf. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-es can be satisfied however.
Package has a Recommends on language-support-translations-es which cannot be satisfied on s390x. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-es can be satisfied however.
Package has a Recommends on language-support-translations-es which cannot be satisfied on armel. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-es can be satisfied however.
Package has a Recommends on language-support-translations-es which cannot be satisfied on amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-es can be satisfied however.
Package has a Recommends on language-support-translations-es which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-es can be satisfied however.
Package has a Recommends on language-support-translations-es which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-es can be satisfied however.
Package has a Recommends on language-support-translations-es which cannot be satisfied on i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-es can be satisfied however.
Package has a Recommends on language-support-translations-es which cannot be satisfied on powerpc. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-es can be satisfied however.
Package has a Suggests on hunspell-dictionary-es which cannot be satisfied on armhf. At least one of hunspell-dictionary-es | myspell-dictionary-es can be satisfied however.
Package has a Suggests on hunspell-dictionary-es which cannot be satisfied on hurd-i386. At least one of hunspell-dictionary-es | myspell-dictionary-es can be satisfied however.
Package has a Suggests on hunspell-dictionary-es which cannot be satisfied on armel. At least one of hunspell-dictionary-es | myspell-dictionary-es can be satisfied however.
Package has a Suggests on hunspell-dictionary-es which cannot be satisfied on s390x. At least one of hunspell-dictionary-es | myspell-dictionary-es can be satisfied however.
Package has a Suggests on hunspell-dictionary-es which cannot be satisfied on amd64. At least one of hunspell-dictionary-es | myspell-dictionary-es can be satisfied however.
Package has a Suggests on hunspell-dictionary-es which cannot be satisfied on powerpc. At least one of hunspell-dictionary-es | myspell-dictionary-es can be satisfied however.
Package has a Suggests on hunspell-dictionary-es which cannot be satisfied on i386. At least one of hunspell-dictionary-es | myspell-dictionary-es can be satisfied however.
Package has a Suggests on hunspell-dictionary-es which cannot be satisfied on kfreebsd-i386. At least one of hunspell-dictionary-es | myspell-dictionary-es can be satisfied however.
Package has a Suggests on hunspell-dictionary-es which cannot be satisfied on kfreebsd-amd64. At least one of hunspell-dictionary-es | myspell-dictionary-es can be satisfied however.

Binary Package: libreoffice-l10n-es (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-es

Relationships

Package has a Suggests on mythes-es which cannot be satisfied on mipsel.
Package has a Suggests on mythes-es which cannot be satisfied on mips.
Package has a Suggests on libreoffice-grammarcheck-es which cannot be satisfied on mips.
Package has a Suggests on libreoffice-grammarcheck-es which cannot be satisfied on mipsel.
Package has a Suggests on hyphen-es which cannot be satisfied on mipsel.
Package has a Suggests on hyphen-es which cannot be satisfied on mips.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-es which cannot be satisfied on mipsel. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-es can be satisfied however.
Package has a Recommends on language-support-translations-es which cannot be satisfied on mips. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-es can be satisfied however.
Package has a Suggests on hunspell-dictionary-es which cannot be satisfied on mipsel. At least one of hunspell-dictionary-es | myspell-dictionary-es can be satisfied however.
Package has a Suggests on hunspell-dictionary-es which cannot be satisfied on mips. At least one of hunspell-dictionary-es | myspell-dictionary-es can be satisfied however.

Binary Package: libreoffice-help-el (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-help-el

Half Broken Relationships

(not necessarily bugs)

Package has a Depends on language-support-translations-el which cannot be satisfied on mipsel. At least one of libreoffice-writer | language-support-translations-el can be satisfied however.
Package has a Depends on language-support-translations-el which cannot be satisfied on mips. At least one of libreoffice-writer | language-support-translations-el can be satisfied however.
Package has a Recommends on language-support-translations-el which cannot be satisfied on mips. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-el can be satisfied however.
Package has a Recommends on language-support-translations-el which cannot be satisfied on mipsel. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-el can be satisfied however.

Binary Package: libreoffice-help-el (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-help-el

Relationships

Package has a Depends on libreoffice-writer | language-support-translations-el which cannot be satisfied on hurd-i386.
Package has a Depends on libreoffice-writer | language-support-translations-el which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-el which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-el which cannot be satisfied on hurd-i386.

Half Broken Relationships

(not necessarily bugs)

Package has a Depends on language-support-translations-el which cannot be satisfied on powerpc. At least one of libreoffice-writer | language-support-translations-el can be satisfied however.
Package has a Depends on language-support-translations-el which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-writer | language-support-translations-el can be satisfied however.
Package has a Depends on language-support-translations-el which cannot be satisfied on i386. At least one of libreoffice-writer | language-support-translations-el can be satisfied however.
Package has a Depends on language-support-translations-el which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-writer | language-support-translations-el can be satisfied however.
Package has a Depends on language-support-translations-el which cannot be satisfied on amd64. At least one of libreoffice-writer | language-support-translations-el can be satisfied however.
Package has a Depends on language-support-translations-el which cannot be satisfied on armel. At least one of libreoffice-writer | language-support-translations-el can be satisfied however.
Package has a Depends on language-support-translations-el which cannot be satisfied on s390x. At least one of libreoffice-writer | language-support-translations-el can be satisfied however.
Package has a Depends on language-support-translations-el which cannot be satisfied on armhf. At least one of libreoffice-writer | language-support-translations-el can be satisfied however.
Package has a Recommends on language-support-translations-el which cannot be satisfied on armhf. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-el can be satisfied however.
Package has a Recommends on language-support-translations-el which cannot be satisfied on armel. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-el can be satisfied however.
Package has a Recommends on language-support-translations-el which cannot be satisfied on s390x. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-el can be satisfied however.
Package has a Recommends on language-support-translations-el which cannot be satisfied on amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-el can be satisfied however.
Package has a Recommends on language-support-translations-el which cannot be satisfied on powerpc. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-el can be satisfied however.
Package has a Recommends on language-support-translations-el which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-el can be satisfied however.
Package has a Recommends on language-support-translations-el which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-el can be satisfied however.
Package has a Recommends on language-support-translations-el which cannot be satisfied on i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-el can be satisfied however.

Binary Package: libreoffice-help-da (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-help-da

Relationships

Package has a Depends on libreoffice-writer | language-support-translations-da which cannot be satisfied on hurd-i386.
Package has a Depends on libreoffice-writer | language-support-translations-da which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-da which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-da which cannot be satisfied on hurd-i386.

Half Broken Relationships

(not necessarily bugs)

Package has a Depends on language-support-translations-da which cannot be satisfied on s390x. At least one of libreoffice-writer | language-support-translations-da can be satisfied however.
Package has a Depends on language-support-translations-da which cannot be satisfied on armel. At least one of libreoffice-writer | language-support-translations-da can be satisfied however.
Package has a Depends on language-support-translations-da which cannot be satisfied on armhf. At least one of libreoffice-writer | language-support-translations-da can be satisfied however.
Package has a Depends on language-support-translations-da which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-writer | language-support-translations-da can be satisfied however.
Package has a Depends on language-support-translations-da which cannot be satisfied on i386. At least one of libreoffice-writer | language-support-translations-da can be satisfied however.
Package has a Depends on language-support-translations-da which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-writer | language-support-translations-da can be satisfied however.
Package has a Depends on language-support-translations-da which cannot be satisfied on powerpc. At least one of libreoffice-writer | language-support-translations-da can be satisfied however.
Package has a Depends on language-support-translations-da which cannot be satisfied on amd64. At least one of libreoffice-writer | language-support-translations-da can be satisfied however.
Package has a Recommends on language-support-translations-da which cannot be satisfied on armel. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-da can be satisfied however.
Package has a Recommends on language-support-translations-da which cannot be satisfied on s390x. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-da can be satisfied however.
Package has a Recommends on language-support-translations-da which cannot be satisfied on armhf. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-da can be satisfied however.
Package has a Recommends on language-support-translations-da which cannot be satisfied on powerpc. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-da can be satisfied however.
Package has a Recommends on language-support-translations-da which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-da can be satisfied however.
Package has a Recommends on language-support-translations-da which cannot be satisfied on i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-da can be satisfied however.
Package has a Recommends on language-support-translations-da which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-da can be satisfied however.
Package has a Recommends on language-support-translations-da which cannot be satisfied on amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-da can be satisfied however.

Binary Package: libreoffice-help-da (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-help-da

Half Broken Relationships

(not necessarily bugs)

Package has a Depends on language-support-translations-da which cannot be satisfied on mipsel. At least one of libreoffice-writer | language-support-translations-da can be satisfied however.
Package has a Depends on language-support-translations-da which cannot be satisfied on mips. At least one of libreoffice-writer | language-support-translations-da can be satisfied however.
Package has a Recommends on language-support-translations-da which cannot be satisfied on mips. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-da can be satisfied however.
Package has a Recommends on language-support-translations-da which cannot be satisfied on mipsel. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-da can be satisfied however.

Binary Package: libreoffice-l10n-ts (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-ts

Relationships

Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-ts which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-ts which cannot be satisfied on hurd-i386.
Package has a Suggests on mythes-ts which cannot be satisfied on amd64.
Package has a Suggests on mythes-ts which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on mythes-ts which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on mythes-ts which cannot be satisfied on i386.
Package has a Suggests on mythes-ts which cannot be satisfied on powerpc.
Package has a Suggests on mythes-ts which cannot be satisfied on armhf.
Package has a Suggests on mythes-ts which cannot be satisfied on s390x.
Package has a Suggests on mythes-ts which cannot be satisfied on hurd-i386.
Package has a Suggests on mythes-ts which cannot be satisfied on armel.
Package has a Suggests on hunspell-dictionary-ts | myspell-dictionary-ts which cannot be satisfied on hurd-i386.
Package has a Suggests on hunspell-dictionary-ts | myspell-dictionary-ts which cannot be satisfied on armel.
Package has a Suggests on hunspell-dictionary-ts | myspell-dictionary-ts which cannot be satisfied on s390x.
Package has a Suggests on hunspell-dictionary-ts | myspell-dictionary-ts which cannot be satisfied on armhf.
Package has a Suggests on hunspell-dictionary-ts | myspell-dictionary-ts which cannot be satisfied on powerpc.
Package has a Suggests on hunspell-dictionary-ts | myspell-dictionary-ts which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hunspell-dictionary-ts | myspell-dictionary-ts which cannot be satisfied on i386.
Package has a Suggests on hunspell-dictionary-ts | myspell-dictionary-ts which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hunspell-dictionary-ts | myspell-dictionary-ts which cannot be satisfied on amd64.
Package has a Suggests on hunspell-dictionary-ts | myspell-dictionary-ts which cannot be satisfied on powerpc.
Package has a Suggests on hunspell-dictionary-ts | myspell-dictionary-ts which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hunspell-dictionary-ts | myspell-dictionary-ts which cannot be satisfied on i386.
Package has a Suggests on hunspell-dictionary-ts | myspell-dictionary-ts which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hunspell-dictionary-ts | myspell-dictionary-ts which cannot be satisfied on amd64.
Package has a Suggests on hunspell-dictionary-ts | myspell-dictionary-ts which cannot be satisfied on armel.
Package has a Suggests on hunspell-dictionary-ts | myspell-dictionary-ts which cannot be satisfied on hurd-i386.
Package has a Suggests on hunspell-dictionary-ts | myspell-dictionary-ts which cannot be satisfied on s390x.
Package has a Suggests on hunspell-dictionary-ts | myspell-dictionary-ts which cannot be satisfied on armhf.
Package has a Suggests on libreoffice-grammarcheck-ts which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-grammarcheck-ts which cannot be satisfied on armel.
Package has a Suggests on libreoffice-grammarcheck-ts which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-grammarcheck-ts which cannot be satisfied on armhf.
Package has a Suggests on libreoffice-grammarcheck-ts which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-grammarcheck-ts which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-grammarcheck-ts which cannot be satisfied on i386.
Package has a Suggests on libreoffice-grammarcheck-ts which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-grammarcheck-ts which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-help-ts which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-help-ts which cannot be satisfied on armel.
Package has a Suggests on libreoffice-help-ts which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-help-ts which cannot be satisfied on armhf.
Package has a Suggests on libreoffice-help-ts which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-help-ts which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-help-ts which cannot be satisfied on i386.
Package has a Suggests on libreoffice-help-ts which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-help-ts which cannot be satisfied on amd64.
Package has a Suggests on hyphen-ts which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hyphen-ts which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hyphen-ts which cannot be satisfied on i386.
Package has a Suggests on hyphen-ts which cannot be satisfied on powerpc.
Package has a Suggests on hyphen-ts which cannot be satisfied on amd64.
Package has a Suggests on hyphen-ts which cannot be satisfied on s390x.
Package has a Suggests on hyphen-ts which cannot be satisfied on armel.
Package has a Suggests on hyphen-ts which cannot be satisfied on hurd-i386.
Package has a Suggests on hyphen-ts which cannot be satisfied on armhf.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-ts which cannot be satisfied on amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ts can be satisfied however.
Package has a Recommends on language-support-translations-ts which cannot be satisfied on powerpc. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ts can be satisfied however.
Package has a Recommends on language-support-translations-ts which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ts can be satisfied however.
Package has a Recommends on language-support-translations-ts which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ts can be satisfied however.
Package has a Recommends on language-support-translations-ts which cannot be satisfied on i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ts can be satisfied however.
Package has a Recommends on language-support-translations-ts which cannot be satisfied on armhf. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ts can be satisfied however.
Package has a Recommends on language-support-translations-ts which cannot be satisfied on armel. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ts can be satisfied however.
Package has a Recommends on language-support-translations-ts which cannot be satisfied on s390x. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ts can be satisfied however.

Binary Package: libreoffice-l10n-ts (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-ts

Relationships

Package has a Suggests on hunspell-dictionary-ts | myspell-dictionary-ts which cannot be satisfied on mipsel.
Package has a Suggests on hunspell-dictionary-ts | myspell-dictionary-ts which cannot be satisfied on mips.
Package has a Suggests on hunspell-dictionary-ts | myspell-dictionary-ts which cannot be satisfied on mips.
Package has a Suggests on hunspell-dictionary-ts | myspell-dictionary-ts which cannot be satisfied on mipsel.
Package has a Suggests on mythes-ts which cannot be satisfied on mipsel.
Package has a Suggests on mythes-ts which cannot be satisfied on mips.
Package has a Suggests on libreoffice-grammarcheck-ts which cannot be satisfied on mipsel.
Package has a Suggests on libreoffice-grammarcheck-ts which cannot be satisfied on mips.
Package has a Suggests on hyphen-ts which cannot be satisfied on mipsel.
Package has a Suggests on hyphen-ts which cannot be satisfied on mips.
Package has a Suggests on libreoffice-help-ts which cannot be satisfied on mips.
Package has a Suggests on libreoffice-help-ts which cannot be satisfied on mipsel.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-ts which cannot be satisfied on mips. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-ts can be satisfied however.
Package has a Recommends on language-support-translations-ts which cannot be satisfied on mipsel. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-ts can be satisfied however.

Binary Package: libreoffice-help-sv (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-help-sv

Relationships

Package has a Depends on libreoffice-writer | language-support-translations-sv which cannot be satisfied on hurd-i386.
Package has a Depends on libreoffice-writer | language-support-translations-sv which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-sv which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-sv which cannot be satisfied on hurd-i386.

Half Broken Relationships

(not necessarily bugs)

Package has a Depends on language-support-translations-sv which cannot be satisfied on armhf. At least one of libreoffice-writer | language-support-translations-sv can be satisfied however.
Package has a Depends on language-support-translations-sv which cannot be satisfied on s390x. At least one of libreoffice-writer | language-support-translations-sv can be satisfied however.
Package has a Depends on language-support-translations-sv which cannot be satisfied on armel. At least one of libreoffice-writer | language-support-translations-sv can be satisfied however.
Package has a Depends on language-support-translations-sv which cannot be satisfied on amd64. At least one of libreoffice-writer | language-support-translations-sv can be satisfied however.
Package has a Depends on language-support-translations-sv which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-writer | language-support-translations-sv can be satisfied however.
Package has a Depends on language-support-translations-sv which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-writer | language-support-translations-sv can be satisfied however.
Package has a Depends on language-support-translations-sv which cannot be satisfied on i386. At least one of libreoffice-writer | language-support-translations-sv can be satisfied however.
Package has a Depends on language-support-translations-sv which cannot be satisfied on powerpc. At least one of libreoffice-writer | language-support-translations-sv can be satisfied however.
Package has a Recommends on language-support-translations-sv which cannot be satisfied on amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-sv can be satisfied however.
Package has a Recommends on language-support-translations-sv which cannot be satisfied on powerpc. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-sv can be satisfied however.
Package has a Recommends on language-support-translations-sv which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-sv can be satisfied however.
Package has a Recommends on language-support-translations-sv which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-sv can be satisfied however.
Package has a Recommends on language-support-translations-sv which cannot be satisfied on i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-sv can be satisfied however.
Package has a Recommends on language-support-translations-sv which cannot be satisfied on armhf. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-sv can be satisfied however.
Package has a Recommends on language-support-translations-sv which cannot be satisfied on armel. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-sv can be satisfied however.
Package has a Recommends on language-support-translations-sv which cannot be satisfied on s390x. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-sv can be satisfied however.

Binary Package: libreoffice-help-sv (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-help-sv

Half Broken Relationships

(not necessarily bugs)

Package has a Depends on language-support-translations-sv which cannot be satisfied on mips. At least one of libreoffice-writer | language-support-translations-sv can be satisfied however.
Package has a Depends on language-support-translations-sv which cannot be satisfied on mipsel. At least one of libreoffice-writer | language-support-translations-sv can be satisfied however.
Package has a Recommends on language-support-translations-sv which cannot be satisfied on mips. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-sv can be satisfied however.
Package has a Recommends on language-support-translations-sv which cannot be satisfied on mipsel. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-sv can be satisfied however.

Binary Package: libreoffice-dbg (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-dbg

Relationships

Package has a Suggests on libstdc++6-5.2-dbg which cannot be satisfied on armel.
Package has a Suggests on libstdc++6-5.2-dbg which cannot be satisfied on s390x.
Package has a Suggests on libstdc++6-5.2-dbg which cannot be satisfied on armhf.
Package has a Suggests on libstdc++6-5.2-dbg which cannot be satisfied on powerpc.
Package has a Suggests on libstdc++6-5.2-dbg which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libstdc++6-5.2-dbg which cannot be satisfied on i386.
Package has a Suggests on libstdc++6-5.2-dbg which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libstdc++6-5.2-dbg which cannot be satisfied on amd64.

Binary Package: libreoffice-dbg (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-dbg

Relationships

Package has a Suggests on libstdc++6-5.2-dbg which cannot be satisfied on mips.
Package has a Suggests on libstdc++6-5.2-dbg which cannot be satisfied on mipsel.

Binary Package: libreoffice-help-pt (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-help-pt

Relationships

Package has a Depends on libreoffice-writer | language-support-translations-pt which cannot be satisfied on hurd-i386.
Package has a Depends on libreoffice-writer | language-support-translations-pt which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-pt which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-pt which cannot be satisfied on hurd-i386.

Half Broken Relationships

(not necessarily bugs)

Package has a Depends on language-support-translations-pt which cannot be satisfied on powerpc. At least one of libreoffice-writer | language-support-translations-pt can be satisfied however.
Package has a Depends on language-support-translations-pt which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-writer | language-support-translations-pt can be satisfied however.
Package has a Depends on language-support-translations-pt which cannot be satisfied on i386. At least one of libreoffice-writer | language-support-translations-pt can be satisfied however.
Package has a Depends on language-support-translations-pt which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-writer | language-support-translations-pt can be satisfied however.
Package has a Depends on language-support-translations-pt which cannot be satisfied on amd64. At least one of libreoffice-writer | language-support-translations-pt can be satisfied however.
Package has a Depends on language-support-translations-pt which cannot be satisfied on armel. At least one of libreoffice-writer | language-support-translations-pt can be satisfied however.
Package has a Depends on language-support-translations-pt which cannot be satisfied on s390x. At least one of libreoffice-writer | language-support-translations-pt can be satisfied however.
Package has a Depends on language-support-translations-pt which cannot be satisfied on armhf. At least one of libreoffice-writer | language-support-translations-pt can be satisfied however.
Package has a Recommends on language-support-translations-pt which cannot be satisfied on armhf. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-pt can be satisfied however.
Package has a Recommends on language-support-translations-pt which cannot be satisfied on s390x. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-pt can be satisfied however.
Package has a Recommends on language-support-translations-pt which cannot be satisfied on armel. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-pt can be satisfied however.
Package has a Recommends on language-support-translations-pt which cannot be satisfied on amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-pt can be satisfied however.
Package has a Recommends on language-support-translations-pt which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-pt can be satisfied however.
Package has a Recommends on language-support-translations-pt which cannot be satisfied on i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-pt can be satisfied however.
Package has a Recommends on language-support-translations-pt which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-pt can be satisfied however.
Package has a Recommends on language-support-translations-pt which cannot be satisfied on powerpc. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-pt can be satisfied however.

Binary Package: libreoffice-help-pt (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-help-pt

Half Broken Relationships

(not necessarily bugs)

Package has a Depends on language-support-translations-pt which cannot be satisfied on mips. At least one of libreoffice-writer | language-support-translations-pt can be satisfied however.
Package has a Depends on language-support-translations-pt which cannot be satisfied on mipsel. At least one of libreoffice-writer | language-support-translations-pt can be satisfied however.
Package has a Recommends on language-support-translations-pt which cannot be satisfied on mips. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-pt can be satisfied however.
Package has a Recommends on language-support-translations-pt which cannot be satisfied on mipsel. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-pt can be satisfied however.

Binary Package: libreoffice-help-sk (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-help-sk

Relationships

Package has a Depends on libreoffice-writer | language-support-translations-sk which cannot be satisfied on hurd-i386.
Package has a Depends on libreoffice-writer | language-support-translations-sk which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-sk which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-sk which cannot be satisfied on hurd-i386.

Half Broken Relationships

(not necessarily bugs)

Package has a Depends on language-support-translations-sk which cannot be satisfied on armel. At least one of libreoffice-writer | language-support-translations-sk can be satisfied however.
Package has a Depends on language-support-translations-sk which cannot be satisfied on s390x. At least one of libreoffice-writer | language-support-translations-sk can be satisfied however.
Package has a Depends on language-support-translations-sk which cannot be satisfied on armhf. At least one of libreoffice-writer | language-support-translations-sk can be satisfied however.
Package has a Depends on language-support-translations-sk which cannot be satisfied on powerpc. At least one of libreoffice-writer | language-support-translations-sk can be satisfied however.
Package has a Depends on language-support-translations-sk which cannot be satisfied on i386. At least one of libreoffice-writer | language-support-translations-sk can be satisfied however.
Package has a Depends on language-support-translations-sk which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-writer | language-support-translations-sk can be satisfied however.
Package has a Depends on language-support-translations-sk which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-writer | language-support-translations-sk can be satisfied however.
Package has a Depends on language-support-translations-sk which cannot be satisfied on amd64. At least one of libreoffice-writer | language-support-translations-sk can be satisfied however.
Package has a Recommends on language-support-translations-sk which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-sk can be satisfied however.
Package has a Recommends on language-support-translations-sk which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-sk can be satisfied however.
Package has a Recommends on language-support-translations-sk which cannot be satisfied on i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-sk can be satisfied however.
Package has a Recommends on language-support-translations-sk which cannot be satisfied on powerpc. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-sk can be satisfied however.
Package has a Recommends on language-support-translations-sk which cannot be satisfied on amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-sk can be satisfied however.
Package has a Recommends on language-support-translations-sk which cannot be satisfied on s390x. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-sk can be satisfied however.
Package has a Recommends on language-support-translations-sk which cannot be satisfied on armel. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-sk can be satisfied however.
Package has a Recommends on language-support-translations-sk which cannot be satisfied on armhf. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-sk can be satisfied however.

Binary Package: libreoffice-help-sk (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-help-sk

Half Broken Relationships

(not necessarily bugs)

Package has a Depends on language-support-translations-sk which cannot be satisfied on mipsel. At least one of libreoffice-writer | language-support-translations-sk can be satisfied however.
Package has a Depends on language-support-translations-sk which cannot be satisfied on mips. At least one of libreoffice-writer | language-support-translations-sk can be satisfied however.
Package has a Recommends on language-support-translations-sk which cannot be satisfied on mipsel. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-sk can be satisfied however.
Package has a Recommends on language-support-translations-sk which cannot be satisfied on mips. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-sk can be satisfied however.

Binary Package: libreoffice-l10n-mn (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-mn

Relationships

Package has a Suggests on libreoffice-help-mn which cannot be satisfied on mipsel.
Package has a Suggests on libreoffice-help-mn which cannot be satisfied on mips.
Package has a Suggests on hunspell-dictionary-mn | myspell-dictionary-mn which cannot be satisfied on mipsel.
Package has a Suggests on hunspell-dictionary-mn | myspell-dictionary-mn which cannot be satisfied on mips.
Package has a Suggests on hunspell-dictionary-mn | myspell-dictionary-mn which cannot be satisfied on mips.
Package has a Suggests on hunspell-dictionary-mn | myspell-dictionary-mn which cannot be satisfied on mipsel.
Package has a Suggests on mythes-mn which cannot be satisfied on mipsel.
Package has a Suggests on mythes-mn which cannot be satisfied on mips.
Package has a Suggests on libreoffice-grammarcheck-mn which cannot be satisfied on mips.
Package has a Suggests on libreoffice-grammarcheck-mn which cannot be satisfied on mipsel.
Package has a Suggests on hyphen-mn which cannot be satisfied on mipsel.
Package has a Suggests on hyphen-mn which cannot be satisfied on mips.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-mn which cannot be satisfied on mips. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-mn can be satisfied however.
Package has a Recommends on language-support-translations-mn which cannot be satisfied on mipsel. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-mn can be satisfied however.

Binary Package: libreoffice-l10n-mn (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-mn

Relationships

Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-mn which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-mn which cannot be satisfied on hurd-i386.
Package has a Suggests on hyphen-mn which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hyphen-mn which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hyphen-mn which cannot be satisfied on i386.
Package has a Suggests on hyphen-mn which cannot be satisfied on powerpc.
Package has a Suggests on hyphen-mn which cannot be satisfied on amd64.
Package has a Suggests on hyphen-mn which cannot be satisfied on s390x.
Package has a Suggests on hyphen-mn which cannot be satisfied on armel.
Package has a Suggests on hyphen-mn which cannot be satisfied on hurd-i386.
Package has a Suggests on hyphen-mn which cannot be satisfied on armhf.
Package has a Suggests on libreoffice-grammarcheck-mn which cannot be satisfied on armhf.
Package has a Suggests on libreoffice-grammarcheck-mn which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-grammarcheck-mn which cannot be satisfied on armel.
Package has a Suggests on libreoffice-grammarcheck-mn which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-grammarcheck-mn which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-grammarcheck-mn which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-grammarcheck-mn which cannot be satisfied on i386.
Package has a Suggests on libreoffice-grammarcheck-mn which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-grammarcheck-mn which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on mythes-mn which cannot be satisfied on armhf.
Package has a Suggests on mythes-mn which cannot be satisfied on s390x.
Package has a Suggests on mythes-mn which cannot be satisfied on armel.
Package has a Suggests on mythes-mn which cannot be satisfied on hurd-i386.
Package has a Suggests on mythes-mn which cannot be satisfied on amd64.
Package has a Suggests on mythes-mn which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on mythes-mn which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on mythes-mn which cannot be satisfied on i386.
Package has a Suggests on mythes-mn which cannot be satisfied on powerpc.
Package has a Suggests on hunspell-dictionary-mn | myspell-dictionary-mn which cannot be satisfied on i386.
Package has a Suggests on hunspell-dictionary-mn | myspell-dictionary-mn which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hunspell-dictionary-mn | myspell-dictionary-mn which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hunspell-dictionary-mn | myspell-dictionary-mn which cannot be satisfied on powerpc.
Package has a Suggests on hunspell-dictionary-mn | myspell-dictionary-mn which cannot be satisfied on amd64.
Package has a Suggests on hunspell-dictionary-mn | myspell-dictionary-mn which cannot be satisfied on s390x.
Package has a Suggests on hunspell-dictionary-mn | myspell-dictionary-mn which cannot be satisfied on armel.
Package has a Suggests on hunspell-dictionary-mn | myspell-dictionary-mn which cannot be satisfied on hurd-i386.
Package has a Suggests on hunspell-dictionary-mn | myspell-dictionary-mn which cannot be satisfied on armhf.
Package has a Suggests on hunspell-dictionary-mn | myspell-dictionary-mn which cannot be satisfied on armhf.
Package has a Suggests on hunspell-dictionary-mn | myspell-dictionary-mn which cannot be satisfied on s390x.
Package has a Suggests on hunspell-dictionary-mn | myspell-dictionary-mn which cannot be satisfied on armel.
Package has a Suggests on hunspell-dictionary-mn | myspell-dictionary-mn which cannot be satisfied on hurd-i386.
Package has a Suggests on hunspell-dictionary-mn | myspell-dictionary-mn which cannot be satisfied on amd64.
Package has a Suggests on hunspell-dictionary-mn | myspell-dictionary-mn which cannot be satisfied on i386.
Package has a Suggests on hunspell-dictionary-mn | myspell-dictionary-mn which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hunspell-dictionary-mn | myspell-dictionary-mn which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hunspell-dictionary-mn | myspell-dictionary-mn which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-help-mn which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-help-mn which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-help-mn which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-help-mn which cannot be satisfied on i386.
Package has a Suggests on libreoffice-help-mn which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-help-mn which cannot be satisfied on armhf.
Package has a Suggests on libreoffice-help-mn which cannot be satisfied on armel.
Package has a Suggests on libreoffice-help-mn which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-help-mn which cannot be satisfied on s390x.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-mn which cannot be satisfied on armhf. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-mn can be satisfied however.
Package has a Recommends on language-support-translations-mn which cannot be satisfied on s390x. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-mn can be satisfied however.
Package has a Recommends on language-support-translations-mn which cannot be satisfied on armel. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-mn can be satisfied however.
Package has a Recommends on language-support-translations-mn which cannot be satisfied on amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-mn can be satisfied however.
Package has a Recommends on language-support-translations-mn which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-mn can be satisfied however.
Package has a Recommends on language-support-translations-mn which cannot be satisfied on i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-mn can be satisfied however.
Package has a Recommends on language-support-translations-mn which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-mn can be satisfied however.
Package has a Recommends on language-support-translations-mn which cannot be satisfied on powerpc. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-mn can be satisfied however.

Binary Package: libreoffice-help-fr (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-help-fr

Relationships

Package has a Depends on libreoffice-writer | language-support-translations-fr which cannot be satisfied on hurd-i386.
Package has a Depends on libreoffice-writer | language-support-translations-fr which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-fr which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-fr which cannot be satisfied on hurd-i386.

Half Broken Relationships

(not necessarily bugs)

Package has a Depends on language-support-translations-fr which cannot be satisfied on armel. At least one of libreoffice-writer | language-support-translations-fr can be satisfied however.
Package has a Depends on language-support-translations-fr which cannot be satisfied on s390x. At least one of libreoffice-writer | language-support-translations-fr can be satisfied however.
Package has a Depends on language-support-translations-fr which cannot be satisfied on armhf. At least one of libreoffice-writer | language-support-translations-fr can be satisfied however.
Package has a Depends on language-support-translations-fr which cannot be satisfied on powerpc. At least one of libreoffice-writer | language-support-translations-fr can be satisfied however.
Package has a Depends on language-support-translations-fr which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-writer | language-support-translations-fr can be satisfied however.
Package has a Depends on language-support-translations-fr which cannot be satisfied on i386. At least one of libreoffice-writer | language-support-translations-fr can be satisfied however.
Package has a Depends on language-support-translations-fr which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-writer | language-support-translations-fr can be satisfied however.
Package has a Depends on language-support-translations-fr which cannot be satisfied on amd64. At least one of libreoffice-writer | language-support-translations-fr can be satisfied however.
Package has a Recommends on language-support-translations-fr which cannot be satisfied on amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-fr can be satisfied however.
Package has a Recommends on language-support-translations-fr which cannot be satisfied on powerpc. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-fr can be satisfied however.
Package has a Recommends on language-support-translations-fr which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-fr can be satisfied however.
Package has a Recommends on language-support-translations-fr which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-fr can be satisfied however.
Package has a Recommends on language-support-translations-fr which cannot be satisfied on i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-fr can be satisfied however.
Package has a Recommends on language-support-translations-fr which cannot be satisfied on armhf. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-fr can be satisfied however.
Package has a Recommends on language-support-translations-fr which cannot be satisfied on armel. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-fr can be satisfied however.
Package has a Recommends on language-support-translations-fr which cannot be satisfied on s390x. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-fr can be satisfied however.

Binary Package: libreoffice-help-fr (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-help-fr

Half Broken Relationships

(not necessarily bugs)

Package has a Depends on language-support-translations-fr which cannot be satisfied on mips. At least one of libreoffice-writer | language-support-translations-fr can be satisfied however.
Package has a Depends on language-support-translations-fr which cannot be satisfied on mipsel. At least one of libreoffice-writer | language-support-translations-fr can be satisfied however.
Package has a Recommends on language-support-translations-fr which cannot be satisfied on mips. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-fr can be satisfied however.
Package has a Recommends on language-support-translations-fr which cannot be satisfied on mipsel. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-fr can be satisfied however.

Binary Package: libreoffice-l10n-br (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-br

Relationships

Package has a Suggests on libreoffice-help-br which cannot be satisfied on mips.
Package has a Suggests on libreoffice-help-br which cannot be satisfied on mipsel.
Package has a Suggests on hyphen-br which cannot be satisfied on mipsel.
Package has a Suggests on hyphen-br which cannot be satisfied on mips.
Package has a Suggests on mythes-br which cannot be satisfied on mips.
Package has a Suggests on mythes-br which cannot be satisfied on mipsel.
Package has a Suggests on libreoffice-grammarcheck-br which cannot be satisfied on mipsel.
Package has a Suggests on libreoffice-grammarcheck-br which cannot be satisfied on mips.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-br which cannot be satisfied on mipsel. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-br can be satisfied however.
Package has a Recommends on language-support-translations-br which cannot be satisfied on mips. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-br can be satisfied however.
Package has a Suggests on myspell-dictionary-br which cannot be satisfied on mipsel. At least one of hunspell-dictionary-br | myspell-dictionary-br can be satisfied however.
Package has a Suggests on myspell-dictionary-br which cannot be satisfied on mips. At least one of hunspell-dictionary-br | myspell-dictionary-br can be satisfied however.

Binary Package: libreoffice-l10n-br (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-br

Relationships

Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-br which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-br which cannot be satisfied on hurd-i386.
Package has a Suggests on mythes-br which cannot be satisfied on amd64.
Package has a Suggests on mythes-br which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on mythes-br which cannot be satisfied on i386.
Package has a Suggests on mythes-br which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on mythes-br which cannot be satisfied on powerpc.
Package has a Suggests on mythes-br which cannot be satisfied on armhf.
Package has a Suggests on mythes-br which cannot be satisfied on s390x.
Package has a Suggests on mythes-br which cannot be satisfied on armel.
Package has a Suggests on mythes-br which cannot be satisfied on hurd-i386.
Package has a Suggests on hyphen-br which cannot be satisfied on s390x.
Package has a Suggests on hyphen-br which cannot be satisfied on armel.
Package has a Suggests on hyphen-br which cannot be satisfied on hurd-i386.
Package has a Suggests on hyphen-br which cannot be satisfied on armhf.
Package has a Suggests on hyphen-br which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hyphen-br which cannot be satisfied on i386.
Package has a Suggests on hyphen-br which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hyphen-br which cannot be satisfied on powerpc.
Package has a Suggests on hyphen-br which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-grammarcheck-br which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-grammarcheck-br which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-grammarcheck-br which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-grammarcheck-br which cannot be satisfied on i386.
Package has a Suggests on libreoffice-grammarcheck-br which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-grammarcheck-br which cannot be satisfied on armhf.
Package has a Suggests on libreoffice-grammarcheck-br which cannot be satisfied on armel.
Package has a Suggests on libreoffice-grammarcheck-br which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-grammarcheck-br which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-help-br which cannot be satisfied on armhf.
Package has a Suggests on libreoffice-help-br which cannot be satisfied on armel.
Package has a Suggests on libreoffice-help-br which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-help-br which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-help-br which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-help-br which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-help-br which cannot be satisfied on i386.
Package has a Suggests on libreoffice-help-br which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-help-br which cannot be satisfied on kfreebsd-amd64.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-br which cannot be satisfied on armel. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-br can be satisfied however.
Package has a Recommends on language-support-translations-br which cannot be satisfied on s390x. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-br can be satisfied however.
Package has a Recommends on language-support-translations-br which cannot be satisfied on armhf. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-br can be satisfied however.
Package has a Recommends on language-support-translations-br which cannot be satisfied on powerpc. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-br can be satisfied however.
Package has a Recommends on language-support-translations-br which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-br can be satisfied however.
Package has a Recommends on language-support-translations-br which cannot be satisfied on i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-br can be satisfied however.
Package has a Recommends on language-support-translations-br which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-br can be satisfied however.
Package has a Recommends on language-support-translations-br which cannot be satisfied on amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-br can be satisfied however.
Package has a Suggests on myspell-dictionary-br which cannot be satisfied on s390x. At least one of hunspell-dictionary-br | myspell-dictionary-br can be satisfied however.
Package has a Suggests on myspell-dictionary-br which cannot be satisfied on armel. At least one of hunspell-dictionary-br | myspell-dictionary-br can be satisfied however.
Package has a Suggests on myspell-dictionary-br which cannot be satisfied on hurd-i386. At least one of hunspell-dictionary-br | myspell-dictionary-br can be satisfied however.
Package has a Suggests on myspell-dictionary-br which cannot be satisfied on armhf. At least one of hunspell-dictionary-br | myspell-dictionary-br can be satisfied however.
Package has a Suggests on myspell-dictionary-br which cannot be satisfied on kfreebsd-i386. At least one of hunspell-dictionary-br | myspell-dictionary-br can be satisfied however.
Package has a Suggests on myspell-dictionary-br which cannot be satisfied on i386. At least one of hunspell-dictionary-br | myspell-dictionary-br can be satisfied however.
Package has a Suggests on myspell-dictionary-br which cannot be satisfied on kfreebsd-amd64. At least one of hunspell-dictionary-br | myspell-dictionary-br can be satisfied however.
Package has a Suggests on myspell-dictionary-br which cannot be satisfied on powerpc. At least one of hunspell-dictionary-br | myspell-dictionary-br can be satisfied however.
Package has a Suggests on myspell-dictionary-br which cannot be satisfied on amd64. At least one of hunspell-dictionary-br | myspell-dictionary-br can be satisfied however.

Binary Package: libreoffice-l10n-uk (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-uk

Relationships

Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-uk which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-uk which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-help-uk which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-help-uk which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-help-uk which cannot be satisfied on i386.
Package has a Suggests on libreoffice-help-uk which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-help-uk which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-help-uk which cannot be satisfied on armhf.
Package has a Suggests on libreoffice-help-uk which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-help-uk which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-help-uk which cannot be satisfied on armel.
Package has a Suggests on mythes-uk which cannot be satisfied on armhf.
Package has a Suggests on mythes-uk which cannot be satisfied on s390x.
Package has a Suggests on mythes-uk which cannot be satisfied on armel.
Package has a Suggests on mythes-uk which cannot be satisfied on hurd-i386.
Package has a Suggests on mythes-uk which cannot be satisfied on amd64.
Package has a Suggests on mythes-uk which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on mythes-uk which cannot be satisfied on i386.
Package has a Suggests on mythes-uk which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on mythes-uk which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-grammarcheck-uk which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-grammarcheck-uk which cannot be satisfied on armel.
Package has a Suggests on libreoffice-grammarcheck-uk which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-grammarcheck-uk which cannot be satisfied on armhf.
Package has a Suggests on libreoffice-grammarcheck-uk which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-grammarcheck-uk which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-grammarcheck-uk which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-grammarcheck-uk which cannot be satisfied on i386.
Package has a Suggests on libreoffice-grammarcheck-uk which cannot be satisfied on amd64.
Package has a Suggests on hyphen-uk which cannot be satisfied on amd64.
Package has a Suggests on hyphen-uk which cannot be satisfied on powerpc.
Package has a Suggests on hyphen-uk which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hyphen-uk which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hyphen-uk which cannot be satisfied on i386.
Package has a Suggests on hyphen-uk which cannot be satisfied on armhf.
Package has a Suggests on hyphen-uk which cannot be satisfied on hurd-i386.
Package has a Suggests on hyphen-uk which cannot be satisfied on armel.
Package has a Suggests on hyphen-uk which cannot be satisfied on s390x.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-uk which cannot be satisfied on s390x. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-uk can be satisfied however.
Package has a Recommends on language-support-translations-uk which cannot be satisfied on armel. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-uk can be satisfied however.
Package has a Recommends on language-support-translations-uk which cannot be satisfied on armhf. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-uk can be satisfied however.
Package has a Recommends on language-support-translations-uk which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-uk can be satisfied however.
Package has a Recommends on language-support-translations-uk which cannot be satisfied on i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-uk can be satisfied however.
Package has a Recommends on language-support-translations-uk which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-uk can be satisfied however.
Package has a Recommends on language-support-translations-uk which cannot be satisfied on powerpc. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-uk can be satisfied however.
Package has a Recommends on language-support-translations-uk which cannot be satisfied on amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-uk can be satisfied however.
Package has a Suggests on hunspell-dictionary-uk which cannot be satisfied on armhf. At least one of hunspell-dictionary-uk | myspell-dictionary-uk can be satisfied however.
Package has a Suggests on hunspell-dictionary-uk which cannot be satisfied on s390x. At least one of hunspell-dictionary-uk | myspell-dictionary-uk can be satisfied however.
Package has a Suggests on hunspell-dictionary-uk which cannot be satisfied on armel. At least one of hunspell-dictionary-uk | myspell-dictionary-uk can be satisfied however.
Package has a Suggests on hunspell-dictionary-uk which cannot be satisfied on hurd-i386. At least one of hunspell-dictionary-uk | myspell-dictionary-uk can be satisfied however.
Package has a Suggests on hunspell-dictionary-uk which cannot be satisfied on amd64. At least one of hunspell-dictionary-uk | myspell-dictionary-uk can be satisfied however.
Package has a Suggests on hunspell-dictionary-uk which cannot be satisfied on i386. At least one of hunspell-dictionary-uk | myspell-dictionary-uk can be satisfied however.
Package has a Suggests on hunspell-dictionary-uk which cannot be satisfied on kfreebsd-i386. At least one of hunspell-dictionary-uk | myspell-dictionary-uk can be satisfied however.
Package has a Suggests on hunspell-dictionary-uk which cannot be satisfied on kfreebsd-amd64. At least one of hunspell-dictionary-uk | myspell-dictionary-uk can be satisfied however.
Package has a Suggests on hunspell-dictionary-uk which cannot be satisfied on powerpc. At least one of hunspell-dictionary-uk | myspell-dictionary-uk can be satisfied however.

Binary Package: libreoffice-l10n-uk (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-uk

Relationships

Package has a Suggests on mythes-uk which cannot be satisfied on mipsel.
Package has a Suggests on mythes-uk which cannot be satisfied on mips.
Package has a Suggests on libreoffice-grammarcheck-uk which cannot be satisfied on mips.
Package has a Suggests on libreoffice-grammarcheck-uk which cannot be satisfied on mipsel.
Package has a Suggests on libreoffice-help-uk which cannot be satisfied on mips.
Package has a Suggests on libreoffice-help-uk which cannot be satisfied on mipsel.
Package has a Suggests on hyphen-uk which cannot be satisfied on mipsel.
Package has a Suggests on hyphen-uk which cannot be satisfied on mips.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-uk which cannot be satisfied on mipsel. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-uk can be satisfied however.
Package has a Recommends on language-support-translations-uk which cannot be satisfied on mips. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-uk can be satisfied however.
Package has a Suggests on hunspell-dictionary-uk which cannot be satisfied on mips. At least one of hunspell-dictionary-uk | myspell-dictionary-uk can be satisfied however.
Package has a Suggests on hunspell-dictionary-uk which cannot be satisfied on mipsel. At least one of hunspell-dictionary-uk | myspell-dictionary-uk can be satisfied however.

Binary Package: libreoffice-l10n-it (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-it

Relationships

Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-it which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-it which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-grammarcheck-it which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-grammarcheck-it which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-grammarcheck-it which cannot be satisfied on armel.
Package has a Suggests on libreoffice-grammarcheck-it which cannot be satisfied on armhf.
Package has a Suggests on libreoffice-grammarcheck-it which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-grammarcheck-it which cannot be satisfied on i386.
Package has a Suggests on libreoffice-grammarcheck-it which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-grammarcheck-it which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-grammarcheck-it which cannot be satisfied on amd64.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-it which cannot be satisfied on powerpc. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-it can be satisfied however.
Package has a Recommends on language-support-translations-it which cannot be satisfied on i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-it can be satisfied however.
Package has a Recommends on language-support-translations-it which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-it can be satisfied however.
Package has a Recommends on language-support-translations-it which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-it can be satisfied however.
Package has a Recommends on language-support-translations-it which cannot be satisfied on amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-it can be satisfied however.
Package has a Recommends on language-support-translations-it which cannot be satisfied on armel. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-it can be satisfied however.
Package has a Recommends on language-support-translations-it which cannot be satisfied on s390x. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-it can be satisfied however.
Package has a Recommends on language-support-translations-it which cannot be satisfied on armhf. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-it can be satisfied however.
Package has a Suggests on hunspell-dictionary-it which cannot be satisfied on hurd-i386. At least one of hunspell-dictionary-it | myspell-dictionary-it can be satisfied however.
Package has a Suggests on hunspell-dictionary-it which cannot be satisfied on armel. At least one of hunspell-dictionary-it | myspell-dictionary-it can be satisfied however.
Package has a Suggests on hunspell-dictionary-it which cannot be satisfied on s390x. At least one of hunspell-dictionary-it | myspell-dictionary-it can be satisfied however.
Package has a Suggests on hunspell-dictionary-it which cannot be satisfied on armhf. At least one of hunspell-dictionary-it | myspell-dictionary-it can be satisfied however.
Package has a Suggests on hunspell-dictionary-it which cannot be satisfied on powerpc. At least one of hunspell-dictionary-it | myspell-dictionary-it can be satisfied however.
Package has a Suggests on hunspell-dictionary-it which cannot be satisfied on i386. At least one of hunspell-dictionary-it | myspell-dictionary-it can be satisfied however.
Package has a Suggests on hunspell-dictionary-it which cannot be satisfied on kfreebsd-i386. At least one of hunspell-dictionary-it | myspell-dictionary-it can be satisfied however.
Package has a Suggests on hunspell-dictionary-it which cannot be satisfied on kfreebsd-amd64. At least one of hunspell-dictionary-it | myspell-dictionary-it can be satisfied however.
Package has a Suggests on hunspell-dictionary-it which cannot be satisfied on amd64. At least one of hunspell-dictionary-it | myspell-dictionary-it can be satisfied however.

Binary Package: libreoffice-l10n-it (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-it

Relationships

Package has a Suggests on libreoffice-grammarcheck-it which cannot be satisfied on mipsel.
Package has a Suggests on libreoffice-grammarcheck-it which cannot be satisfied on mips.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-it which cannot be satisfied on mipsel. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-it can be satisfied however.
Package has a Recommends on language-support-translations-it which cannot be satisfied on mips. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-it can be satisfied however.
Package has a Suggests on hunspell-dictionary-it which cannot be satisfied on mipsel. At least one of hunspell-dictionary-it | myspell-dictionary-it can be satisfied however.
Package has a Suggests on hunspell-dictionary-it which cannot be satisfied on mips. At least one of hunspell-dictionary-it | myspell-dictionary-it can be satisfied however.

Binary Package: libreofficekit-dev (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreofficekit-dev

Relationships

Package has a Recommends on libreoffice-core which cannot be satisfied on hurd-i386.

Binary Package: libreoffice-l10n-zh-cn (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-zh-cn

Relationships

Package has a Suggests on libreoffice-grammarcheck-zh-cn which cannot be satisfied on mipsel.
Package has a Suggests on libreoffice-grammarcheck-zh-cn which cannot be satisfied on mips.
Package has a Suggests on hyphen-zh-cn which cannot be satisfied on mipsel.
Package has a Suggests on hyphen-zh-cn which cannot be satisfied on mips.
Package has a Suggests on hunspell-dictionary-zh-cn | myspell-dictionary-zh-cn which cannot be satisfied on mipsel.
Package has a Suggests on hunspell-dictionary-zh-cn | myspell-dictionary-zh-cn which cannot be satisfied on mips.
Package has a Suggests on hunspell-dictionary-zh-cn | myspell-dictionary-zh-cn which cannot be satisfied on mips.
Package has a Suggests on hunspell-dictionary-zh-cn | myspell-dictionary-zh-cn which cannot be satisfied on mipsel.
Package has a Suggests on mythes-zh-cn which cannot be satisfied on mips.
Package has a Suggests on mythes-zh-cn which cannot be satisfied on mipsel.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-zh which cannot be satisfied on mipsel. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-zh can be satisfied however.
Package has a Recommends on language-support-translations-zh which cannot be satisfied on mips. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-zh can be satisfied however.

Binary Package: libreoffice-l10n-zh-cn (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-zh-cn

Relationships

Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-zh which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-zh which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-grammarcheck-zh-cn which cannot be satisfied on armhf.
Package has a Suggests on libreoffice-grammarcheck-zh-cn which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-grammarcheck-zh-cn which cannot be satisfied on armel.
Package has a Suggests on libreoffice-grammarcheck-zh-cn which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-grammarcheck-zh-cn which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-grammarcheck-zh-cn which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-grammarcheck-zh-cn which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-grammarcheck-zh-cn which cannot be satisfied on i386.
Package has a Suggests on libreoffice-grammarcheck-zh-cn which cannot be satisfied on powerpc.
Package has a Suggests on hyphen-zh-cn which cannot be satisfied on armel.
Package has a Suggests on hyphen-zh-cn which cannot be satisfied on hurd-i386.
Package has a Suggests on hyphen-zh-cn which cannot be satisfied on s390x.
Package has a Suggests on hyphen-zh-cn which cannot be satisfied on armhf.
Package has a Suggests on hyphen-zh-cn which cannot be satisfied on powerpc.
Package has a Suggests on hyphen-zh-cn which cannot be satisfied on i386.
Package has a Suggests on hyphen-zh-cn which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hyphen-zh-cn which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hyphen-zh-cn which cannot be satisfied on amd64.
Package has a Suggests on hunspell-dictionary-zh-cn | myspell-dictionary-zh-cn which cannot be satisfied on armhf.
Package has a Suggests on hunspell-dictionary-zh-cn | myspell-dictionary-zh-cn which cannot be satisfied on s390x.
Package has a Suggests on hunspell-dictionary-zh-cn | myspell-dictionary-zh-cn which cannot be satisfied on hurd-i386.
Package has a Suggests on hunspell-dictionary-zh-cn | myspell-dictionary-zh-cn which cannot be satisfied on armel.
Package has a Suggests on hunspell-dictionary-zh-cn | myspell-dictionary-zh-cn which cannot be satisfied on amd64.
Package has a Suggests on hunspell-dictionary-zh-cn | myspell-dictionary-zh-cn which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hunspell-dictionary-zh-cn | myspell-dictionary-zh-cn which cannot be satisfied on i386.
Package has a Suggests on hunspell-dictionary-zh-cn | myspell-dictionary-zh-cn which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hunspell-dictionary-zh-cn | myspell-dictionary-zh-cn which cannot be satisfied on powerpc.
Package has a Suggests on hunspell-dictionary-zh-cn | myspell-dictionary-zh-cn which cannot be satisfied on s390x.
Package has a Suggests on hunspell-dictionary-zh-cn | myspell-dictionary-zh-cn which cannot be satisfied on hurd-i386.
Package has a Suggests on hunspell-dictionary-zh-cn | myspell-dictionary-zh-cn which cannot be satisfied on armel.
Package has a Suggests on hunspell-dictionary-zh-cn | myspell-dictionary-zh-cn which cannot be satisfied on armhf.
Package has a Suggests on hunspell-dictionary-zh-cn | myspell-dictionary-zh-cn which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hunspell-dictionary-zh-cn | myspell-dictionary-zh-cn which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hunspell-dictionary-zh-cn | myspell-dictionary-zh-cn which cannot be satisfied on i386.
Package has a Suggests on hunspell-dictionary-zh-cn | myspell-dictionary-zh-cn which cannot be satisfied on powerpc.
Package has a Suggests on hunspell-dictionary-zh-cn | myspell-dictionary-zh-cn which cannot be satisfied on amd64.
Package has a Suggests on mythes-zh-cn which cannot be satisfied on armhf.
Package has a Suggests on mythes-zh-cn which cannot be satisfied on armel.
Package has a Suggests on mythes-zh-cn which cannot be satisfied on hurd-i386.
Package has a Suggests on mythes-zh-cn which cannot be satisfied on s390x.
Package has a Suggests on mythes-zh-cn which cannot be satisfied on amd64.
Package has a Suggests on mythes-zh-cn which cannot be satisfied on powerpc.
Package has a Suggests on mythes-zh-cn which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on mythes-zh-cn which cannot be satisfied on i386.
Package has a Suggests on mythes-zh-cn which cannot be satisfied on kfreebsd-amd64.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-zh which cannot be satisfied on amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-zh can be satisfied however.
Package has a Recommends on language-support-translations-zh which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-zh can be satisfied however.
Package has a Recommends on language-support-translations-zh which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-zh can be satisfied however.
Package has a Recommends on language-support-translations-zh which cannot be satisfied on i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-zh can be satisfied however.
Package has a Recommends on language-support-translations-zh which cannot be satisfied on powerpc. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-zh can be satisfied however.
Package has a Recommends on language-support-translations-zh which cannot be satisfied on armhf. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-zh can be satisfied however.
Package has a Recommends on language-support-translations-zh which cannot be satisfied on s390x. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-zh can be satisfied however.
Package has a Recommends on language-support-translations-zh which cannot be satisfied on armel. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-zh can be satisfied however.

Binary Package: libreoffice-l10n-hr (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-hr

Relationships

Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-hr which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-hr which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-help-hr which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-help-hr which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-help-hr which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-help-hr which cannot be satisfied on i386.
Package has a Suggests on libreoffice-help-hr which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-help-hr which cannot be satisfied on armhf.
Package has a Suggests on libreoffice-help-hr which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-help-hr which cannot be satisfied on armel.
Package has a Suggests on libreoffice-help-hr which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-grammarcheck-hr which cannot be satisfied on armhf.
Package has a Suggests on libreoffice-grammarcheck-hr which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-grammarcheck-hr which cannot be satisfied on armel.
Package has a Suggests on libreoffice-grammarcheck-hr which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-grammarcheck-hr which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-grammarcheck-hr which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-grammarcheck-hr which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-grammarcheck-hr which cannot be satisfied on i386.
Package has a Suggests on libreoffice-grammarcheck-hr which cannot be satisfied on powerpc.
Package has a Suggests on mythes-hr which cannot be satisfied on amd64.
Package has a Suggests on mythes-hr which cannot be satisfied on powerpc.
Package has a Suggests on mythes-hr which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on mythes-hr which cannot be satisfied on i386.
Package has a Suggests on mythes-hr which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on mythes-hr which cannot be satisfied on armhf.
Package has a Suggests on mythes-hr which cannot be satisfied on armel.
Package has a Suggests on mythes-hr which cannot be satisfied on hurd-i386.
Package has a Suggests on mythes-hr which cannot be satisfied on s390x.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-hr which cannot be satisfied on armhf. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-hr can be satisfied however.
Package has a Recommends on language-support-translations-hr which cannot be satisfied on s390x. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-hr can be satisfied however.
Package has a Recommends on language-support-translations-hr which cannot be satisfied on armel. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-hr can be satisfied however.
Package has a Recommends on language-support-translations-hr which cannot be satisfied on amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-hr can be satisfied however.
Package has a Recommends on language-support-translations-hr which cannot be satisfied on i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-hr can be satisfied however.
Package has a Recommends on language-support-translations-hr which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-hr can be satisfied however.
Package has a Recommends on language-support-translations-hr which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-hr can be satisfied however.
Package has a Recommends on language-support-translations-hr which cannot be satisfied on powerpc. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-hr can be satisfied however.
Package has a Suggests on hunspell-dictionary-hr which cannot be satisfied on armel. At least one of hunspell-dictionary-hr | myspell-dictionary-hr can be satisfied however.
Package has a Suggests on hunspell-dictionary-hr which cannot be satisfied on hurd-i386. At least one of hunspell-dictionary-hr | myspell-dictionary-hr can be satisfied however.
Package has a Suggests on hunspell-dictionary-hr which cannot be satisfied on s390x. At least one of hunspell-dictionary-hr | myspell-dictionary-hr can be satisfied however.
Package has a Suggests on hunspell-dictionary-hr which cannot be satisfied on armhf. At least one of hunspell-dictionary-hr | myspell-dictionary-hr can be satisfied however.
Package has a Suggests on hunspell-dictionary-hr which cannot be satisfied on powerpc. At least one of hunspell-dictionary-hr | myspell-dictionary-hr can be satisfied however.
Package has a Suggests on hunspell-dictionary-hr which cannot be satisfied on kfreebsd-i386. At least one of hunspell-dictionary-hr | myspell-dictionary-hr can be satisfied however.
Package has a Suggests on hunspell-dictionary-hr which cannot be satisfied on i386. At least one of hunspell-dictionary-hr | myspell-dictionary-hr can be satisfied however.
Package has a Suggests on hunspell-dictionary-hr which cannot be satisfied on kfreebsd-amd64. At least one of hunspell-dictionary-hr | myspell-dictionary-hr can be satisfied however.
Package has a Suggests on hunspell-dictionary-hr which cannot be satisfied on amd64. At least one of hunspell-dictionary-hr | myspell-dictionary-hr can be satisfied however.

Binary Package: libreoffice-l10n-hr (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-hr

Relationships

Package has a Suggests on libreoffice-help-hr which cannot be satisfied on mipsel.
Package has a Suggests on libreoffice-help-hr which cannot be satisfied on mips.
Package has a Suggests on libreoffice-grammarcheck-hr which cannot be satisfied on mips.
Package has a Suggests on libreoffice-grammarcheck-hr which cannot be satisfied on mipsel.
Package has a Suggests on mythes-hr which cannot be satisfied on mipsel.
Package has a Suggests on mythes-hr which cannot be satisfied on mips.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-hr which cannot be satisfied on mipsel. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-hr can be satisfied however.
Package has a Recommends on language-support-translations-hr which cannot be satisfied on mips. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-hr can be satisfied however.
Package has a Suggests on hunspell-dictionary-hr which cannot be satisfied on mipsel. At least one of hunspell-dictionary-hr | myspell-dictionary-hr can be satisfied however.
Package has a Suggests on hunspell-dictionary-hr which cannot be satisfied on mips. At least one of hunspell-dictionary-hr | myspell-dictionary-hr can be satisfied however.

Binary Package: libreoffice-l10n-zu (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-zu

Relationships

Package has a Suggests on libreoffice-help-zu which cannot be satisfied on mips.
Package has a Suggests on libreoffice-help-zu which cannot be satisfied on mipsel.
Package has a Suggests on mythes-zu which cannot be satisfied on mipsel.
Package has a Suggests on mythes-zu which cannot be satisfied on mips.
Package has a Suggests on libreoffice-grammarcheck-zu which cannot be satisfied on mips.
Package has a Suggests on libreoffice-grammarcheck-zu which cannot be satisfied on mipsel.
Package has a Suggests on hunspell-dictionary-zu | myspell-dictionary-zu which cannot be satisfied on mipsel.
Package has a Suggests on hunspell-dictionary-zu | myspell-dictionary-zu which cannot be satisfied on mips.
Package has a Suggests on hunspell-dictionary-zu | myspell-dictionary-zu which cannot be satisfied on mipsel.
Package has a Suggests on hunspell-dictionary-zu | myspell-dictionary-zu which cannot be satisfied on mips.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-zu which cannot be satisfied on mips. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-zu can be satisfied however.
Package has a Recommends on language-support-translations-zu which cannot be satisfied on mipsel. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-zu can be satisfied however.

Binary Package: libreoffice-l10n-zu (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-zu

Relationships

Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-zu which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-zu which cannot be satisfied on hurd-i386.
Package has a Suggests on hunspell-dictionary-zu | myspell-dictionary-zu which cannot be satisfied on armhf.
Package has a Suggests on hunspell-dictionary-zu | myspell-dictionary-zu which cannot be satisfied on s390x.
Package has a Suggests on hunspell-dictionary-zu | myspell-dictionary-zu which cannot be satisfied on armel.
Package has a Suggests on hunspell-dictionary-zu | myspell-dictionary-zu which cannot be satisfied on hurd-i386.
Package has a Suggests on hunspell-dictionary-zu | myspell-dictionary-zu which cannot be satisfied on amd64.
Package has a Suggests on hunspell-dictionary-zu | myspell-dictionary-zu which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hunspell-dictionary-zu | myspell-dictionary-zu which cannot be satisfied on i386.
Package has a Suggests on hunspell-dictionary-zu | myspell-dictionary-zu which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hunspell-dictionary-zu | myspell-dictionary-zu which cannot be satisfied on powerpc.
Package has a Suggests on hunspell-dictionary-zu | myspell-dictionary-zu which cannot be satisfied on hurd-i386.
Package has a Suggests on hunspell-dictionary-zu | myspell-dictionary-zu which cannot be satisfied on armel.
Package has a Suggests on hunspell-dictionary-zu | myspell-dictionary-zu which cannot be satisfied on s390x.
Package has a Suggests on hunspell-dictionary-zu | myspell-dictionary-zu which cannot be satisfied on armhf.
Package has a Suggests on hunspell-dictionary-zu | myspell-dictionary-zu which cannot be satisfied on powerpc.
Package has a Suggests on hunspell-dictionary-zu | myspell-dictionary-zu which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hunspell-dictionary-zu | myspell-dictionary-zu which cannot be satisfied on i386.
Package has a Suggests on hunspell-dictionary-zu | myspell-dictionary-zu which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hunspell-dictionary-zu | myspell-dictionary-zu which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-grammarcheck-zu which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-grammarcheck-zu which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-grammarcheck-zu which cannot be satisfied on i386.
Package has a Suggests on libreoffice-grammarcheck-zu which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-grammarcheck-zu which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-grammarcheck-zu which cannot be satisfied on armhf.
Package has a Suggests on libreoffice-grammarcheck-zu which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-grammarcheck-zu which cannot be satisfied on armel.
Package has a Suggests on libreoffice-grammarcheck-zu which cannot be satisfied on hurd-i386.
Package has a Suggests on mythes-zu which cannot be satisfied on armhf.
Package has a Suggests on mythes-zu which cannot be satisfied on s390x.
Package has a Suggests on mythes-zu which cannot be satisfied on hurd-i386.
Package has a Suggests on mythes-zu which cannot be satisfied on armel.
Package has a Suggests on mythes-zu which cannot be satisfied on amd64.
Package has a Suggests on mythes-zu which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on mythes-zu which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on mythes-zu which cannot be satisfied on i386.
Package has a Suggests on mythes-zu which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-help-zu which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-help-zu which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-help-zu which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-help-zu which cannot be satisfied on i386.
Package has a Suggests on libreoffice-help-zu which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-help-zu which cannot be satisfied on armhf.
Package has a Suggests on libreoffice-help-zu which cannot be satisfied on armel.
Package has a Suggests on libreoffice-help-zu which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-help-zu which cannot be satisfied on s390x.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-zu which cannot be satisfied on armhf. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-zu can be satisfied however.
Package has a Recommends on language-support-translations-zu which cannot be satisfied on armel. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-zu can be satisfied however.
Package has a Recommends on language-support-translations-zu which cannot be satisfied on s390x. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-zu can be satisfied however.
Package has a Recommends on language-support-translations-zu which cannot be satisfied on amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-zu can be satisfied however.
Package has a Recommends on language-support-translations-zu which cannot be satisfied on powerpc. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-zu can be satisfied however.
Package has a Recommends on language-support-translations-zu which cannot be satisfied on i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-zu can be satisfied however.
Package has a Recommends on language-support-translations-zu which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-zu can be satisfied however.
Package has a Recommends on language-support-translations-zu which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-zu can be satisfied however.

Binary Package: libreoffice-l10n-mk (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-mk

Relationships

Package has a Suggests on libreoffice-grammarcheck-mk which cannot be satisfied on mipsel.
Package has a Suggests on libreoffice-grammarcheck-mk which cannot be satisfied on mips.
Package has a Suggests on libreoffice-help-mk which cannot be satisfied on mipsel.
Package has a Suggests on libreoffice-help-mk which cannot be satisfied on mips.
Package has a Suggests on hyphen-mk which cannot be satisfied on mips.
Package has a Suggests on hyphen-mk which cannot be satisfied on mipsel.
Package has a Suggests on mythes-mk which cannot be satisfied on mips.
Package has a Suggests on mythes-mk which cannot be satisfied on mipsel.
Package has a Suggests on hunspell-dictionary-mk | myspell-dictionary-mk which cannot be satisfied on mipsel.
Package has a Suggests on hunspell-dictionary-mk | myspell-dictionary-mk which cannot be satisfied on mips.
Package has a Suggests on hunspell-dictionary-mk | myspell-dictionary-mk which cannot be satisfied on mipsel.
Package has a Suggests on hunspell-dictionary-mk | myspell-dictionary-mk which cannot be satisfied on mips.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-mk which cannot be satisfied on mips. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-mk can be satisfied however.
Package has a Recommends on language-support-translations-mk which cannot be satisfied on mipsel. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-mk can be satisfied however.

Binary Package: libreoffice-l10n-mk (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-mk

Relationships

Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-mk which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-mk which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-grammarcheck-mk which cannot be satisfied on armel.
Package has a Suggests on libreoffice-grammarcheck-mk which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-grammarcheck-mk which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-grammarcheck-mk which cannot be satisfied on armhf.
Package has a Suggests on libreoffice-grammarcheck-mk which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-grammarcheck-mk which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-grammarcheck-mk which cannot be satisfied on i386.
Package has a Suggests on libreoffice-grammarcheck-mk which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-grammarcheck-mk which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-help-mk which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-help-mk which cannot be satisfied on armel.
Package has a Suggests on libreoffice-help-mk which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-help-mk which cannot be satisfied on armhf.
Package has a Suggests on libreoffice-help-mk which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-help-mk which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-help-mk which cannot be satisfied on i386.
Package has a Suggests on libreoffice-help-mk which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-help-mk which cannot be satisfied on amd64.
Package has a Suggests on mythes-mk which cannot be satisfied on amd64.
Package has a Suggests on mythes-mk which cannot be satisfied on i386.
Package has a Suggests on mythes-mk which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on mythes-mk which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on mythes-mk which cannot be satisfied on powerpc.
Package has a Suggests on mythes-mk which cannot be satisfied on armhf.
Package has a Suggests on mythes-mk which cannot be satisfied on s390x.
Package has a Suggests on mythes-mk which cannot be satisfied on hurd-i386.
Package has a Suggests on mythes-mk which cannot be satisfied on armel.
Package has a Suggests on hunspell-dictionary-mk | myspell-dictionary-mk which cannot be satisfied on armhf.
Package has a Suggests on hunspell-dictionary-mk | myspell-dictionary-mk which cannot be satisfied on armel.
Package has a Suggests on hunspell-dictionary-mk | myspell-dictionary-mk which cannot be satisfied on hurd-i386.
Package has a Suggests on hunspell-dictionary-mk | myspell-dictionary-mk which cannot be satisfied on s390x.
Package has a Suggests on hunspell-dictionary-mk | myspell-dictionary-mk which cannot be satisfied on amd64.
Package has a Suggests on hunspell-dictionary-mk | myspell-dictionary-mk which cannot be satisfied on powerpc.
Package has a Suggests on hunspell-dictionary-mk | myspell-dictionary-mk which cannot be satisfied on i386.
Package has a Suggests on hunspell-dictionary-mk | myspell-dictionary-mk which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hunspell-dictionary-mk | myspell-dictionary-mk which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hunspell-dictionary-mk | myspell-dictionary-mk which cannot be satisfied on armhf.
Package has a Suggests on hunspell-dictionary-mk | myspell-dictionary-mk which cannot be satisfied on s390x.
Package has a Suggests on hunspell-dictionary-mk | myspell-dictionary-mk which cannot be satisfied on hurd-i386.
Package has a Suggests on hunspell-dictionary-mk | myspell-dictionary-mk which cannot be satisfied on armel.
Package has a Suggests on hunspell-dictionary-mk | myspell-dictionary-mk which cannot be satisfied on amd64.
Package has a Suggests on hunspell-dictionary-mk | myspell-dictionary-mk which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hunspell-dictionary-mk | myspell-dictionary-mk which cannot be satisfied on i386.
Package has a Suggests on hunspell-dictionary-mk | myspell-dictionary-mk which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hunspell-dictionary-mk | myspell-dictionary-mk which cannot be satisfied on powerpc.
Package has a Suggests on hyphen-mk which cannot be satisfied on amd64.
Package has a Suggests on hyphen-mk which cannot be satisfied on powerpc.
Package has a Suggests on hyphen-mk which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hyphen-mk which cannot be satisfied on i386.
Package has a Suggests on hyphen-mk which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hyphen-mk which cannot be satisfied on armhf.
Package has a Suggests on hyphen-mk which cannot be satisfied on armel.
Package has a Suggests on hyphen-mk which cannot be satisfied on hurd-i386.
Package has a Suggests on hyphen-mk which cannot be satisfied on s390x.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-mk which cannot be satisfied on armhf. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-mk can be satisfied however.
Package has a Recommends on language-support-translations-mk which cannot be satisfied on armel. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-mk can be satisfied however.
Package has a Recommends on language-support-translations-mk which cannot be satisfied on s390x. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-mk can be satisfied however.
Package has a Recommends on language-support-translations-mk which cannot be satisfied on amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-mk can be satisfied however.
Package has a Recommends on language-support-translations-mk which cannot be satisfied on powerpc. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-mk can be satisfied however.
Package has a Recommends on language-support-translations-mk which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-mk can be satisfied however.
Package has a Recommends on language-support-translations-mk which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-mk can be satisfied however.
Package has a Recommends on language-support-translations-mk which cannot be satisfied on i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-mk can be satisfied however.

Binary Package: libreoffice-help-km (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-help-km

Relationships

Package has a Depends on libreoffice-writer | language-support-translations-km which cannot be satisfied on hurd-i386.
Package has a Depends on libreoffice-writer | language-support-translations-km which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-km which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-km which cannot be satisfied on hurd-i386.

Half Broken Relationships

(not necessarily bugs)

Package has a Depends on language-support-translations-km which cannot be satisfied on i386. At least one of libreoffice-writer | language-support-translations-km can be satisfied however.
Package has a Depends on language-support-translations-km which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-writer | language-support-translations-km can be satisfied however.
Package has a Depends on language-support-translations-km which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-writer | language-support-translations-km can be satisfied however.
Package has a Depends on language-support-translations-km which cannot be satisfied on powerpc. At least one of libreoffice-writer | language-support-translations-km can be satisfied however.
Package has a Depends on language-support-translations-km which cannot be satisfied on amd64. At least one of libreoffice-writer | language-support-translations-km can be satisfied however.
Package has a Depends on language-support-translations-km which cannot be satisfied on s390x. At least one of libreoffice-writer | language-support-translations-km can be satisfied however.
Package has a Depends on language-support-translations-km which cannot be satisfied on armel. At least one of libreoffice-writer | language-support-translations-km can be satisfied however.
Package has a Depends on language-support-translations-km which cannot be satisfied on armhf. At least one of libreoffice-writer | language-support-translations-km can be satisfied however.
Package has a Recommends on language-support-translations-km which cannot be satisfied on armhf. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-km can be satisfied however.
Package has a Recommends on language-support-translations-km which cannot be satisfied on armel. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-km can be satisfied however.
Package has a Recommends on language-support-translations-km which cannot be satisfied on s390x. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-km can be satisfied however.
Package has a Recommends on language-support-translations-km which cannot be satisfied on amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-km can be satisfied however.
Package has a Recommends on language-support-translations-km which cannot be satisfied on powerpc. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-km can be satisfied however.
Package has a Recommends on language-support-translations-km which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-km can be satisfied however.
Package has a Recommends on language-support-translations-km which cannot be satisfied on i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-km can be satisfied however.
Package has a Recommends on language-support-translations-km which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-km can be satisfied however.

Binary Package: libreoffice-help-km (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-help-km

Half Broken Relationships

(not necessarily bugs)

Package has a Depends on language-support-translations-km which cannot be satisfied on mipsel. At least one of libreoffice-writer | language-support-translations-km can be satisfied however.
Package has a Depends on language-support-translations-km which cannot be satisfied on mips. At least one of libreoffice-writer | language-support-translations-km can be satisfied however.
Package has a Recommends on language-support-translations-km which cannot be satisfied on mips. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-km can be satisfied however.
Package has a Recommends on language-support-translations-km which cannot be satisfied on mipsel. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-km can be satisfied however.

Binary Package: libreoffice-l10n-nn (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-nn

Relationships

Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-nn which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-nn which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-help-nn which cannot be satisfied on armhf.
Package has a Suggests on libreoffice-help-nn which cannot be satisfied on armel.
Package has a Suggests on libreoffice-help-nn which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-help-nn which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-help-nn which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-help-nn which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-help-nn which cannot be satisfied on i386.
Package has a Suggests on libreoffice-help-nn which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-help-nn which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hyphen-nn which cannot be satisfied on s390x.
Package has a Suggests on hyphen-nn which cannot be satisfied on hurd-i386.
Package has a Suggests on hyphen-nn which cannot be satisfied on armel.
Package has a Suggests on hyphen-nn which cannot be satisfied on armhf.
Package has a Suggests on hyphen-nn which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hyphen-nn which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hyphen-nn which cannot be satisfied on i386.
Package has a Suggests on hyphen-nn which cannot be satisfied on powerpc.
Package has a Suggests on hyphen-nn which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-grammarcheck-nn which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-grammarcheck-nn which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-grammarcheck-nn which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-grammarcheck-nn which cannot be satisfied on i386.
Package has a Suggests on libreoffice-grammarcheck-nn which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-grammarcheck-nn which cannot be satisfied on armhf.
Package has a Suggests on libreoffice-grammarcheck-nn which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-grammarcheck-nn which cannot be satisfied on armel.
Package has a Suggests on libreoffice-grammarcheck-nn which cannot be satisfied on s390x.
Package has a Suggests on mythes-nn which cannot be satisfied on armhf.
Package has a Suggests on mythes-nn which cannot be satisfied on s390x.
Package has a Suggests on mythes-nn which cannot be satisfied on hurd-i386.
Package has a Suggests on mythes-nn which cannot be satisfied on armel.
Package has a Suggests on mythes-nn which cannot be satisfied on amd64.
Package has a Suggests on mythes-nn which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on mythes-nn which cannot be satisfied on i386.
Package has a Suggests on mythes-nn which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on mythes-nn which cannot be satisfied on powerpc.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-nn which cannot be satisfied on s390x. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-nn can be satisfied however.
Package has a Recommends on language-support-translations-nn which cannot be satisfied on armel. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-nn can be satisfied however.
Package has a Recommends on language-support-translations-nn which cannot be satisfied on armhf. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-nn can be satisfied however.
Package has a Recommends on language-support-translations-nn which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-nn can be satisfied however.
Package has a Recommends on language-support-translations-nn which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-nn can be satisfied however.
Package has a Recommends on language-support-translations-nn which cannot be satisfied on i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-nn can be satisfied however.
Package has a Recommends on language-support-translations-nn which cannot be satisfied on powerpc. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-nn can be satisfied however.
Package has a Recommends on language-support-translations-nn which cannot be satisfied on amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-nn can be satisfied however.
Package has a Suggests on hunspell-dictionary-nn which cannot be satisfied on s390x. At least one of hunspell-dictionary-nn | myspell-dictionary-nn can be satisfied however.
Package has a Suggests on hunspell-dictionary-nn which cannot be satisfied on armel. At least one of hunspell-dictionary-nn | myspell-dictionary-nn can be satisfied however.
Package has a Suggests on hunspell-dictionary-nn which cannot be satisfied on hurd-i386. At least one of hunspell-dictionary-nn | myspell-dictionary-nn can be satisfied however.
Package has a Suggests on hunspell-dictionary-nn which cannot be satisfied on armhf. At least one of hunspell-dictionary-nn | myspell-dictionary-nn can be satisfied however.
Package has a Suggests on hunspell-dictionary-nn which cannot be satisfied on kfreebsd-amd64. At least one of hunspell-dictionary-nn | myspell-dictionary-nn can be satisfied however.
Package has a Suggests on hunspell-dictionary-nn which cannot be satisfied on kfreebsd-i386. At least one of hunspell-dictionary-nn | myspell-dictionary-nn can be satisfied however.
Package has a Suggests on hunspell-dictionary-nn which cannot be satisfied on i386. At least one of hunspell-dictionary-nn | myspell-dictionary-nn can be satisfied however.
Package has a Suggests on hunspell-dictionary-nn which cannot be satisfied on powerpc. At least one of hunspell-dictionary-nn | myspell-dictionary-nn can be satisfied however.
Package has a Suggests on hunspell-dictionary-nn which cannot be satisfied on amd64. At least one of hunspell-dictionary-nn | myspell-dictionary-nn can be satisfied however.

Binary Package: libreoffice-l10n-nn (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-nn

Relationships

Package has a Suggests on libreoffice-grammarcheck-nn which cannot be satisfied on mips.
Package has a Suggests on libreoffice-grammarcheck-nn which cannot be satisfied on mipsel.
Package has a Suggests on hyphen-nn which cannot be satisfied on mips.
Package has a Suggests on hyphen-nn which cannot be satisfied on mipsel.
Package has a Suggests on mythes-nn which cannot be satisfied on mipsel.
Package has a Suggests on mythes-nn which cannot be satisfied on mips.
Package has a Suggests on libreoffice-help-nn which cannot be satisfied on mipsel.
Package has a Suggests on libreoffice-help-nn which cannot be satisfied on mips.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-nn which cannot be satisfied on mips. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-nn can be satisfied however.
Package has a Recommends on language-support-translations-nn which cannot be satisfied on mipsel. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-nn can be satisfied however.
Package has a Suggests on hunspell-dictionary-nn which cannot be satisfied on mipsel. At least one of hunspell-dictionary-nn | myspell-dictionary-nn can be satisfied however.
Package has a Suggests on hunspell-dictionary-nn which cannot be satisfied on mips. At least one of hunspell-dictionary-nn | myspell-dictionary-nn can be satisfied however.

Binary Package: libreoffice-help-om (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-help-om

Relationships

Package has a Depends on libreoffice-writer | language-support-translations-om which cannot be satisfied on hurd-i386.
Package has a Depends on libreoffice-writer | language-support-translations-om which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-om which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-om which cannot be satisfied on hurd-i386.

Half Broken Relationships

(not necessarily bugs)

Package has a Depends on language-support-translations-om which cannot be satisfied on s390x. At least one of libreoffice-writer | language-support-translations-om can be satisfied however.
Package has a Depends on language-support-translations-om which cannot be satisfied on armel. At least one of libreoffice-writer | language-support-translations-om can be satisfied however.
Package has a Depends on language-support-translations-om which cannot be satisfied on armhf. At least one of libreoffice-writer | language-support-translations-om can be satisfied however.
Package has a Depends on language-support-translations-om which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-writer | language-support-translations-om can be satisfied however.
Package has a Depends on language-support-translations-om which cannot be satisfied on i386. At least one of libreoffice-writer | language-support-translations-om can be satisfied however.
Package has a Depends on language-support-translations-om which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-writer | language-support-translations-om can be satisfied however.
Package has a Depends on language-support-translations-om which cannot be satisfied on powerpc. At least one of libreoffice-writer | language-support-translations-om can be satisfied however.
Package has a Depends on language-support-translations-om which cannot be satisfied on amd64. At least one of libreoffice-writer | language-support-translations-om can be satisfied however.
Package has a Recommends on language-support-translations-om which cannot be satisfied on s390x. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-om can be satisfied however.
Package has a Recommends on language-support-translations-om which cannot be satisfied on armel. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-om can be satisfied however.
Package has a Recommends on language-support-translations-om which cannot be satisfied on armhf. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-om can be satisfied however.
Package has a Recommends on language-support-translations-om which cannot be satisfied on i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-om can be satisfied however.
Package has a Recommends on language-support-translations-om which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-om can be satisfied however.
Package has a Recommends on language-support-translations-om which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-om can be satisfied however.
Package has a Recommends on language-support-translations-om which cannot be satisfied on powerpc. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-om can be satisfied however.
Package has a Recommends on language-support-translations-om which cannot be satisfied on amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-om can be satisfied however.

Binary Package: libreoffice-help-om (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-help-om

Half Broken Relationships

(not necessarily bugs)

Package has a Depends on language-support-translations-om which cannot be satisfied on mips. At least one of libreoffice-writer | language-support-translations-om can be satisfied however.
Package has a Depends on language-support-translations-om which cannot be satisfied on mipsel. At least one of libreoffice-writer | language-support-translations-om can be satisfied however.
Package has a Recommends on language-support-translations-om which cannot be satisfied on mipsel. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-om can be satisfied however.
Package has a Recommends on language-support-translations-om which cannot be satisfied on mips. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-om can be satisfied however.

Binary Package: libreoffice-help-zh-tw (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-help-zh-tw

Relationships

Package has a Depends on libreoffice-writer | language-support-translations-zh which cannot be satisfied on hurd-i386.
Package has a Depends on libreoffice-writer | language-support-translations-zh which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-zh which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-zh which cannot be satisfied on hurd-i386.

Half Broken Relationships

(not necessarily bugs)

Package has a Depends on language-support-translations-zh which cannot be satisfied on armhf. At least one of libreoffice-writer | language-support-translations-zh can be satisfied however.
Package has a Depends on language-support-translations-zh which cannot be satisfied on s390x. At least one of libreoffice-writer | language-support-translations-zh can be satisfied however.
Package has a Depends on language-support-translations-zh which cannot be satisfied on armel. At least one of libreoffice-writer | language-support-translations-zh can be satisfied however.
Package has a Depends on language-support-translations-zh which cannot be satisfied on amd64. At least one of libreoffice-writer | language-support-translations-zh can be satisfied however.
Package has a Depends on language-support-translations-zh which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-writer | language-support-translations-zh can be satisfied however.
Package has a Depends on language-support-translations-zh which cannot be satisfied on i386. At least one of libreoffice-writer | language-support-translations-zh can be satisfied however.
Package has a Depends on language-support-translations-zh which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-writer | language-support-translations-zh can be satisfied however.
Package has a Depends on language-support-translations-zh which cannot be satisfied on powerpc. At least one of libreoffice-writer | language-support-translations-zh can be satisfied however.
Package has a Recommends on language-support-translations-zh which cannot be satisfied on powerpc. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-zh can be satisfied however.
Package has a Recommends on language-support-translations-zh which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-zh can be satisfied however.
Package has a Recommends on language-support-translations-zh which cannot be satisfied on i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-zh can be satisfied however.
Package has a Recommends on language-support-translations-zh which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-zh can be satisfied however.
Package has a Recommends on language-support-translations-zh which cannot be satisfied on amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-zh can be satisfied however.
Package has a Recommends on language-support-translations-zh which cannot be satisfied on armel. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-zh can be satisfied however.
Package has a Recommends on language-support-translations-zh which cannot be satisfied on s390x. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-zh can be satisfied however.
Package has a Recommends on language-support-translations-zh which cannot be satisfied on armhf. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-zh can be satisfied however.

Binary Package: libreoffice-help-zh-tw (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-help-zh-tw

Half Broken Relationships

(not necessarily bugs)

Package has a Depends on language-support-translations-zh which cannot be satisfied on mips. At least one of libreoffice-writer | language-support-translations-zh can be satisfied however.
Package has a Depends on language-support-translations-zh which cannot be satisfied on mipsel. At least one of libreoffice-writer | language-support-translations-zh can be satisfied however.
Package has a Recommends on language-support-translations-zh which cannot be satisfied on mips. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-zh can be satisfied however.
Package has a Recommends on language-support-translations-zh which cannot be satisfied on mipsel. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-zh can be satisfied however.

Binary Package: libreoffice-help-eu (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-help-eu

Relationships

Package has a Depends on libreoffice-writer | language-support-translations-eu which cannot be satisfied on hurd-i386.
Package has a Depends on libreoffice-writer | language-support-translations-eu which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-eu which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-eu which cannot be satisfied on hurd-i386.

Half Broken Relationships

(not necessarily bugs)

Package has a Depends on language-support-translations-eu which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-writer | language-support-translations-eu can be satisfied however.
Package has a Depends on language-support-translations-eu which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-writer | language-support-translations-eu can be satisfied however.
Package has a Depends on language-support-translations-eu which cannot be satisfied on i386. At least one of libreoffice-writer | language-support-translations-eu can be satisfied however.
Package has a Depends on language-support-translations-eu which cannot be satisfied on powerpc. At least one of libreoffice-writer | language-support-translations-eu can be satisfied however.
Package has a Depends on language-support-translations-eu which cannot be satisfied on amd64. At least one of libreoffice-writer | language-support-translations-eu can be satisfied however.
Package has a Depends on language-support-translations-eu which cannot be satisfied on s390x. At least one of libreoffice-writer | language-support-translations-eu can be satisfied however.
Package has a Depends on language-support-translations-eu which cannot be satisfied on armel. At least one of libreoffice-writer | language-support-translations-eu can be satisfied however.
Package has a Depends on language-support-translations-eu which cannot be satisfied on armhf. At least one of libreoffice-writer | language-support-translations-eu can be satisfied however.
Package has a Recommends on language-support-translations-eu which cannot be satisfied on amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-eu can be satisfied however.
Package has a Recommends on language-support-translations-eu which cannot be satisfied on i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-eu can be satisfied however.
Package has a Recommends on language-support-translations-eu which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-eu can be satisfied however.
Package has a Recommends on language-support-translations-eu which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-eu can be satisfied however.
Package has a Recommends on language-support-translations-eu which cannot be satisfied on powerpc. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-eu can be satisfied however.
Package has a Recommends on language-support-translations-eu which cannot be satisfied on armhf. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-eu can be satisfied however.
Package has a Recommends on language-support-translations-eu which cannot be satisfied on s390x. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-eu can be satisfied however.
Package has a Recommends on language-support-translations-eu which cannot be satisfied on armel. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-eu can be satisfied however.

Binary Package: libreoffice-help-eu (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-help-eu

Half Broken Relationships

(not necessarily bugs)

Package has a Depends on language-support-translations-eu which cannot be satisfied on mips. At least one of libreoffice-writer | language-support-translations-eu can be satisfied however.
Package has a Depends on language-support-translations-eu which cannot be satisfied on mipsel. At least one of libreoffice-writer | language-support-translations-eu can be satisfied however.
Package has a Recommends on language-support-translations-eu which cannot be satisfied on mips. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-eu can be satisfied however.
Package has a Recommends on language-support-translations-eu which cannot be satisfied on mipsel. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-eu can be satisfied however.

Binary Package: libreoffice-help-pl (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-help-pl

Half Broken Relationships

(not necessarily bugs)

Package has a Depends on language-support-translations-pl which cannot be satisfied on mips. At least one of libreoffice-writer | language-support-translations-pl can be satisfied however.
Package has a Depends on language-support-translations-pl which cannot be satisfied on mipsel. At least one of libreoffice-writer | language-support-translations-pl can be satisfied however.
Package has a Recommends on language-support-translations-pl which cannot be satisfied on mipsel. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-pl can be satisfied however.
Package has a Recommends on language-support-translations-pl which cannot be satisfied on mips. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-pl can be satisfied however.

Binary Package: libreoffice-help-pl (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-help-pl

Relationships

Package has a Depends on libreoffice-writer | language-support-translations-pl which cannot be satisfied on hurd-i386.
Package has a Depends on libreoffice-writer | language-support-translations-pl which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-pl which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-pl which cannot be satisfied on hurd-i386.

Half Broken Relationships

(not necessarily bugs)

Package has a Depends on language-support-translations-pl which cannot be satisfied on armel. At least one of libreoffice-writer | language-support-translations-pl can be satisfied however.
Package has a Depends on language-support-translations-pl which cannot be satisfied on s390x. At least one of libreoffice-writer | language-support-translations-pl can be satisfied however.
Package has a Depends on language-support-translations-pl which cannot be satisfied on armhf. At least one of libreoffice-writer | language-support-translations-pl can be satisfied however.
Package has a Depends on language-support-translations-pl which cannot be satisfied on powerpc. At least one of libreoffice-writer | language-support-translations-pl can be satisfied however.
Package has a Depends on language-support-translations-pl which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-writer | language-support-translations-pl can be satisfied however.
Package has a Depends on language-support-translations-pl which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-writer | language-support-translations-pl can be satisfied however.
Package has a Depends on language-support-translations-pl which cannot be satisfied on i386. At least one of libreoffice-writer | language-support-translations-pl can be satisfied however.
Package has a Depends on language-support-translations-pl which cannot be satisfied on amd64. At least one of libreoffice-writer | language-support-translations-pl can be satisfied however.
Package has a Recommends on language-support-translations-pl which cannot be satisfied on armhf. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-pl can be satisfied however.
Package has a Recommends on language-support-translations-pl which cannot be satisfied on s390x. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-pl can be satisfied however.
Package has a Recommends on language-support-translations-pl which cannot be satisfied on armel. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-pl can be satisfied however.
Package has a Recommends on language-support-translations-pl which cannot be satisfied on amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-pl can be satisfied however.
Package has a Recommends on language-support-translations-pl which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-pl can be satisfied however.
Package has a Recommends on language-support-translations-pl which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-pl can be satisfied however.
Package has a Recommends on language-support-translations-pl which cannot be satisfied on i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-pl can be satisfied however.
Package has a Recommends on language-support-translations-pl which cannot be satisfied on powerpc. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-pl can be satisfied however.

Binary Package: libreoffice-help-es (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-help-es

Half Broken Relationships

(not necessarily bugs)

Package has a Depends on language-support-translations-es which cannot be satisfied on mips. At least one of libreoffice-writer | language-support-translations-es can be satisfied however.
Package has a Depends on language-support-translations-es which cannot be satisfied on mipsel. At least one of libreoffice-writer | language-support-translations-es can be satisfied however.
Package has a Recommends on language-support-translations-es which cannot be satisfied on mipsel. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-es can be satisfied however.
Package has a Recommends on language-support-translations-es which cannot be satisfied on mips. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-es can be satisfied however.

Binary Package: libreoffice-help-es (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-help-es

Relationships

Package has a Depends on libreoffice-writer | language-support-translations-es which cannot be satisfied on hurd-i386.
Package has a Depends on libreoffice-writer | language-support-translations-es which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-es which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-es which cannot be satisfied on hurd-i386.

Half Broken Relationships

(not necessarily bugs)

Package has a Depends on language-support-translations-es which cannot be satisfied on powerpc. At least one of libreoffice-writer | language-support-translations-es can be satisfied however.
Package has a Depends on language-support-translations-es which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-writer | language-support-translations-es can be satisfied however.
Package has a Depends on language-support-translations-es which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-writer | language-support-translations-es can be satisfied however.
Package has a Depends on language-support-translations-es which cannot be satisfied on i386. At least one of libreoffice-writer | language-support-translations-es can be satisfied however.
Package has a Depends on language-support-translations-es which cannot be satisfied on amd64. At least one of libreoffice-writer | language-support-translations-es can be satisfied however.
Package has a Depends on language-support-translations-es which cannot be satisfied on armel. At least one of libreoffice-writer | language-support-translations-es can be satisfied however.
Package has a Depends on language-support-translations-es which cannot be satisfied on s390x. At least one of libreoffice-writer | language-support-translations-es can be satisfied however.
Package has a Depends on language-support-translations-es which cannot be satisfied on armhf. At least one of libreoffice-writer | language-support-translations-es can be satisfied however.
Package has a Recommends on language-support-translations-es which cannot be satisfied on armhf. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-es can be satisfied however.
Package has a Recommends on language-support-translations-es which cannot be satisfied on s390x. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-es can be satisfied however.
Package has a Recommends on language-support-translations-es which cannot be satisfied on armel. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-es can be satisfied however.
Package has a Recommends on language-support-translations-es which cannot be satisfied on amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-es can be satisfied however.
Package has a Recommends on language-support-translations-es which cannot be satisfied on i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-es can be satisfied however.
Package has a Recommends on language-support-translations-es which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-es can be satisfied however.
Package has a Recommends on language-support-translations-es which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-es can be satisfied however.
Package has a Recommends on language-support-translations-es which cannot be satisfied on powerpc. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-es can be satisfied however.

Binary Package: libreoffice-help-de (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-help-de

Half Broken Relationships

(not necessarily bugs)

Package has a Depends on language-support-translations-de which cannot be satisfied on mipsel. At least one of libreoffice-writer | language-support-translations-de can be satisfied however.
Package has a Depends on language-support-translations-de which cannot be satisfied on mips. At least one of libreoffice-writer | language-support-translations-de can be satisfied however.
Package has a Recommends on language-support-translations-de which cannot be satisfied on mipsel. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-de can be satisfied however.
Package has a Recommends on language-support-translations-de which cannot be satisfied on mips. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-de can be satisfied however.

Binary Package: libreoffice-help-de (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-help-de

Relationships

Package has a Depends on libreoffice-writer | language-support-translations-de which cannot be satisfied on hurd-i386.
Package has a Depends on libreoffice-writer | language-support-translations-de which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-de which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-de which cannot be satisfied on hurd-i386.

Half Broken Relationships

(not necessarily bugs)

Package has a Depends on language-support-translations-de which cannot be satisfied on armel. At least one of libreoffice-writer | language-support-translations-de can be satisfied however.
Package has a Depends on language-support-translations-de which cannot be satisfied on s390x. At least one of libreoffice-writer | language-support-translations-de can be satisfied however.
Package has a Depends on language-support-translations-de which cannot be satisfied on armhf. At least one of libreoffice-writer | language-support-translations-de can be satisfied however.
Package has a Depends on language-support-translations-de which cannot be satisfied on powerpc. At least one of libreoffice-writer | language-support-translations-de can be satisfied however.
Package has a Depends on language-support-translations-de which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-writer | language-support-translations-de can be satisfied however.
Package has a Depends on language-support-translations-de which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-writer | language-support-translations-de can be satisfied however.
Package has a Depends on language-support-translations-de which cannot be satisfied on i386. At least one of libreoffice-writer | language-support-translations-de can be satisfied however.
Package has a Depends on language-support-translations-de which cannot be satisfied on amd64. At least one of libreoffice-writer | language-support-translations-de can be satisfied however.
Package has a Recommends on language-support-translations-de which cannot be satisfied on s390x. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-de can be satisfied however.
Package has a Recommends on language-support-translations-de which cannot be satisfied on armel. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-de can be satisfied however.
Package has a Recommends on language-support-translations-de which cannot be satisfied on armhf. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-de can be satisfied however.
Package has a Recommends on language-support-translations-de which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-de can be satisfied however.
Package has a Recommends on language-support-translations-de which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-de can be satisfied however.
Package has a Recommends on language-support-translations-de which cannot be satisfied on i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-de can be satisfied however.
Package has a Recommends on language-support-translations-de which cannot be satisfied on powerpc. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-de can be satisfied however.
Package has a Recommends on language-support-translations-de which cannot be satisfied on amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-de can be satisfied however.

Binary Package: libreoffice-l10n-lt (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-lt

Relationships

Package has a Suggests on hyphen-lt which cannot be satisfied on mips.
Package has a Suggests on hyphen-lt which cannot be satisfied on mipsel.
Package has a Suggests on libreoffice-help-lt which cannot be satisfied on mips.
Package has a Suggests on libreoffice-help-lt which cannot be satisfied on mipsel.
Package has a Suggests on libreoffice-grammarcheck-lt which cannot be satisfied on mipsel.
Package has a Suggests on libreoffice-grammarcheck-lt which cannot be satisfied on mips.
Package has a Suggests on mythes-lt which cannot be satisfied on mipsel.
Package has a Suggests on mythes-lt which cannot be satisfied on mips.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-lt which cannot be satisfied on mips. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-lt can be satisfied however.
Package has a Recommends on language-support-translations-lt which cannot be satisfied on mipsel. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-lt can be satisfied however.
Package has a Suggests on hunspell-dictionary-lt which cannot be satisfied on mipsel. At least one of hunspell-dictionary-lt | myspell-dictionary-lt can be satisfied however.
Package has a Suggests on hunspell-dictionary-lt which cannot be satisfied on mips. At least one of hunspell-dictionary-lt | myspell-dictionary-lt can be satisfied however.

Binary Package: libreoffice-l10n-lt (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-lt

Relationships

Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-lt which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-lt which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-help-lt which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-help-lt which cannot be satisfied on armel.
Package has a Suggests on libreoffice-help-lt which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-help-lt which cannot be satisfied on armhf.
Package has a Suggests on libreoffice-help-lt which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-help-lt which cannot be satisfied on i386.
Package has a Suggests on libreoffice-help-lt which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-help-lt which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-help-lt which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-grammarcheck-lt which cannot be satisfied on armhf.
Package has a Suggests on libreoffice-grammarcheck-lt which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-grammarcheck-lt which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-grammarcheck-lt which cannot be satisfied on armel.
Package has a Suggests on libreoffice-grammarcheck-lt which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-grammarcheck-lt which cannot be satisfied on i386.
Package has a Suggests on libreoffice-grammarcheck-lt which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-grammarcheck-lt which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-grammarcheck-lt which cannot be satisfied on powerpc.
Package has a Suggests on mythes-lt which cannot be satisfied on hurd-i386.
Package has a Suggests on mythes-lt which cannot be satisfied on armel.
Package has a Suggests on mythes-lt which cannot be satisfied on s390x.
Package has a Suggests on mythes-lt which cannot be satisfied on armhf.
Package has a Suggests on mythes-lt which cannot be satisfied on powerpc.
Package has a Suggests on mythes-lt which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on mythes-lt which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on mythes-lt which cannot be satisfied on i386.
Package has a Suggests on mythes-lt which cannot be satisfied on amd64.
Package has a Suggests on hyphen-lt which cannot be satisfied on armhf.
Package has a Suggests on hyphen-lt which cannot be satisfied on s390x.
Package has a Suggests on hyphen-lt which cannot be satisfied on hurd-i386.
Package has a Suggests on hyphen-lt which cannot be satisfied on armel.
Package has a Suggests on hyphen-lt which cannot be satisfied on amd64.
Package has a Suggests on hyphen-lt which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hyphen-lt which cannot be satisfied on i386.
Package has a Suggests on hyphen-lt which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hyphen-lt which cannot be satisfied on powerpc.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-lt which cannot be satisfied on armhf. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-lt can be satisfied however.
Package has a Recommends on language-support-translations-lt which cannot be satisfied on s390x. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-lt can be satisfied however.
Package has a Recommends on language-support-translations-lt which cannot be satisfied on armel. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-lt can be satisfied however.
Package has a Recommends on language-support-translations-lt which cannot be satisfied on amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-lt can be satisfied however.
Package has a Recommends on language-support-translations-lt which cannot be satisfied on i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-lt can be satisfied however.
Package has a Recommends on language-support-translations-lt which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-lt can be satisfied however.
Package has a Recommends on language-support-translations-lt which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-lt can be satisfied however.
Package has a Recommends on language-support-translations-lt which cannot be satisfied on powerpc. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-lt can be satisfied however.
Package has a Suggests on hunspell-dictionary-lt which cannot be satisfied on amd64. At least one of hunspell-dictionary-lt | myspell-dictionary-lt can be satisfied however.
Package has a Suggests on hunspell-dictionary-lt which cannot be satisfied on kfreebsd-i386. At least one of hunspell-dictionary-lt | myspell-dictionary-lt can be satisfied however.
Package has a Suggests on hunspell-dictionary-lt which cannot be satisfied on i386. At least one of hunspell-dictionary-lt | myspell-dictionary-lt can be satisfied however.
Package has a Suggests on hunspell-dictionary-lt which cannot be satisfied on kfreebsd-amd64. At least one of hunspell-dictionary-lt | myspell-dictionary-lt can be satisfied however.
Package has a Suggests on hunspell-dictionary-lt which cannot be satisfied on powerpc. At least one of hunspell-dictionary-lt | myspell-dictionary-lt can be satisfied however.
Package has a Suggests on hunspell-dictionary-lt which cannot be satisfied on armhf. At least one of hunspell-dictionary-lt | myspell-dictionary-lt can be satisfied however.
Package has a Suggests on hunspell-dictionary-lt which cannot be satisfied on s390x. At least one of hunspell-dictionary-lt | myspell-dictionary-lt can be satisfied however.
Package has a Suggests on hunspell-dictionary-lt which cannot be satisfied on hurd-i386. At least one of hunspell-dictionary-lt | myspell-dictionary-lt can be satisfied however.
Package has a Suggests on hunspell-dictionary-lt which cannot be satisfied on armel. At least one of hunspell-dictionary-lt | myspell-dictionary-lt can be satisfied however.

Binary Package: libreoffice-common (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-common

Relationships

Package has a Recommends on xfonts-mathml which cannot be satisfied on mips.
Package has a Recommends on xfonts-mathml which cannot be satisfied on mipsel.
Package has a Suggests on libreoffice-style-crystal which cannot be satisfied on mipsel.
Package has a Suggests on libreoffice-style-crystal which cannot be satisfied on mips.

Binary Package: libreoffice-common (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-common

Relationships

Package has a Depends on ure which cannot be satisfied on hurd-i386.
Package has a Recommends on python3-uno (>= 4.4.0~beta2) which cannot be satisfied on hurd-i386.
Package has a Recommends on xfonts-mathml which cannot be satisfied on powerpc.
Package has a Recommends on xfonts-mathml which cannot be satisfied on kfreebsd-amd64.
Package has a Recommends on xfonts-mathml which cannot be satisfied on i386.
Package has a Recommends on xfonts-mathml which cannot be satisfied on kfreebsd-i386.
Package has a Recommends on xfonts-mathml which cannot be satisfied on amd64.
Package has a Recommends on xfonts-mathml which cannot be satisfied on hurd-i386.
Package has a Recommends on xfonts-mathml which cannot be satisfied on armel.
Package has a Recommends on xfonts-mathml which cannot be satisfied on s390x.
Package has a Recommends on xfonts-mathml which cannot be satisfied on armhf.
Package has a Suggests on libreoffice-style-crystal which cannot be satisfied on armhf.
Package has a Suggests on libreoffice-style-crystal which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-style-crystal which cannot be satisfied on armel.
Package has a Suggests on libreoffice-style-crystal which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-style-crystal which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-style-crystal which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-style-crystal which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-style-crystal which cannot be satisfied on i386.
Package has a Suggests on libreoffice-style-crystal which cannot be satisfied on kfreebsd-i386.

Binary Package: libreoffice-l10n-de (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-de

Relationships

Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-de which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-de which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-grammarcheck-de which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-grammarcheck-de which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-grammarcheck-de which cannot be satisfied on armel.
Package has a Suggests on libreoffice-grammarcheck-de which cannot be satisfied on armhf.
Package has a Suggests on libreoffice-grammarcheck-de which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-grammarcheck-de which cannot be satisfied on i386.
Package has a Suggests on libreoffice-grammarcheck-de which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-grammarcheck-de which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-grammarcheck-de which cannot be satisfied on amd64.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-de which cannot be satisfied on s390x. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-de can be satisfied however.
Package has a Recommends on language-support-translations-de which cannot be satisfied on armel. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-de can be satisfied however.
Package has a Recommends on language-support-translations-de which cannot be satisfied on armhf. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-de can be satisfied however.
Package has a Recommends on language-support-translations-de which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-de can be satisfied however.
Package has a Recommends on language-support-translations-de which cannot be satisfied on i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-de can be satisfied however.
Package has a Recommends on language-support-translations-de which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-de can be satisfied however.
Package has a Recommends on language-support-translations-de which cannot be satisfied on powerpc. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-de can be satisfied however.
Package has a Recommends on language-support-translations-de which cannot be satisfied on amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-de can be satisfied however.

Binary Package: libreoffice-l10n-de (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-de

Relationships

Package has a Suggests on libreoffice-grammarcheck-de which cannot be satisfied on mipsel.
Package has a Suggests on libreoffice-grammarcheck-de which cannot be satisfied on mips.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-de which cannot be satisfied on mips. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-de can be satisfied however.
Package has a Recommends on language-support-translations-de which cannot be satisfied on mipsel. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-de can be satisfied however.

Binary Package: libreoffice-l10n-fi (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-fi

Relationships

Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-fi which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-fi which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-grammarcheck-fi which cannot be satisfied on i386.
Package has a Suggests on libreoffice-grammarcheck-fi which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-grammarcheck-fi which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-grammarcheck-fi which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-grammarcheck-fi which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-grammarcheck-fi which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-grammarcheck-fi which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-grammarcheck-fi which cannot be satisfied on armel.
Package has a Suggests on libreoffice-grammarcheck-fi which cannot be satisfied on armhf.
Package has a Suggests on mythes-fi which cannot be satisfied on i386.
Package has a Suggests on mythes-fi which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on mythes-fi which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on mythes-fi which cannot be satisfied on powerpc.
Package has a Suggests on mythes-fi which cannot be satisfied on amd64.
Package has a Suggests on mythes-fi which cannot be satisfied on s390x.
Package has a Suggests on mythes-fi which cannot be satisfied on armel.
Package has a Suggests on mythes-fi which cannot be satisfied on hurd-i386.
Package has a Suggests on mythes-fi which cannot be satisfied on armhf.
Package has a Suggests on hyphen-fi which cannot be satisfied on armel.
Package has a Suggests on hyphen-fi which cannot be satisfied on hurd-i386.
Package has a Suggests on hyphen-fi which cannot be satisfied on s390x.
Package has a Suggests on hyphen-fi which cannot be satisfied on armhf.
Package has a Suggests on hyphen-fi which cannot be satisfied on powerpc.
Package has a Suggests on hyphen-fi which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hyphen-fi which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hyphen-fi which cannot be satisfied on i386.
Package has a Suggests on hyphen-fi which cannot be satisfied on amd64.
Package has a Suggests on hunspell-dictionary-fi | myspell-dictionary-fi | libreoffice-spellcheck-fi which cannot be satisfied on hurd-i386.
Package has a Suggests on hunspell-dictionary-fi | myspell-dictionary-fi | libreoffice-spellcheck-fi which cannot be satisfied on hurd-i386.
Package has a Suggests on hunspell-dictionary-fi | myspell-dictionary-fi | libreoffice-spellcheck-fi which cannot be satisfied on hurd-i386.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-fi which cannot be satisfied on armhf. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-fi can be satisfied however.
Package has a Recommends on language-support-translations-fi which cannot be satisfied on s390x. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-fi can be satisfied however.
Package has a Recommends on language-support-translations-fi which cannot be satisfied on armel. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-fi can be satisfied however.
Package has a Recommends on language-support-translations-fi which cannot be satisfied on amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-fi can be satisfied however.
Package has a Recommends on language-support-translations-fi which cannot be satisfied on i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-fi can be satisfied however.
Package has a Recommends on language-support-translations-fi which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-fi can be satisfied however.
Package has a Recommends on language-support-translations-fi which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-fi can be satisfied however.
Package has a Recommends on language-support-translations-fi which cannot be satisfied on powerpc. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-fi can be satisfied however.
Package has a Suggests on hunspell-dictionary-fi which cannot be satisfied on armhf. At least one of hunspell-dictionary-fi | myspell-dictionary-fi | libreoffice-spellcheck-fi can be satisfied however.
Package has a Suggests on hunspell-dictionary-fi which cannot be satisfied on s390x. At least one of hunspell-dictionary-fi | myspell-dictionary-fi | libreoffice-spellcheck-fi can be satisfied however.
Package has a Suggests on hunspell-dictionary-fi which cannot be satisfied on armel. At least one of hunspell-dictionary-fi | myspell-dictionary-fi | libreoffice-spellcheck-fi can be satisfied however.
Package has a Suggests on hunspell-dictionary-fi which cannot be satisfied on amd64. At least one of hunspell-dictionary-fi | myspell-dictionary-fi | libreoffice-spellcheck-fi can be satisfied however.
Package has a Suggests on hunspell-dictionary-fi which cannot be satisfied on i386. At least one of hunspell-dictionary-fi | myspell-dictionary-fi | libreoffice-spellcheck-fi can be satisfied however.
Package has a Suggests on hunspell-dictionary-fi which cannot be satisfied on kfreebsd-i386. At least one of hunspell-dictionary-fi | myspell-dictionary-fi | libreoffice-spellcheck-fi can be satisfied however.
Package has a Suggests on hunspell-dictionary-fi which cannot be satisfied on kfreebsd-amd64. At least one of hunspell-dictionary-fi | myspell-dictionary-fi | libreoffice-spellcheck-fi can be satisfied however.
Package has a Suggests on hunspell-dictionary-fi which cannot be satisfied on powerpc. At least one of hunspell-dictionary-fi | myspell-dictionary-fi | libreoffice-spellcheck-fi can be satisfied however.
Package has a Suggests on myspell-dictionary-fi which cannot be satisfied on s390x. At least one of hunspell-dictionary-fi | myspell-dictionary-fi | libreoffice-spellcheck-fi can be satisfied however.
Package has a Suggests on myspell-dictionary-fi which cannot be satisfied on armel. At least one of hunspell-dictionary-fi | myspell-dictionary-fi | libreoffice-spellcheck-fi can be satisfied however.
Package has a Suggests on myspell-dictionary-fi which cannot be satisfied on armhf. At least one of hunspell-dictionary-fi | myspell-dictionary-fi | libreoffice-spellcheck-fi can be satisfied however.
Package has a Suggests on myspell-dictionary-fi which cannot be satisfied on kfreebsd-amd64. At least one of hunspell-dictionary-fi | myspell-dictionary-fi | libreoffice-spellcheck-fi can be satisfied however.
Package has a Suggests on myspell-dictionary-fi which cannot be satisfied on i386. At least one of hunspell-dictionary-fi | myspell-dictionary-fi | libreoffice-spellcheck-fi can be satisfied however.
Package has a Suggests on myspell-dictionary-fi which cannot be satisfied on kfreebsd-i386. At least one of hunspell-dictionary-fi | myspell-dictionary-fi | libreoffice-spellcheck-fi can be satisfied however.
Package has a Suggests on myspell-dictionary-fi which cannot be satisfied on powerpc. At least one of hunspell-dictionary-fi | myspell-dictionary-fi | libreoffice-spellcheck-fi can be satisfied however.
Package has a Suggests on myspell-dictionary-fi which cannot be satisfied on amd64. At least one of hunspell-dictionary-fi | myspell-dictionary-fi | libreoffice-spellcheck-fi can be satisfied however.

Binary Package: libreoffice-l10n-fi (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-fi

Relationships

Package has a Suggests on hyphen-fi which cannot be satisfied on mipsel.
Package has a Suggests on hyphen-fi which cannot be satisfied on mips.
Package has a Suggests on mythes-fi which cannot be satisfied on mips.
Package has a Suggests on mythes-fi which cannot be satisfied on mipsel.
Package has a Suggests on libreoffice-grammarcheck-fi which cannot be satisfied on mipsel.
Package has a Suggests on libreoffice-grammarcheck-fi which cannot be satisfied on mips.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-fi which cannot be satisfied on mips. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-fi can be satisfied however.
Package has a Recommends on language-support-translations-fi which cannot be satisfied on mipsel. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-fi can be satisfied however.
Package has a Suggests on hunspell-dictionary-fi which cannot be satisfied on mipsel. At least one of hunspell-dictionary-fi | myspell-dictionary-fi | libreoffice-spellcheck-fi can be satisfied however.
Package has a Suggests on hunspell-dictionary-fi which cannot be satisfied on mips. At least one of hunspell-dictionary-fi | myspell-dictionary-fi | libreoffice-spellcheck-fi can be satisfied however.
Package has a Suggests on myspell-dictionary-fi which cannot be satisfied on mipsel. At least one of hunspell-dictionary-fi | myspell-dictionary-fi | libreoffice-spellcheck-fi can be satisfied however.
Package has a Suggests on myspell-dictionary-fi which cannot be satisfied on mips. At least one of hunspell-dictionary-fi | myspell-dictionary-fi | libreoffice-spellcheck-fi can be satisfied however.

Binary Package: libreoffice-l10n-nb (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-nb

Relationships

Package has a Suggests on libreoffice-help-nb which cannot be satisfied on mipsel.
Package has a Suggests on libreoffice-help-nb which cannot be satisfied on mips.
Package has a Suggests on libreoffice-grammarcheck-nb which cannot be satisfied on mipsel.
Package has a Suggests on libreoffice-grammarcheck-nb which cannot be satisfied on mips.
Package has a Suggests on hyphen-nb which cannot be satisfied on mips.
Package has a Suggests on hyphen-nb which cannot be satisfied on mipsel.
Package has a Suggests on mythes-nb which cannot be satisfied on mipsel.
Package has a Suggests on mythes-nb which cannot be satisfied on mips.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-nb which cannot be satisfied on mipsel. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-nb can be satisfied however.
Package has a Recommends on language-support-translations-nb which cannot be satisfied on mips. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-nb can be satisfied however.
Package has a Suggests on hunspell-dictionary-nb which cannot be satisfied on mips. At least one of hunspell-dictionary-nb | myspell-dictionary-nb can be satisfied however.
Package has a Suggests on hunspell-dictionary-nb which cannot be satisfied on mipsel. At least one of hunspell-dictionary-nb | myspell-dictionary-nb can be satisfied however.

Binary Package: libreoffice-l10n-nb (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-nb

Relationships

Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-nb which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-nb which cannot be satisfied on hurd-i386.
Package has a Suggests on mythes-nb which cannot be satisfied on amd64.
Package has a Suggests on mythes-nb which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on mythes-nb which cannot be satisfied on i386.
Package has a Suggests on mythes-nb which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on mythes-nb which cannot be satisfied on powerpc.
Package has a Suggests on mythes-nb which cannot be satisfied on armhf.
Package has a Suggests on mythes-nb which cannot be satisfied on s390x.
Package has a Suggests on mythes-nb which cannot be satisfied on hurd-i386.
Package has a Suggests on mythes-nb which cannot be satisfied on armel.
Package has a Suggests on libreoffice-grammarcheck-nb which cannot be satisfied on armhf.
Package has a Suggests on libreoffice-grammarcheck-nb which cannot be satisfied on armel.
Package has a Suggests on libreoffice-grammarcheck-nb which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-grammarcheck-nb which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-grammarcheck-nb which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-grammarcheck-nb which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-grammarcheck-nb which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-grammarcheck-nb which cannot be satisfied on i386.
Package has a Suggests on libreoffice-grammarcheck-nb which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-help-nb which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-help-nb which cannot be satisfied on i386.
Package has a Suggests on libreoffice-help-nb which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-help-nb which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-help-nb which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-help-nb which cannot be satisfied on armhf.
Package has a Suggests on libreoffice-help-nb which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-help-nb which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-help-nb which cannot be satisfied on armel.
Package has a Suggests on hyphen-nb which cannot be satisfied on powerpc.
Package has a Suggests on hyphen-nb which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hyphen-nb which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hyphen-nb which cannot be satisfied on i386.
Package has a Suggests on hyphen-nb which cannot be satisfied on amd64.
Package has a Suggests on hyphen-nb which cannot be satisfied on armel.
Package has a Suggests on hyphen-nb which cannot be satisfied on hurd-i386.
Package has a Suggests on hyphen-nb which cannot be satisfied on s390x.
Package has a Suggests on hyphen-nb which cannot be satisfied on armhf.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-nb which cannot be satisfied on armel. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-nb can be satisfied however.
Package has a Recommends on language-support-translations-nb which cannot be satisfied on s390x. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-nb can be satisfied however.
Package has a Recommends on language-support-translations-nb which cannot be satisfied on armhf. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-nb can be satisfied however.
Package has a Recommends on language-support-translations-nb which cannot be satisfied on powerpc. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-nb can be satisfied however.
Package has a Recommends on language-support-translations-nb which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-nb can be satisfied however.
Package has a Recommends on language-support-translations-nb which cannot be satisfied on i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-nb can be satisfied however.
Package has a Recommends on language-support-translations-nb which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-nb can be satisfied however.
Package has a Recommends on language-support-translations-nb which cannot be satisfied on amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-nb can be satisfied however.
Package has a Suggests on hunspell-dictionary-nb which cannot be satisfied on amd64. At least one of hunspell-dictionary-nb | myspell-dictionary-nb can be satisfied however.
Package has a Suggests on hunspell-dictionary-nb which cannot be satisfied on powerpc. At least one of hunspell-dictionary-nb | myspell-dictionary-nb can be satisfied however.
Package has a Suggests on hunspell-dictionary-nb which cannot be satisfied on kfreebsd-amd64. At least one of hunspell-dictionary-nb | myspell-dictionary-nb can be satisfied however.
Package has a Suggests on hunspell-dictionary-nb which cannot be satisfied on kfreebsd-i386. At least one of hunspell-dictionary-nb | myspell-dictionary-nb can be satisfied however.
Package has a Suggests on hunspell-dictionary-nb which cannot be satisfied on i386. At least one of hunspell-dictionary-nb | myspell-dictionary-nb can be satisfied however.
Package has a Suggests on hunspell-dictionary-nb which cannot be satisfied on armhf. At least one of hunspell-dictionary-nb | myspell-dictionary-nb can be satisfied however.
Package has a Suggests on hunspell-dictionary-nb which cannot be satisfied on hurd-i386. At least one of hunspell-dictionary-nb | myspell-dictionary-nb can be satisfied however.
Package has a Suggests on hunspell-dictionary-nb which cannot be satisfied on armel. At least one of hunspell-dictionary-nb | myspell-dictionary-nb can be satisfied however.
Package has a Suggests on hunspell-dictionary-nb which cannot be satisfied on s390x. At least one of hunspell-dictionary-nb | myspell-dictionary-nb can be satisfied however.

Binary Package: libreoffice-l10n-zh-tw (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-zh-tw

Relationships

Package has a Suggests on libreoffice-grammarcheck-zh-tw which cannot be satisfied on mipsel.
Package has a Suggests on libreoffice-grammarcheck-zh-tw which cannot be satisfied on mips.
Package has a Suggests on hyphen-zh-tw which cannot be satisfied on mips.
Package has a Suggests on hyphen-zh-tw which cannot be satisfied on mipsel.
Package has a Suggests on mythes-zh-tw which cannot be satisfied on mipsel.
Package has a Suggests on mythes-zh-tw which cannot be satisfied on mips.
Package has a Suggests on hunspell-dictionary-zh-tw | myspell-dictionary-zh-tw which cannot be satisfied on mips.
Package has a Suggests on hunspell-dictionary-zh-tw | myspell-dictionary-zh-tw which cannot be satisfied on mipsel.
Package has a Suggests on hunspell-dictionary-zh-tw | myspell-dictionary-zh-tw which cannot be satisfied on mipsel.
Package has a Suggests on hunspell-dictionary-zh-tw | myspell-dictionary-zh-tw which cannot be satisfied on mips.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-zh which cannot be satisfied on mips. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-zh can be satisfied however.
Package has a Recommends on language-support-translations-zh which cannot be satisfied on mipsel. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-zh can be satisfied however.

Binary Package: libreoffice-l10n-zh-tw (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-zh-tw

Relationships

Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-zh which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-zh which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-grammarcheck-zh-tw which cannot be satisfied on i386.
Package has a Suggests on libreoffice-grammarcheck-zh-tw which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-grammarcheck-zh-tw which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-grammarcheck-zh-tw which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-grammarcheck-zh-tw which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-grammarcheck-zh-tw which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-grammarcheck-zh-tw which cannot be satisfied on armel.
Package has a Suggests on libreoffice-grammarcheck-zh-tw which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-grammarcheck-zh-tw which cannot be satisfied on armhf.
Package has a Suggests on hyphen-zh-tw which cannot be satisfied on armhf.
Package has a Suggests on hyphen-zh-tw which cannot be satisfied on armel.
Package has a Suggests on hyphen-zh-tw which cannot be satisfied on hurd-i386.
Package has a Suggests on hyphen-zh-tw which cannot be satisfied on s390x.
Package has a Suggests on hyphen-zh-tw which cannot be satisfied on amd64.
Package has a Suggests on hyphen-zh-tw which cannot be satisfied on powerpc.
Package has a Suggests on hyphen-zh-tw which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hyphen-zh-tw which cannot be satisfied on i386.
Package has a Suggests on hyphen-zh-tw which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hunspell-dictionary-zh-tw | myspell-dictionary-zh-tw which cannot be satisfied on armel.
Package has a Suggests on hunspell-dictionary-zh-tw | myspell-dictionary-zh-tw which cannot be satisfied on hurd-i386.
Package has a Suggests on hunspell-dictionary-zh-tw | myspell-dictionary-zh-tw which cannot be satisfied on s390x.
Package has a Suggests on hunspell-dictionary-zh-tw | myspell-dictionary-zh-tw which cannot be satisfied on armhf.
Package has a Suggests on hunspell-dictionary-zh-tw | myspell-dictionary-zh-tw which cannot be satisfied on powerpc.
Package has a Suggests on hunspell-dictionary-zh-tw | myspell-dictionary-zh-tw which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hunspell-dictionary-zh-tw | myspell-dictionary-zh-tw which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hunspell-dictionary-zh-tw | myspell-dictionary-zh-tw which cannot be satisfied on i386.
Package has a Suggests on hunspell-dictionary-zh-tw | myspell-dictionary-zh-tw which cannot be satisfied on amd64.
Package has a Suggests on hunspell-dictionary-zh-tw | myspell-dictionary-zh-tw which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hunspell-dictionary-zh-tw | myspell-dictionary-zh-tw which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hunspell-dictionary-zh-tw | myspell-dictionary-zh-tw which cannot be satisfied on i386.
Package has a Suggests on hunspell-dictionary-zh-tw | myspell-dictionary-zh-tw which cannot be satisfied on powerpc.
Package has a Suggests on hunspell-dictionary-zh-tw | myspell-dictionary-zh-tw which cannot be satisfied on amd64.
Package has a Suggests on hunspell-dictionary-zh-tw | myspell-dictionary-zh-tw which cannot be satisfied on s390x.
Package has a Suggests on hunspell-dictionary-zh-tw | myspell-dictionary-zh-tw which cannot be satisfied on armel.
Package has a Suggests on hunspell-dictionary-zh-tw | myspell-dictionary-zh-tw which cannot be satisfied on hurd-i386.
Package has a Suggests on hunspell-dictionary-zh-tw | myspell-dictionary-zh-tw which cannot be satisfied on armhf.
Package has a Suggests on mythes-zh-tw which cannot be satisfied on amd64.
Package has a Suggests on mythes-zh-tw which cannot be satisfied on powerpc.
Package has a Suggests on mythes-zh-tw which cannot be satisfied on i386.
Package has a Suggests on mythes-zh-tw which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on mythes-zh-tw which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on mythes-zh-tw which cannot be satisfied on armhf.
Package has a Suggests on mythes-zh-tw which cannot be satisfied on armel.
Package has a Suggests on mythes-zh-tw which cannot be satisfied on hurd-i386.
Package has a Suggests on mythes-zh-tw which cannot be satisfied on s390x.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-zh which cannot be satisfied on amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-zh can be satisfied however.
Package has a Recommends on language-support-translations-zh which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-zh can be satisfied however.
Package has a Recommends on language-support-translations-zh which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-zh can be satisfied however.
Package has a Recommends on language-support-translations-zh which cannot be satisfied on i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-zh can be satisfied however.
Package has a Recommends on language-support-translations-zh which cannot be satisfied on powerpc. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-zh can be satisfied however.
Package has a Recommends on language-support-translations-zh which cannot be satisfied on armhf. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-zh can be satisfied however.
Package has a Recommends on language-support-translations-zh which cannot be satisfied on s390x. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-zh can be satisfied however.
Package has a Recommends on language-support-translations-zh which cannot be satisfied on armel. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-zh can be satisfied however.

Binary Package: libreoffice-help-nl (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-help-nl

Half Broken Relationships

(not necessarily bugs)

Package has a Depends on language-support-translations-nl which cannot be satisfied on mipsel. At least one of libreoffice-writer | language-support-translations-nl can be satisfied however.
Package has a Depends on language-support-translations-nl which cannot be satisfied on mips. At least one of libreoffice-writer | language-support-translations-nl can be satisfied however.
Package has a Recommends on language-support-translations-nl which cannot be satisfied on mips. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-nl can be satisfied however.
Package has a Recommends on language-support-translations-nl which cannot be satisfied on mipsel. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-nl can be satisfied however.

Binary Package: libreoffice-help-nl (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-help-nl

Relationships

Package has a Depends on libreoffice-writer | language-support-translations-nl which cannot be satisfied on hurd-i386.
Package has a Depends on libreoffice-writer | language-support-translations-nl which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-nl which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-nl which cannot be satisfied on hurd-i386.

Half Broken Relationships

(not necessarily bugs)

Package has a Depends on language-support-translations-nl which cannot be satisfied on armhf. At least one of libreoffice-writer | language-support-translations-nl can be satisfied however.
Package has a Depends on language-support-translations-nl which cannot be satisfied on armel. At least one of libreoffice-writer | language-support-translations-nl can be satisfied however.
Package has a Depends on language-support-translations-nl which cannot be satisfied on s390x. At least one of libreoffice-writer | language-support-translations-nl can be satisfied however.
Package has a Depends on language-support-translations-nl which cannot be satisfied on amd64. At least one of libreoffice-writer | language-support-translations-nl can be satisfied however.
Package has a Depends on language-support-translations-nl which cannot be satisfied on powerpc. At least one of libreoffice-writer | language-support-translations-nl can be satisfied however.
Package has a Depends on language-support-translations-nl which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-writer | language-support-translations-nl can be satisfied however.
Package has a Depends on language-support-translations-nl which cannot be satisfied on i386. At least one of libreoffice-writer | language-support-translations-nl can be satisfied however.
Package has a Depends on language-support-translations-nl which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-writer | language-support-translations-nl can be satisfied however.
Package has a Recommends on language-support-translations-nl which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-nl can be satisfied however.
Package has a Recommends on language-support-translations-nl which cannot be satisfied on i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-nl can be satisfied however.
Package has a Recommends on language-support-translations-nl which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-nl can be satisfied however.
Package has a Recommends on language-support-translations-nl which cannot be satisfied on powerpc. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-nl can be satisfied however.
Package has a Recommends on language-support-translations-nl which cannot be satisfied on amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-nl can be satisfied however.
Package has a Recommends on language-support-translations-nl which cannot be satisfied on s390x. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-nl can be satisfied however.
Package has a Recommends on language-support-translations-nl which cannot be satisfied on armel. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-nl can be satisfied however.
Package has a Recommends on language-support-translations-nl which cannot be satisfied on armhf. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-nl can be satisfied however.

Binary Package: libreoffice-l10n-dz (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-dz

Relationships

Package has a Suggests on hyphen-dz which cannot be satisfied on mips.
Package has a Suggests on hyphen-dz which cannot be satisfied on mipsel.
Package has a Suggests on mythes-dz which cannot be satisfied on mipsel.
Package has a Suggests on mythes-dz which cannot be satisfied on mips.
Package has a Suggests on hunspell-dictionary-dz | myspell-dictionary-dz which cannot be satisfied on mipsel.
Package has a Suggests on hunspell-dictionary-dz | myspell-dictionary-dz which cannot be satisfied on mips.
Package has a Suggests on hunspell-dictionary-dz | myspell-dictionary-dz which cannot be satisfied on mipsel.
Package has a Suggests on hunspell-dictionary-dz | myspell-dictionary-dz which cannot be satisfied on mips.
Package has a Suggests on libreoffice-grammarcheck-dz which cannot be satisfied on mipsel.
Package has a Suggests on libreoffice-grammarcheck-dz which cannot be satisfied on mips.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-dz which cannot be satisfied on mips. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-dz can be satisfied however.
Package has a Recommends on language-support-translations-dz which cannot be satisfied on mipsel. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-dz can be satisfied however.

Binary Package: libreoffice-l10n-dz (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-dz

Relationships

Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-dz which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-dz which cannot be satisfied on hurd-i386.
Package has a Suggests on hyphen-dz which cannot be satisfied on amd64.
Package has a Suggests on hyphen-dz which cannot be satisfied on powerpc.
Package has a Suggests on hyphen-dz which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hyphen-dz which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hyphen-dz which cannot be satisfied on i386.
Package has a Suggests on hyphen-dz which cannot be satisfied on armhf.
Package has a Suggests on hyphen-dz which cannot be satisfied on armel.
Package has a Suggests on hyphen-dz which cannot be satisfied on hurd-i386.
Package has a Suggests on hyphen-dz which cannot be satisfied on s390x.
Package has a Suggests on hunspell-dictionary-dz | myspell-dictionary-dz which cannot be satisfied on powerpc.
Package has a Suggests on hunspell-dictionary-dz | myspell-dictionary-dz which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hunspell-dictionary-dz | myspell-dictionary-dz which cannot be satisfied on i386.
Package has a Suggests on hunspell-dictionary-dz | myspell-dictionary-dz which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hunspell-dictionary-dz | myspell-dictionary-dz which cannot be satisfied on amd64.
Package has a Suggests on hunspell-dictionary-dz | myspell-dictionary-dz which cannot be satisfied on hurd-i386.
Package has a Suggests on hunspell-dictionary-dz | myspell-dictionary-dz which cannot be satisfied on armel.
Package has a Suggests on hunspell-dictionary-dz | myspell-dictionary-dz which cannot be satisfied on s390x.
Package has a Suggests on hunspell-dictionary-dz | myspell-dictionary-dz which cannot be satisfied on armhf.
Package has a Suggests on hunspell-dictionary-dz | myspell-dictionary-dz which cannot be satisfied on armhf.
Package has a Suggests on hunspell-dictionary-dz | myspell-dictionary-dz which cannot be satisfied on s390x.
Package has a Suggests on hunspell-dictionary-dz | myspell-dictionary-dz which cannot be satisfied on hurd-i386.
Package has a Suggests on hunspell-dictionary-dz | myspell-dictionary-dz which cannot be satisfied on armel.
Package has a Suggests on hunspell-dictionary-dz | myspell-dictionary-dz which cannot be satisfied on amd64.
Package has a Suggests on hunspell-dictionary-dz | myspell-dictionary-dz which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hunspell-dictionary-dz | myspell-dictionary-dz which cannot be satisfied on i386.
Package has a Suggests on hunspell-dictionary-dz | myspell-dictionary-dz which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hunspell-dictionary-dz | myspell-dictionary-dz which cannot be satisfied on powerpc.
Package has a Suggests on mythes-dz which cannot be satisfied on armhf.
Package has a Suggests on mythes-dz which cannot be satisfied on s390x.
Package has a Suggests on mythes-dz which cannot be satisfied on armel.
Package has a Suggests on mythes-dz which cannot be satisfied on hurd-i386.
Package has a Suggests on mythes-dz which cannot be satisfied on amd64.
Package has a Suggests on mythes-dz which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on mythes-dz which cannot be satisfied on i386.
Package has a Suggests on mythes-dz which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on mythes-dz which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-grammarcheck-dz which cannot be satisfied on armhf.
Package has a Suggests on libreoffice-grammarcheck-dz which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-grammarcheck-dz which cannot be satisfied on armel.
Package has a Suggests on libreoffice-grammarcheck-dz which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-grammarcheck-dz which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-grammarcheck-dz which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-grammarcheck-dz which cannot be satisfied on i386.
Package has a Suggests on libreoffice-grammarcheck-dz which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-grammarcheck-dz which cannot be satisfied on kfreebsd-amd64.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-dz which cannot be satisfied on amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-dz can be satisfied however.
Package has a Recommends on language-support-translations-dz which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-dz can be satisfied however.
Package has a Recommends on language-support-translations-dz which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-dz can be satisfied however.
Package has a Recommends on language-support-translations-dz which cannot be satisfied on i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-dz can be satisfied however.
Package has a Recommends on language-support-translations-dz which cannot be satisfied on powerpc. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-dz can be satisfied however.
Package has a Recommends on language-support-translations-dz which cannot be satisfied on armhf. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-dz can be satisfied however.
Package has a Recommends on language-support-translations-dz which cannot be satisfied on s390x. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-dz can be satisfied however.
Package has a Recommends on language-support-translations-dz which cannot be satisfied on armel. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-dz can be satisfied however.

Binary Package: libreoffice-l10n-th (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-th

Relationships

Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-th which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-th which cannot be satisfied on hurd-i386.
Package has a Suggests on hyphen-th which cannot be satisfied on powerpc.
Package has a Suggests on hyphen-th which cannot be satisfied on i386.
Package has a Suggests on hyphen-th which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hyphen-th which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hyphen-th which cannot be satisfied on amd64.
Package has a Suggests on hyphen-th which cannot be satisfied on armel.
Package has a Suggests on hyphen-th which cannot be satisfied on hurd-i386.
Package has a Suggests on hyphen-th which cannot be satisfied on s390x.
Package has a Suggests on hyphen-th which cannot be satisfied on armhf.
Package has a Suggests on mythes-th which cannot be satisfied on amd64.
Package has a Suggests on mythes-th which cannot be satisfied on powerpc.
Package has a Suggests on mythes-th which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on mythes-th which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on mythes-th which cannot be satisfied on i386.
Package has a Suggests on mythes-th which cannot be satisfied on armhf.
Package has a Suggests on mythes-th which cannot be satisfied on armel.
Package has a Suggests on mythes-th which cannot be satisfied on hurd-i386.
Package has a Suggests on mythes-th which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-help-th which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-help-th which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-help-th which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-help-th which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-help-th which cannot be satisfied on i386.
Package has a Suggests on libreoffice-help-th which cannot be satisfied on armhf.
Package has a Suggests on libreoffice-help-th which cannot be satisfied on armel.
Package has a Suggests on libreoffice-help-th which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-help-th which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-grammarcheck-th which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-grammarcheck-th which cannot be satisfied on i386.
Package has a Suggests on libreoffice-grammarcheck-th which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-grammarcheck-th which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-grammarcheck-th which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-grammarcheck-th which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-grammarcheck-th which cannot be satisfied on armel.
Package has a Suggests on libreoffice-grammarcheck-th which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-grammarcheck-th which cannot be satisfied on armhf.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-th which cannot be satisfied on armhf. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-th can be satisfied however.
Package has a Recommends on language-support-translations-th which cannot be satisfied on s390x. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-th can be satisfied however.
Package has a Recommends on language-support-translations-th which cannot be satisfied on armel. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-th can be satisfied however.
Package has a Recommends on language-support-translations-th which cannot be satisfied on amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-th can be satisfied however.
Package has a Recommends on language-support-translations-th which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-th can be satisfied however.
Package has a Recommends on language-support-translations-th which cannot be satisfied on i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-th can be satisfied however.
Package has a Recommends on language-support-translations-th which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-th can be satisfied however.
Package has a Recommends on language-support-translations-th which cannot be satisfied on powerpc. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-th can be satisfied however.
Package has a Suggests on hunspell-dictionary-th which cannot be satisfied on kfreebsd-amd64. At least one of hunspell-dictionary-th | myspell-dictionary-th can be satisfied however.
Package has a Suggests on hunspell-dictionary-th which cannot be satisfied on i386. At least one of hunspell-dictionary-th | myspell-dictionary-th can be satisfied however.
Package has a Suggests on hunspell-dictionary-th which cannot be satisfied on kfreebsd-i386. At least one of hunspell-dictionary-th | myspell-dictionary-th can be satisfied however.
Package has a Suggests on hunspell-dictionary-th which cannot be satisfied on powerpc. At least one of hunspell-dictionary-th | myspell-dictionary-th can be satisfied however.
Package has a Suggests on hunspell-dictionary-th which cannot be satisfied on amd64. At least one of hunspell-dictionary-th | myspell-dictionary-th can be satisfied however.
Package has a Suggests on hunspell-dictionary-th which cannot be satisfied on s390x. At least one of hunspell-dictionary-th | myspell-dictionary-th can be satisfied however.
Package has a Suggests on hunspell-dictionary-th which cannot be satisfied on hurd-i386. At least one of hunspell-dictionary-th | myspell-dictionary-th can be satisfied however.
Package has a Suggests on hunspell-dictionary-th which cannot be satisfied on armel. At least one of hunspell-dictionary-th | myspell-dictionary-th can be satisfied however.
Package has a Suggests on hunspell-dictionary-th which cannot be satisfied on armhf. At least one of hunspell-dictionary-th | myspell-dictionary-th can be satisfied however.

Binary Package: libreoffice-l10n-th (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-th

Relationships

Package has a Suggests on libreoffice-help-th which cannot be satisfied on mips.
Package has a Suggests on libreoffice-help-th which cannot be satisfied on mipsel.
Package has a Suggests on hyphen-th which cannot be satisfied on mipsel.
Package has a Suggests on hyphen-th which cannot be satisfied on mips.
Package has a Suggests on mythes-th which cannot be satisfied on mips.
Package has a Suggests on mythes-th which cannot be satisfied on mipsel.
Package has a Suggests on libreoffice-grammarcheck-th which cannot be satisfied on mipsel.
Package has a Suggests on libreoffice-grammarcheck-th which cannot be satisfied on mips.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-th which cannot be satisfied on mips. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-th can be satisfied however.
Package has a Recommends on language-support-translations-th which cannot be satisfied on mipsel. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-th can be satisfied however.
Package has a Suggests on hunspell-dictionary-th which cannot be satisfied on mips. At least one of hunspell-dictionary-th | myspell-dictionary-th can be satisfied however.
Package has a Suggests on hunspell-dictionary-th which cannot be satisfied on mipsel. At least one of hunspell-dictionary-th | myspell-dictionary-th can be satisfied however.

Binary Package: libreoffice-l10n-ta (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-ta

Relationships

Package has a Suggests on libreoffice-grammarcheck-ta which cannot be satisfied on mipsel.
Package has a Suggests on libreoffice-grammarcheck-ta which cannot be satisfied on mips.
Package has a Suggests on mythes-ta which cannot be satisfied on mips.
Package has a Suggests on mythes-ta which cannot be satisfied on mipsel.
Package has a Suggests on hunspell-dictionary-ta | myspell-dictionary-ta which cannot be satisfied on mips.
Package has a Suggests on hunspell-dictionary-ta | myspell-dictionary-ta which cannot be satisfied on mipsel.
Package has a Suggests on hunspell-dictionary-ta | myspell-dictionary-ta which cannot be satisfied on mips.
Package has a Suggests on hunspell-dictionary-ta | myspell-dictionary-ta which cannot be satisfied on mipsel.
Package has a Suggests on libreoffice-help-ta which cannot be satisfied on mipsel.
Package has a Suggests on libreoffice-help-ta which cannot be satisfied on mips.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-ta which cannot be satisfied on mips. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-ta can be satisfied however.
Package has a Recommends on language-support-translations-ta which cannot be satisfied on mipsel. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-ta can be satisfied however.

Binary Package: libreoffice-l10n-ta (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-ta

Relationships

Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-ta which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-ta which cannot be satisfied on hurd-i386.
Package has a Suggests on mythes-ta which cannot be satisfied on armhf.
Package has a Suggests on mythes-ta which cannot be satisfied on s390x.
Package has a Suggests on mythes-ta which cannot be satisfied on hurd-i386.
Package has a Suggests on mythes-ta which cannot be satisfied on armel.
Package has a Suggests on mythes-ta which cannot be satisfied on amd64.
Package has a Suggests on mythes-ta which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on mythes-ta which cannot be satisfied on i386.
Package has a Suggests on mythes-ta which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on mythes-ta which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-grammarcheck-ta which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-grammarcheck-ta which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-grammarcheck-ta which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-grammarcheck-ta which cannot be satisfied on i386.
Package has a Suggests on libreoffice-grammarcheck-ta which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-grammarcheck-ta which cannot be satisfied on armhf.
Package has a Suggests on libreoffice-grammarcheck-ta which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-grammarcheck-ta which cannot be satisfied on armel.
Package has a Suggests on libreoffice-grammarcheck-ta which cannot be satisfied on s390x.
Package has a Suggests on hunspell-dictionary-ta | myspell-dictionary-ta which cannot be satisfied on amd64.
Package has a Suggests on hunspell-dictionary-ta | myspell-dictionary-ta which cannot be satisfied on powerpc.
Package has a Suggests on hunspell-dictionary-ta | myspell-dictionary-ta which cannot be satisfied on i386.
Package has a Suggests on hunspell-dictionary-ta | myspell-dictionary-ta which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hunspell-dictionary-ta | myspell-dictionary-ta which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hunspell-dictionary-ta | myspell-dictionary-ta which cannot be satisfied on armhf.
Package has a Suggests on hunspell-dictionary-ta | myspell-dictionary-ta which cannot be satisfied on armel.
Package has a Suggests on hunspell-dictionary-ta | myspell-dictionary-ta which cannot be satisfied on hurd-i386.
Package has a Suggests on hunspell-dictionary-ta | myspell-dictionary-ta which cannot be satisfied on s390x.
Package has a Suggests on hunspell-dictionary-ta | myspell-dictionary-ta which cannot be satisfied on s390x.
Package has a Suggests on hunspell-dictionary-ta | myspell-dictionary-ta which cannot be satisfied on armel.
Package has a Suggests on hunspell-dictionary-ta | myspell-dictionary-ta which cannot be satisfied on hurd-i386.
Package has a Suggests on hunspell-dictionary-ta | myspell-dictionary-ta which cannot be satisfied on armhf.
Package has a Suggests on hunspell-dictionary-ta | myspell-dictionary-ta which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hunspell-dictionary-ta | myspell-dictionary-ta which cannot be satisfied on i386.
Package has a Suggests on hunspell-dictionary-ta | myspell-dictionary-ta which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hunspell-dictionary-ta | myspell-dictionary-ta which cannot be satisfied on powerpc.
Package has a Suggests on hunspell-dictionary-ta | myspell-dictionary-ta which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-help-ta which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-help-ta which cannot be satisfied on armel.
Package has a Suggests on libreoffice-help-ta which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-help-ta which cannot be satisfied on armhf.
Package has a Suggests on libreoffice-help-ta which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-help-ta which cannot be satisfied on i386.
Package has a Suggests on libreoffice-help-ta which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-help-ta which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-help-ta which cannot be satisfied on amd64.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-ta which cannot be satisfied on armhf. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ta can be satisfied however.
Package has a Recommends on language-support-translations-ta which cannot be satisfied on s390x. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ta can be satisfied however.
Package has a Recommends on language-support-translations-ta which cannot be satisfied on armel. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ta can be satisfied however.
Package has a Recommends on language-support-translations-ta which cannot be satisfied on amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ta can be satisfied however.
Package has a Recommends on language-support-translations-ta which cannot be satisfied on i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ta can be satisfied however.
Package has a Recommends on language-support-translations-ta which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ta can be satisfied however.
Package has a Recommends on language-support-translations-ta which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ta can be satisfied however.
Package has a Recommends on language-support-translations-ta which cannot be satisfied on powerpc. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ta can be satisfied however.

Binary Package: libreoffice-l10n-sk (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-sk

Relationships

Package has a Suggests on hyphen-sk which cannot be satisfied on mips.
Package has a Suggests on hyphen-sk which cannot be satisfied on mipsel.
Package has a Suggests on libreoffice-grammarcheck-sk which cannot be satisfied on mipsel.
Package has a Suggests on libreoffice-grammarcheck-sk which cannot be satisfied on mips.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-sk which cannot be satisfied on mips. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-sk can be satisfied however.
Package has a Recommends on language-support-translations-sk which cannot be satisfied on mipsel. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-sk can be satisfied however.
Package has a Suggests on hunspell-dictionary-sk which cannot be satisfied on mipsel. At least one of hunspell-dictionary-sk | myspell-dictionary-sk can be satisfied however.
Package has a Suggests on hunspell-dictionary-sk which cannot be satisfied on mips. At least one of hunspell-dictionary-sk | myspell-dictionary-sk can be satisfied however.

Binary Package: libreoffice-l10n-sk (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-sk

Relationships

Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-sk which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-sk which cannot be satisfied on hurd-i386.
Package has a Suggests on hyphen-sk which cannot be satisfied on armhf.
Package has a Suggests on hyphen-sk which cannot be satisfied on armel.
Package has a Suggests on hyphen-sk which cannot be satisfied on hurd-i386.
Package has a Suggests on hyphen-sk which cannot be satisfied on s390x.
Package has a Suggests on hyphen-sk which cannot be satisfied on amd64.
Package has a Suggests on hyphen-sk which cannot be satisfied on powerpc.
Package has a Suggests on hyphen-sk which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hyphen-sk which cannot be satisfied on i386.
Package has a Suggests on hyphen-sk which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-grammarcheck-sk which cannot be satisfied on armhf.
Package has a Suggests on libreoffice-grammarcheck-sk which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-grammarcheck-sk which cannot be satisfied on armel.
Package has a Suggests on libreoffice-grammarcheck-sk which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-grammarcheck-sk which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-grammarcheck-sk which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-grammarcheck-sk which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-grammarcheck-sk which cannot be satisfied on i386.
Package has a Suggests on libreoffice-grammarcheck-sk which cannot be satisfied on powerpc.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-sk which cannot be satisfied on armel. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-sk can be satisfied however.
Package has a Recommends on language-support-translations-sk which cannot be satisfied on s390x. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-sk can be satisfied however.
Package has a Recommends on language-support-translations-sk which cannot be satisfied on armhf. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-sk can be satisfied however.
Package has a Recommends on language-support-translations-sk which cannot be satisfied on powerpc. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-sk can be satisfied however.
Package has a Recommends on language-support-translations-sk which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-sk can be satisfied however.
Package has a Recommends on language-support-translations-sk which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-sk can be satisfied however.
Package has a Recommends on language-support-translations-sk which cannot be satisfied on i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-sk can be satisfied however.
Package has a Recommends on language-support-translations-sk which cannot be satisfied on amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-sk can be satisfied however.
Package has a Suggests on hunspell-dictionary-sk which cannot be satisfied on s390x. At least one of hunspell-dictionary-sk | myspell-dictionary-sk can be satisfied however.
Package has a Suggests on hunspell-dictionary-sk which cannot be satisfied on hurd-i386. At least one of hunspell-dictionary-sk | myspell-dictionary-sk can be satisfied however.
Package has a Suggests on hunspell-dictionary-sk which cannot be satisfied on armel. At least one of hunspell-dictionary-sk | myspell-dictionary-sk can be satisfied however.
Package has a Suggests on hunspell-dictionary-sk which cannot be satisfied on armhf. At least one of hunspell-dictionary-sk | myspell-dictionary-sk can be satisfied however.
Package has a Suggests on hunspell-dictionary-sk which cannot be satisfied on kfreebsd-amd64. At least one of hunspell-dictionary-sk | myspell-dictionary-sk can be satisfied however.
Package has a Suggests on hunspell-dictionary-sk which cannot be satisfied on i386. At least one of hunspell-dictionary-sk | myspell-dictionary-sk can be satisfied however.
Package has a Suggests on hunspell-dictionary-sk which cannot be satisfied on kfreebsd-i386. At least one of hunspell-dictionary-sk | myspell-dictionary-sk can be satisfied however.
Package has a Suggests on hunspell-dictionary-sk which cannot be satisfied on powerpc. At least one of hunspell-dictionary-sk | myspell-dictionary-sk can be satisfied however.
Package has a Suggests on hunspell-dictionary-sk which cannot be satisfied on amd64. At least one of hunspell-dictionary-sk | myspell-dictionary-sk can be satisfied however.

Binary Package: libreoffice-l10n-ast (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-ast

Relationships

Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-ast which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-ast which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-grammarcheck-ast which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-grammarcheck-ast which cannot be satisfied on armel.
Package has a Suggests on libreoffice-grammarcheck-ast which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-grammarcheck-ast which cannot be satisfied on armhf.
Package has a Suggests on libreoffice-grammarcheck-ast which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-grammarcheck-ast which cannot be satisfied on i386.
Package has a Suggests on libreoffice-grammarcheck-ast which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-grammarcheck-ast which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-grammarcheck-ast which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-help-ast which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-help-ast which cannot be satisfied on i386.
Package has a Suggests on libreoffice-help-ast which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-help-ast which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-help-ast which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-help-ast which cannot be satisfied on armhf.
Package has a Suggests on libreoffice-help-ast which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-help-ast which cannot be satisfied on armel.
Package has a Suggests on libreoffice-help-ast which cannot be satisfied on hurd-i386.
Package has a Suggests on mythes-ast which cannot be satisfied on armhf.
Package has a Suggests on mythes-ast which cannot be satisfied on hurd-i386.
Package has a Suggests on mythes-ast which cannot be satisfied on armel.
Package has a Suggests on mythes-ast which cannot be satisfied on s390x.
Package has a Suggests on mythes-ast which cannot be satisfied on amd64.
Package has a Suggests on mythes-ast which cannot be satisfied on powerpc.
Package has a Suggests on mythes-ast which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on mythes-ast which cannot be satisfied on i386.
Package has a Suggests on mythes-ast which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hunspell-dictionary-ast | myspell-dictionary-ast which cannot be satisfied on armhf.
Package has a Suggests on hunspell-dictionary-ast | myspell-dictionary-ast which cannot be satisfied on s390x.
Package has a Suggests on hunspell-dictionary-ast | myspell-dictionary-ast which cannot be satisfied on hurd-i386.
Package has a Suggests on hunspell-dictionary-ast | myspell-dictionary-ast which cannot be satisfied on armel.
Package has a Suggests on hunspell-dictionary-ast | myspell-dictionary-ast which cannot be satisfied on amd64.
Package has a Suggests on hunspell-dictionary-ast | myspell-dictionary-ast which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hunspell-dictionary-ast | myspell-dictionary-ast which cannot be satisfied on i386.
Package has a Suggests on hunspell-dictionary-ast | myspell-dictionary-ast which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hunspell-dictionary-ast | myspell-dictionary-ast which cannot be satisfied on powerpc.
Package has a Suggests on hunspell-dictionary-ast | myspell-dictionary-ast which cannot be satisfied on powerpc.
Package has a Suggests on hunspell-dictionary-ast | myspell-dictionary-ast which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hunspell-dictionary-ast | myspell-dictionary-ast which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hunspell-dictionary-ast | myspell-dictionary-ast which cannot be satisfied on i386.
Package has a Suggests on hunspell-dictionary-ast | myspell-dictionary-ast which cannot be satisfied on amd64.
Package has a Suggests on hunspell-dictionary-ast | myspell-dictionary-ast which cannot be satisfied on hurd-i386.
Package has a Suggests on hunspell-dictionary-ast | myspell-dictionary-ast which cannot be satisfied on armel.
Package has a Suggests on hunspell-dictionary-ast | myspell-dictionary-ast which cannot be satisfied on s390x.
Package has a Suggests on hunspell-dictionary-ast | myspell-dictionary-ast which cannot be satisfied on armhf.
Package has a Suggests on hyphen-ast which cannot be satisfied on armhf.
Package has a Suggests on hyphen-ast which cannot be satisfied on hurd-i386.
Package has a Suggests on hyphen-ast which cannot be satisfied on armel.
Package has a Suggests on hyphen-ast which cannot be satisfied on s390x.
Package has a Suggests on hyphen-ast which cannot be satisfied on amd64.
Package has a Suggests on hyphen-ast which cannot be satisfied on powerpc.
Package has a Suggests on hyphen-ast which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hyphen-ast which cannot be satisfied on i386.
Package has a Suggests on hyphen-ast which cannot be satisfied on kfreebsd-amd64.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-ast which cannot be satisfied on amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ast can be satisfied however.
Package has a Recommends on language-support-translations-ast which cannot be satisfied on powerpc. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ast can be satisfied however.
Package has a Recommends on language-support-translations-ast which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ast can be satisfied however.
Package has a Recommends on language-support-translations-ast which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ast can be satisfied however.
Package has a Recommends on language-support-translations-ast which cannot be satisfied on i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ast can be satisfied however.
Package has a Recommends on language-support-translations-ast which cannot be satisfied on armhf. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ast can be satisfied however.
Package has a Recommends on language-support-translations-ast which cannot be satisfied on armel. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ast can be satisfied however.
Package has a Recommends on language-support-translations-ast which cannot be satisfied on s390x. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ast can be satisfied however.

Binary Package: libreoffice-l10n-ast (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-ast

Relationships

Package has a Suggests on libreoffice-grammarcheck-ast which cannot be satisfied on mipsel.
Package has a Suggests on libreoffice-grammarcheck-ast which cannot be satisfied on mips.
Package has a Suggests on libreoffice-help-ast which cannot be satisfied on mipsel.
Package has a Suggests on libreoffice-help-ast which cannot be satisfied on mips.
Package has a Suggests on mythes-ast which cannot be satisfied on mipsel.
Package has a Suggests on mythes-ast which cannot be satisfied on mips.
Package has a Suggests on hunspell-dictionary-ast | myspell-dictionary-ast which cannot be satisfied on mips.
Package has a Suggests on hunspell-dictionary-ast | myspell-dictionary-ast which cannot be satisfied on mipsel.
Package has a Suggests on hunspell-dictionary-ast | myspell-dictionary-ast which cannot be satisfied on mipsel.
Package has a Suggests on hunspell-dictionary-ast | myspell-dictionary-ast which cannot be satisfied on mips.
Package has a Suggests on hyphen-ast which cannot be satisfied on mipsel.
Package has a Suggests on hyphen-ast which cannot be satisfied on mips.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-ast which cannot be satisfied on mips. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-ast can be satisfied however.
Package has a Recommends on language-support-translations-ast which cannot be satisfied on mipsel. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-ast can be satisfied however.

Binary Package: libreoffice-l10n-fa (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-fa

Relationships

Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-fa which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-fa which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-help-fa which cannot be satisfied on armhf.
Package has a Suggests on libreoffice-help-fa which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-help-fa which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-help-fa which cannot be satisfied on armel.
Package has a Suggests on libreoffice-help-fa which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-help-fa which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-help-fa which cannot be satisfied on i386.
Package has a Suggests on libreoffice-help-fa which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-help-fa which cannot be satisfied on powerpc.
Package has a Suggests on hyphen-fa which cannot be satisfied on amd64.
Package has a Suggests on hyphen-fa which cannot be satisfied on powerpc.
Package has a Suggests on hyphen-fa which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hyphen-fa which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hyphen-fa which cannot be satisfied on i386.
Package has a Suggests on hyphen-fa which cannot be satisfied on armhf.
Package has a Suggests on hyphen-fa which cannot be satisfied on hurd-i386.
Package has a Suggests on hyphen-fa which cannot be satisfied on armel.
Package has a Suggests on hyphen-fa which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-grammarcheck-fa which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-grammarcheck-fa which cannot be satisfied on armel.
Package has a Suggests on libreoffice-grammarcheck-fa which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-grammarcheck-fa which cannot be satisfied on armhf.
Package has a Suggests on libreoffice-grammarcheck-fa which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-grammarcheck-fa which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-grammarcheck-fa which cannot be satisfied on i386.
Package has a Suggests on libreoffice-grammarcheck-fa which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-grammarcheck-fa which cannot be satisfied on amd64.
Package has a Suggests on mythes-fa which cannot be satisfied on powerpc.
Package has a Suggests on mythes-fa which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on mythes-fa which cannot be satisfied on i386.
Package has a Suggests on mythes-fa which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on mythes-fa which cannot be satisfied on amd64.
Package has a Suggests on mythes-fa which cannot be satisfied on hurd-i386.
Package has a Suggests on mythes-fa which cannot be satisfied on armel.
Package has a Suggests on mythes-fa which cannot be satisfied on s390x.
Package has a Suggests on mythes-fa which cannot be satisfied on armhf.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-fa which cannot be satisfied on amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-fa can be satisfied however.
Package has a Recommends on language-support-translations-fa which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-fa can be satisfied however.
Package has a Recommends on language-support-translations-fa which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-fa can be satisfied however.
Package has a Recommends on language-support-translations-fa which cannot be satisfied on i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-fa can be satisfied however.
Package has a Recommends on language-support-translations-fa which cannot be satisfied on powerpc. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-fa can be satisfied however.
Package has a Recommends on language-support-translations-fa which cannot be satisfied on armhf. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-fa can be satisfied however.
Package has a Recommends on language-support-translations-fa which cannot be satisfied on s390x. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-fa can be satisfied however.
Package has a Recommends on language-support-translations-fa which cannot be satisfied on armel. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-fa can be satisfied however.
Package has a Suggests on hunspell-dictionary-fa which cannot be satisfied on powerpc. At least one of hunspell-dictionary-fa | myspell-dictionary-fa can be satisfied however.
Package has a Suggests on hunspell-dictionary-fa which cannot be satisfied on kfreebsd-amd64. At least one of hunspell-dictionary-fa | myspell-dictionary-fa can be satisfied however.
Package has a Suggests on hunspell-dictionary-fa which cannot be satisfied on i386. At least one of hunspell-dictionary-fa | myspell-dictionary-fa can be satisfied however.
Package has a Suggests on hunspell-dictionary-fa which cannot be satisfied on kfreebsd-i386. At least one of hunspell-dictionary-fa | myspell-dictionary-fa can be satisfied however.
Package has a Suggests on hunspell-dictionary-fa which cannot be satisfied on amd64. At least one of hunspell-dictionary-fa | myspell-dictionary-fa can be satisfied however.
Package has a Suggests on hunspell-dictionary-fa which cannot be satisfied on hurd-i386. At least one of hunspell-dictionary-fa | myspell-dictionary-fa can be satisfied however.
Package has a Suggests on hunspell-dictionary-fa which cannot be satisfied on armel. At least one of hunspell-dictionary-fa | myspell-dictionary-fa can be satisfied however.
Package has a Suggests on hunspell-dictionary-fa which cannot be satisfied on s390x. At least one of hunspell-dictionary-fa | myspell-dictionary-fa can be satisfied however.
Package has a Suggests on hunspell-dictionary-fa which cannot be satisfied on armhf. At least one of hunspell-dictionary-fa | myspell-dictionary-fa can be satisfied however.

Binary Package: libreoffice-l10n-fa (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-fa

Relationships

Package has a Suggests on libreoffice-help-fa which cannot be satisfied on mipsel.
Package has a Suggests on libreoffice-help-fa which cannot be satisfied on mips.
Package has a Suggests on libreoffice-grammarcheck-fa which cannot be satisfied on mips.
Package has a Suggests on libreoffice-grammarcheck-fa which cannot be satisfied on mipsel.
Package has a Suggests on hyphen-fa which cannot be satisfied on mips.
Package has a Suggests on hyphen-fa which cannot be satisfied on mipsel.
Package has a Suggests on mythes-fa which cannot be satisfied on mipsel.
Package has a Suggests on mythes-fa which cannot be satisfied on mips.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-fa which cannot be satisfied on mips. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-fa can be satisfied however.
Package has a Recommends on language-support-translations-fa which cannot be satisfied on mipsel. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-fa can be satisfied however.
Package has a Suggests on hunspell-dictionary-fa which cannot be satisfied on mipsel. At least one of hunspell-dictionary-fa | myspell-dictionary-fa can be satisfied however.
Package has a Suggests on hunspell-dictionary-fa which cannot be satisfied on mips. At least one of hunspell-dictionary-fa | myspell-dictionary-fa can be satisfied however.

Binary Package: libreoffice-l10n-bg (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-bg

Relationships

Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-bg which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-bg which cannot be satisfied on hurd-i386.
Package has a Suggests on hyphen-bg which cannot be satisfied on armel.
Package has a Suggests on hyphen-bg which cannot be satisfied on hurd-i386.
Package has a Suggests on hyphen-bg which cannot be satisfied on s390x.
Package has a Suggests on hyphen-bg which cannot be satisfied on armhf.
Package has a Suggests on hyphen-bg which cannot be satisfied on powerpc.
Package has a Suggests on hyphen-bg which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hyphen-bg which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hyphen-bg which cannot be satisfied on i386.
Package has a Suggests on hyphen-bg which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-grammarcheck-bg which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-grammarcheck-bg which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-grammarcheck-bg which cannot be satisfied on i386.
Package has a Suggests on libreoffice-grammarcheck-bg which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-grammarcheck-bg which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-grammarcheck-bg which cannot be satisfied on armhf.
Package has a Suggests on libreoffice-grammarcheck-bg which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-grammarcheck-bg which cannot be satisfied on armel.
Package has a Suggests on libreoffice-grammarcheck-bg which cannot be satisfied on hurd-i386.
Package has a Suggests on mythes-bg which cannot be satisfied on armel.
Package has a Suggests on mythes-bg which cannot be satisfied on hurd-i386.
Package has a Suggests on mythes-bg which cannot be satisfied on s390x.
Package has a Suggests on mythes-bg which cannot be satisfied on armhf.
Package has a Suggests on mythes-bg which cannot be satisfied on powerpc.
Package has a Suggests on mythes-bg which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on mythes-bg which cannot be satisfied on i386.
Package has a Suggests on mythes-bg which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on mythes-bg which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-help-bg which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-help-bg which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-help-bg which cannot be satisfied on i386.
Package has a Suggests on libreoffice-help-bg which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-help-bg which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-help-bg which cannot be satisfied on armhf.
Package has a Suggests on libreoffice-help-bg which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-help-bg which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-help-bg which cannot be satisfied on armel.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-bg which cannot be satisfied on powerpc. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-bg can be satisfied however.
Package has a Recommends on language-support-translations-bg which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-bg can be satisfied however.
Package has a Recommends on language-support-translations-bg which cannot be satisfied on i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-bg can be satisfied however.
Package has a Recommends on language-support-translations-bg which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-bg can be satisfied however.
Package has a Recommends on language-support-translations-bg which cannot be satisfied on amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-bg can be satisfied however.
Package has a Recommends on language-support-translations-bg which cannot be satisfied on armel. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-bg can be satisfied however.
Package has a Recommends on language-support-translations-bg which cannot be satisfied on s390x. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-bg can be satisfied however.
Package has a Recommends on language-support-translations-bg which cannot be satisfied on armhf. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-bg can be satisfied however.
Package has a Suggests on hunspell-dictionary-bg which cannot be satisfied on powerpc. At least one of hunspell-dictionary-bg | myspell-dictionary-bg can be satisfied however.
Package has a Suggests on hunspell-dictionary-bg which cannot be satisfied on kfreebsd-amd64. At least one of hunspell-dictionary-bg | myspell-dictionary-bg can be satisfied however.
Package has a Suggests on hunspell-dictionary-bg which cannot be satisfied on i386. At least one of hunspell-dictionary-bg | myspell-dictionary-bg can be satisfied however.
Package has a Suggests on hunspell-dictionary-bg which cannot be satisfied on kfreebsd-i386. At least one of hunspell-dictionary-bg | myspell-dictionary-bg can be satisfied however.
Package has a Suggests on hunspell-dictionary-bg which cannot be satisfied on amd64. At least one of hunspell-dictionary-bg | myspell-dictionary-bg can be satisfied however.
Package has a Suggests on hunspell-dictionary-bg which cannot be satisfied on hurd-i386. At least one of hunspell-dictionary-bg | myspell-dictionary-bg can be satisfied however.
Package has a Suggests on hunspell-dictionary-bg which cannot be satisfied on armel. At least one of hunspell-dictionary-bg | myspell-dictionary-bg can be satisfied however.
Package has a Suggests on hunspell-dictionary-bg which cannot be satisfied on s390x. At least one of hunspell-dictionary-bg | myspell-dictionary-bg can be satisfied however.
Package has a Suggests on hunspell-dictionary-bg which cannot be satisfied on armhf. At least one of hunspell-dictionary-bg | myspell-dictionary-bg can be satisfied however.

Binary Package: libreoffice-l10n-bg (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-bg

Relationships

Package has a Suggests on libreoffice-help-bg which cannot be satisfied on mips.
Package has a Suggests on libreoffice-help-bg which cannot be satisfied on mipsel.
Package has a Suggests on mythes-bg which cannot be satisfied on mips.
Package has a Suggests on mythes-bg which cannot be satisfied on mipsel.
Package has a Suggests on libreoffice-grammarcheck-bg which cannot be satisfied on mipsel.
Package has a Suggests on libreoffice-grammarcheck-bg which cannot be satisfied on mips.
Package has a Suggests on hyphen-bg which cannot be satisfied on mips.
Package has a Suggests on hyphen-bg which cannot be satisfied on mipsel.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-bg which cannot be satisfied on mipsel. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-bg can be satisfied however.
Package has a Recommends on language-support-translations-bg which cannot be satisfied on mips. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-bg can be satisfied however.
Package has a Suggests on hunspell-dictionary-bg which cannot be satisfied on mipsel. At least one of hunspell-dictionary-bg | myspell-dictionary-bg can be satisfied however.
Package has a Suggests on hunspell-dictionary-bg which cannot be satisfied on mips. At least one of hunspell-dictionary-bg | myspell-dictionary-bg can be satisfied however.

Binary Package: libreoffice-l10n-en-gb (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-en-gb

Relationships

Package has a Suggests on hyphen-en-gb which cannot be satisfied on mips.
Package has a Suggests on hyphen-en-gb which cannot be satisfied on mipsel.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-en which cannot be satisfied on mipsel. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-en can be satisfied however.
Package has a Recommends on language-support-translations-en which cannot be satisfied on mips. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-en can be satisfied however.
Package has a Suggests on hunspell-dictionary-en-gb which cannot be satisfied on mips. At least one of hunspell-dictionary-en-gb | myspell-dictionary-en-gb can be satisfied however.
Package has a Suggests on hunspell-dictionary-en-gb which cannot be satisfied on mipsel. At least one of hunspell-dictionary-en-gb | myspell-dictionary-en-gb can be satisfied however.

Binary Package: libreoffice-l10n-en-gb (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-en-gb

Relationships

Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-en which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-en which cannot be satisfied on hurd-i386.
Package has a Suggests on hyphen-en-gb which cannot be satisfied on armhf.
Package has a Suggests on hyphen-en-gb which cannot be satisfied on hurd-i386.
Package has a Suggests on hyphen-en-gb which cannot be satisfied on armel.
Package has a Suggests on hyphen-en-gb which cannot be satisfied on s390x.
Package has a Suggests on hyphen-en-gb which cannot be satisfied on amd64.
Package has a Suggests on hyphen-en-gb which cannot be satisfied on powerpc.
Package has a Suggests on hyphen-en-gb which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hyphen-en-gb which cannot be satisfied on i386.
Package has a Suggests on hyphen-en-gb which cannot be satisfied on kfreebsd-i386.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-en which cannot be satisfied on armhf. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-en can be satisfied however.
Package has a Recommends on language-support-translations-en which cannot be satisfied on armel. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-en can be satisfied however.
Package has a Recommends on language-support-translations-en which cannot be satisfied on s390x. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-en can be satisfied however.
Package has a Recommends on language-support-translations-en which cannot be satisfied on amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-en can be satisfied however.
Package has a Recommends on language-support-translations-en which cannot be satisfied on powerpc. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-en can be satisfied however.
Package has a Recommends on language-support-translations-en which cannot be satisfied on i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-en can be satisfied however.
Package has a Recommends on language-support-translations-en which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-en can be satisfied however.
Package has a Recommends on language-support-translations-en which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-en can be satisfied however.
Package has a Suggests on hunspell-dictionary-en-gb which cannot be satisfied on powerpc. At least one of hunspell-dictionary-en-gb | myspell-dictionary-en-gb can be satisfied however.
Package has a Suggests on hunspell-dictionary-en-gb which cannot be satisfied on kfreebsd-i386. At least one of hunspell-dictionary-en-gb | myspell-dictionary-en-gb can be satisfied however.
Package has a Suggests on hunspell-dictionary-en-gb which cannot be satisfied on i386. At least one of hunspell-dictionary-en-gb | myspell-dictionary-en-gb can be satisfied however.
Package has a Suggests on hunspell-dictionary-en-gb which cannot be satisfied on kfreebsd-amd64. At least one of hunspell-dictionary-en-gb | myspell-dictionary-en-gb can be satisfied however.
Package has a Suggests on hunspell-dictionary-en-gb which cannot be satisfied on amd64. At least one of hunspell-dictionary-en-gb | myspell-dictionary-en-gb can be satisfied however.
Package has a Suggests on hunspell-dictionary-en-gb which cannot be satisfied on armel. At least one of hunspell-dictionary-en-gb | myspell-dictionary-en-gb can be satisfied however.
Package has a Suggests on hunspell-dictionary-en-gb which cannot be satisfied on hurd-i386. At least one of hunspell-dictionary-en-gb | myspell-dictionary-en-gb can be satisfied however.
Package has a Suggests on hunspell-dictionary-en-gb which cannot be satisfied on s390x. At least one of hunspell-dictionary-en-gb | myspell-dictionary-en-gb can be satisfied however.
Package has a Suggests on hunspell-dictionary-en-gb which cannot be satisfied on armhf. At least one of hunspell-dictionary-en-gb | myspell-dictionary-en-gb can be satisfied however.

Binary Package: libreoffice-l10n-nr (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-nr

Relationships

Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-nr which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-nr which cannot be satisfied on hurd-i386.
Package has a Suggests on hyphen-nr which cannot be satisfied on amd64.
Package has a Suggests on hyphen-nr which cannot be satisfied on powerpc.
Package has a Suggests on hyphen-nr which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hyphen-nr which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hyphen-nr which cannot be satisfied on i386.
Package has a Suggests on hyphen-nr which cannot be satisfied on armhf.
Package has a Suggests on hyphen-nr which cannot be satisfied on armel.
Package has a Suggests on hyphen-nr which cannot be satisfied on hurd-i386.
Package has a Suggests on hyphen-nr which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-grammarcheck-nr which cannot be satisfied on armhf.
Package has a Suggests on libreoffice-grammarcheck-nr which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-grammarcheck-nr which cannot be satisfied on armel.
Package has a Suggests on libreoffice-grammarcheck-nr which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-grammarcheck-nr which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-grammarcheck-nr which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-grammarcheck-nr which cannot be satisfied on i386.
Package has a Suggests on libreoffice-grammarcheck-nr which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-grammarcheck-nr which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-help-nr which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-help-nr which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-help-nr which cannot be satisfied on i386.
Package has a Suggests on libreoffice-help-nr which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-help-nr which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-help-nr which cannot be satisfied on armhf.
Package has a Suggests on libreoffice-help-nr which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-help-nr which cannot be satisfied on armel.
Package has a Suggests on libreoffice-help-nr which cannot be satisfied on hurd-i386.
Package has a Suggests on hunspell-dictionary-nr | myspell-dictionary-nr which cannot be satisfied on amd64.
Package has a Suggests on hunspell-dictionary-nr | myspell-dictionary-nr which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hunspell-dictionary-nr | myspell-dictionary-nr which cannot be satisfied on i386.
Package has a Suggests on hunspell-dictionary-nr | myspell-dictionary-nr which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hunspell-dictionary-nr | myspell-dictionary-nr which cannot be satisfied on powerpc.
Package has a Suggests on hunspell-dictionary-nr | myspell-dictionary-nr which cannot be satisfied on armhf.
Package has a Suggests on hunspell-dictionary-nr | myspell-dictionary-nr which cannot be satisfied on s390x.
Package has a Suggests on hunspell-dictionary-nr | myspell-dictionary-nr which cannot be satisfied on armel.
Package has a Suggests on hunspell-dictionary-nr | myspell-dictionary-nr which cannot be satisfied on hurd-i386.
Package has a Suggests on hunspell-dictionary-nr | myspell-dictionary-nr which cannot be satisfied on armhf.
Package has a Suggests on hunspell-dictionary-nr | myspell-dictionary-nr which cannot be satisfied on hurd-i386.
Package has a Suggests on hunspell-dictionary-nr | myspell-dictionary-nr which cannot be satisfied on armel.
Package has a Suggests on hunspell-dictionary-nr | myspell-dictionary-nr which cannot be satisfied on s390x.
Package has a Suggests on hunspell-dictionary-nr | myspell-dictionary-nr which cannot be satisfied on amd64.
Package has a Suggests on hunspell-dictionary-nr | myspell-dictionary-nr which cannot be satisfied on powerpc.
Package has a Suggests on hunspell-dictionary-nr | myspell-dictionary-nr which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hunspell-dictionary-nr | myspell-dictionary-nr which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hunspell-dictionary-nr | myspell-dictionary-nr which cannot be satisfied on i386.
Package has a Suggests on mythes-nr which cannot be satisfied on powerpc.
Package has a Suggests on mythes-nr which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on mythes-nr which cannot be satisfied on i386.
Package has a Suggests on mythes-nr which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on mythes-nr which cannot be satisfied on amd64.
Package has a Suggests on mythes-nr which cannot be satisfied on armel.
Package has a Suggests on mythes-nr which cannot be satisfied on hurd-i386.
Package has a Suggests on mythes-nr which cannot be satisfied on s390x.
Package has a Suggests on mythes-nr which cannot be satisfied on armhf.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-nr which cannot be satisfied on s390x. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-nr can be satisfied however.
Package has a Recommends on language-support-translations-nr which cannot be satisfied on armel. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-nr can be satisfied however.
Package has a Recommends on language-support-translations-nr which cannot be satisfied on armhf. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-nr can be satisfied however.
Package has a Recommends on language-support-translations-nr which cannot be satisfied on i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-nr can be satisfied however.
Package has a Recommends on language-support-translations-nr which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-nr can be satisfied however.
Package has a Recommends on language-support-translations-nr which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-nr can be satisfied however.
Package has a Recommends on language-support-translations-nr which cannot be satisfied on powerpc. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-nr can be satisfied however.
Package has a Recommends on language-support-translations-nr which cannot be satisfied on amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-nr can be satisfied however.

Binary Package: libreoffice-l10n-nr (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-nr

Relationships

Package has a Suggests on mythes-nr which cannot be satisfied on mipsel.
Package has a Suggests on mythes-nr which cannot be satisfied on mips.
Package has a Suggests on hunspell-dictionary-nr | myspell-dictionary-nr which cannot be satisfied on mipsel.
Package has a Suggests on hunspell-dictionary-nr | myspell-dictionary-nr which cannot be satisfied on mips.
Package has a Suggests on hunspell-dictionary-nr | myspell-dictionary-nr which cannot be satisfied on mipsel.
Package has a Suggests on hunspell-dictionary-nr | myspell-dictionary-nr which cannot be satisfied on mips.
Package has a Suggests on libreoffice-help-nr which cannot be satisfied on mips.
Package has a Suggests on libreoffice-help-nr which cannot be satisfied on mipsel.
Package has a Suggests on hyphen-nr which cannot be satisfied on mips.
Package has a Suggests on hyphen-nr which cannot be satisfied on mipsel.
Package has a Suggests on libreoffice-grammarcheck-nr which cannot be satisfied on mips.
Package has a Suggests on libreoffice-grammarcheck-nr which cannot be satisfied on mipsel.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-nr which cannot be satisfied on mips. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-nr can be satisfied however.
Package has a Recommends on language-support-translations-nr which cannot be satisfied on mipsel. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-nr can be satisfied however.

Binary Package: libreoffice-l10n-te (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-te

Relationships

Package has a Suggests on hunspell-dictionary-te | myspell-dictionary-te which cannot be satisfied on mips.
Package has a Suggests on hunspell-dictionary-te | myspell-dictionary-te which cannot be satisfied on mipsel.
Package has a Suggests on hunspell-dictionary-te | myspell-dictionary-te which cannot be satisfied on mips.
Package has a Suggests on hunspell-dictionary-te | myspell-dictionary-te which cannot be satisfied on mipsel.
Package has a Suggests on libreoffice-grammarcheck-te which cannot be satisfied on mips.
Package has a Suggests on libreoffice-grammarcheck-te which cannot be satisfied on mipsel.
Package has a Suggests on mythes-te which cannot be satisfied on mipsel.
Package has a Suggests on mythes-te which cannot be satisfied on mips.
Package has a Suggests on libreoffice-help-te which cannot be satisfied on mips.
Package has a Suggests on libreoffice-help-te which cannot be satisfied on mipsel.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-te which cannot be satisfied on mipsel. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-te can be satisfied however.
Package has a Recommends on language-support-translations-te which cannot be satisfied on mips. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-te can be satisfied however.

Binary Package: libreoffice-l10n-te (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-te

Relationships

Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-te which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-te which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-grammarcheck-te which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-grammarcheck-te which cannot be satisfied on armel.
Package has a Suggests on libreoffice-grammarcheck-te which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-grammarcheck-te which cannot be satisfied on armhf.
Package has a Suggests on libreoffice-grammarcheck-te which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-grammarcheck-te which cannot be satisfied on i386.
Package has a Suggests on libreoffice-grammarcheck-te which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-grammarcheck-te which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-grammarcheck-te which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-help-te which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-help-te which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-help-te which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-help-te which cannot be satisfied on i386.
Package has a Suggests on libreoffice-help-te which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-help-te which cannot be satisfied on armhf.
Package has a Suggests on libreoffice-help-te which cannot be satisfied on armel.
Package has a Suggests on libreoffice-help-te which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-help-te which cannot be satisfied on s390x.
Package has a Suggests on mythes-te which cannot be satisfied on armhf.
Package has a Suggests on mythes-te which cannot be satisfied on armel.
Package has a Suggests on mythes-te which cannot be satisfied on hurd-i386.
Package has a Suggests on mythes-te which cannot be satisfied on s390x.
Package has a Suggests on mythes-te which cannot be satisfied on amd64.
Package has a Suggests on mythes-te which cannot be satisfied on powerpc.
Package has a Suggests on mythes-te which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on mythes-te which cannot be satisfied on i386.
Package has a Suggests on mythes-te which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hunspell-dictionary-te | myspell-dictionary-te which cannot be satisfied on armhf.
Package has a Suggests on hunspell-dictionary-te | myspell-dictionary-te which cannot be satisfied on s390x.
Package has a Suggests on hunspell-dictionary-te | myspell-dictionary-te which cannot be satisfied on armel.
Package has a Suggests on hunspell-dictionary-te | myspell-dictionary-te which cannot be satisfied on hurd-i386.
Package has a Suggests on hunspell-dictionary-te | myspell-dictionary-te which cannot be satisfied on amd64.
Package has a Suggests on hunspell-dictionary-te | myspell-dictionary-te which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hunspell-dictionary-te | myspell-dictionary-te which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hunspell-dictionary-te | myspell-dictionary-te which cannot be satisfied on i386.
Package has a Suggests on hunspell-dictionary-te | myspell-dictionary-te which cannot be satisfied on powerpc.
Package has a Suggests on hunspell-dictionary-te | myspell-dictionary-te which cannot be satisfied on armhf.
Package has a Suggests on hunspell-dictionary-te | myspell-dictionary-te which cannot be satisfied on s390x.
Package has a Suggests on hunspell-dictionary-te | myspell-dictionary-te which cannot be satisfied on armel.
Package has a Suggests on hunspell-dictionary-te | myspell-dictionary-te which cannot be satisfied on hurd-i386.
Package has a Suggests on hunspell-dictionary-te | myspell-dictionary-te which cannot be satisfied on amd64.
Package has a Suggests on hunspell-dictionary-te | myspell-dictionary-te which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hunspell-dictionary-te | myspell-dictionary-te which cannot be satisfied on i386.
Package has a Suggests on hunspell-dictionary-te | myspell-dictionary-te which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hunspell-dictionary-te | myspell-dictionary-te which cannot be satisfied on powerpc.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-te which cannot be satisfied on amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-te can be satisfied however.
Package has a Recommends on language-support-translations-te which cannot be satisfied on powerpc. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-te can be satisfied however.
Package has a Recommends on language-support-translations-te which cannot be satisfied on i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-te can be satisfied however.
Package has a Recommends on language-support-translations-te which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-te can be satisfied however.
Package has a Recommends on language-support-translations-te which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-te can be satisfied however.
Package has a Recommends on language-support-translations-te which cannot be satisfied on armhf. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-te can be satisfied however.
Package has a Recommends on language-support-translations-te which cannot be satisfied on armel. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-te can be satisfied however.
Package has a Recommends on language-support-translations-te which cannot be satisfied on s390x. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-te can be satisfied however.

Binary Package: libreoffice-help-ja (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-help-ja

Relationships

Package has a Depends on libreoffice-writer | language-support-translations-ja which cannot be satisfied on hurd-i386.
Package has a Depends on libreoffice-writer | language-support-translations-ja which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-ja which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-ja which cannot be satisfied on hurd-i386.

Half Broken Relationships

(not necessarily bugs)

Package has a Depends on language-support-translations-ja which cannot be satisfied on armhf. At least one of libreoffice-writer | language-support-translations-ja can be satisfied however.
Package has a Depends on language-support-translations-ja which cannot be satisfied on s390x. At least one of libreoffice-writer | language-support-translations-ja can be satisfied however.
Package has a Depends on language-support-translations-ja which cannot be satisfied on armel. At least one of libreoffice-writer | language-support-translations-ja can be satisfied however.
Package has a Depends on language-support-translations-ja which cannot be satisfied on amd64. At least one of libreoffice-writer | language-support-translations-ja can be satisfied however.
Package has a Depends on language-support-translations-ja which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-writer | language-support-translations-ja can be satisfied however.
Package has a Depends on language-support-translations-ja which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-writer | language-support-translations-ja can be satisfied however.
Package has a Depends on language-support-translations-ja which cannot be satisfied on i386. At least one of libreoffice-writer | language-support-translations-ja can be satisfied however.
Package has a Depends on language-support-translations-ja which cannot be satisfied on powerpc. At least one of libreoffice-writer | language-support-translations-ja can be satisfied however.
Package has a Recommends on language-support-translations-ja which cannot be satisfied on amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ja can be satisfied however.
Package has a Recommends on language-support-translations-ja which cannot be satisfied on powerpc. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ja can be satisfied however.
Package has a Recommends on language-support-translations-ja which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ja can be satisfied however.
Package has a Recommends on language-support-translations-ja which cannot be satisfied on i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ja can be satisfied however.
Package has a Recommends on language-support-translations-ja which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ja can be satisfied however.
Package has a Recommends on language-support-translations-ja which cannot be satisfied on armhf. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ja can be satisfied however.
Package has a Recommends on language-support-translations-ja which cannot be satisfied on armel. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ja can be satisfied however.
Package has a Recommends on language-support-translations-ja which cannot be satisfied on s390x. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ja can be satisfied however.

Binary Package: libreoffice-help-ja (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-help-ja

Half Broken Relationships

(not necessarily bugs)

Package has a Depends on language-support-translations-ja which cannot be satisfied on mipsel. At least one of libreoffice-writer | language-support-translations-ja can be satisfied however.
Package has a Depends on language-support-translations-ja which cannot be satisfied on mips. At least one of libreoffice-writer | language-support-translations-ja can be satisfied however.
Package has a Recommends on language-support-translations-ja which cannot be satisfied on mips. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-ja can be satisfied however.
Package has a Recommends on language-support-translations-ja which cannot be satisfied on mipsel. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-ja can be satisfied however.

Binary Package: libreoffice-sdbc-hsqldb (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-sdbc-hsqldb

Old Libraries

Package has a Depends on libhsqldb1.8.0-java which is in Section oldlibs on s390x.
Package has a Depends on libhsqldb1.8.0-java which is in Section oldlibs on armel.
Package has a Depends on libhsqldb1.8.0-java which is in Section oldlibs on armhf.
Package has a Depends on libhsqldb1.8.0-java which is in Section oldlibs on kfreebsd-amd64.
Package has a Depends on libhsqldb1.8.0-java which is in Section oldlibs on i386.
Package has a Depends on libhsqldb1.8.0-java which is in Section oldlibs on kfreebsd-i386.
Package has a Depends on libhsqldb1.8.0-java which is in Section oldlibs on powerpc.
Package has a Depends on libhsqldb1.8.0-java which is in Section oldlibs on amd64.

Binary Package: libreoffice-sdbc-hsqldb (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-sdbc-hsqldb

Old Libraries

Package has a Depends on libhsqldb1.8.0-java which is in Section oldlibs on mips.
Package has a Depends on libhsqldb1.8.0-java which is in Section oldlibs on mipsel.

Binary Package: libreoffice-l10n-rw (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-rw

Relationships

Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-rw which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-rw which cannot be satisfied on hurd-i386.
Package has a Suggests on mythes-rw which cannot be satisfied on s390x.
Package has a Suggests on mythes-rw which cannot be satisfied on armel.
Package has a Suggests on mythes-rw which cannot be satisfied on hurd-i386.
Package has a Suggests on mythes-rw which cannot be satisfied on armhf.
Package has a Suggests on mythes-rw which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on mythes-rw which cannot be satisfied on i386.
Package has a Suggests on mythes-rw which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on mythes-rw which cannot be satisfied on powerpc.
Package has a Suggests on mythes-rw which cannot be satisfied on amd64.
Package has a Suggests on hunspell-dictionary-rw | myspell-dictionary-rw which cannot be satisfied on amd64.
Package has a Suggests on hunspell-dictionary-rw | myspell-dictionary-rw which cannot be satisfied on powerpc.
Package has a Suggests on hunspell-dictionary-rw | myspell-dictionary-rw which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hunspell-dictionary-rw | myspell-dictionary-rw which cannot be satisfied on i386.
Package has a Suggests on hunspell-dictionary-rw | myspell-dictionary-rw which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hunspell-dictionary-rw | myspell-dictionary-rw which cannot be satisfied on armhf.
Package has a Suggests on hunspell-dictionary-rw | myspell-dictionary-rw which cannot be satisfied on hurd-i386.
Package has a Suggests on hunspell-dictionary-rw | myspell-dictionary-rw which cannot be satisfied on armel.
Package has a Suggests on hunspell-dictionary-rw | myspell-dictionary-rw which cannot be satisfied on s390x.
Package has a Suggests on hunspell-dictionary-rw | myspell-dictionary-rw which cannot be satisfied on amd64.
Package has a Suggests on hunspell-dictionary-rw | myspell-dictionary-rw which cannot be satisfied on powerpc.
Package has a Suggests on hunspell-dictionary-rw | myspell-dictionary-rw which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hunspell-dictionary-rw | myspell-dictionary-rw which cannot be satisfied on i386.
Package has a Suggests on hunspell-dictionary-rw | myspell-dictionary-rw which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hunspell-dictionary-rw | myspell-dictionary-rw which cannot be satisfied on armhf.
Package has a Suggests on hunspell-dictionary-rw | myspell-dictionary-rw which cannot be satisfied on hurd-i386.
Package has a Suggests on hunspell-dictionary-rw | myspell-dictionary-rw which cannot be satisfied on armel.
Package has a Suggests on hunspell-dictionary-rw | myspell-dictionary-rw which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-help-rw which cannot be satisfied on armhf.
Package has a Suggests on libreoffice-help-rw which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-help-rw which cannot be satisfied on armel.
Package has a Suggests on libreoffice-help-rw which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-help-rw which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-help-rw which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-help-rw which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-help-rw which cannot be satisfied on i386.
Package has a Suggests on libreoffice-help-rw which cannot be satisfied on powerpc.
Package has a Suggests on hyphen-rw which cannot be satisfied on powerpc.
Package has a Suggests on hyphen-rw which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hyphen-rw which cannot be satisfied on i386.
Package has a Suggests on hyphen-rw which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hyphen-rw which cannot be satisfied on amd64.
Package has a Suggests on hyphen-rw which cannot be satisfied on hurd-i386.
Package has a Suggests on hyphen-rw which cannot be satisfied on armel.
Package has a Suggests on hyphen-rw which cannot be satisfied on s390x.
Package has a Suggests on hyphen-rw which cannot be satisfied on armhf.
Package has a Suggests on libreoffice-grammarcheck-rw which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-grammarcheck-rw which cannot be satisfied on i386.
Package has a Suggests on libreoffice-grammarcheck-rw which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-grammarcheck-rw which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-grammarcheck-rw which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-grammarcheck-rw which cannot be satisfied on armel.
Package has a Suggests on libreoffice-grammarcheck-rw which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-grammarcheck-rw which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-grammarcheck-rw which cannot be satisfied on armhf.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-rw which cannot be satisfied on s390x. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-rw can be satisfied however.
Package has a Recommends on language-support-translations-rw which cannot be satisfied on armel. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-rw can be satisfied however.
Package has a Recommends on language-support-translations-rw which cannot be satisfied on armhf. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-rw can be satisfied however.
Package has a Recommends on language-support-translations-rw which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-rw can be satisfied however.
Package has a Recommends on language-support-translations-rw which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-rw can be satisfied however.
Package has a Recommends on language-support-translations-rw which cannot be satisfied on i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-rw can be satisfied however.
Package has a Recommends on language-support-translations-rw which cannot be satisfied on powerpc. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-rw can be satisfied however.
Package has a Recommends on language-support-translations-rw which cannot be satisfied on amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-rw can be satisfied however.

Binary Package: libreoffice-l10n-rw (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-rw

Relationships

Package has a Suggests on libreoffice-help-rw which cannot be satisfied on mipsel.
Package has a Suggests on libreoffice-help-rw which cannot be satisfied on mips.
Package has a Suggests on mythes-rw which cannot be satisfied on mipsel.
Package has a Suggests on mythes-rw which cannot be satisfied on mips.
Package has a Suggests on hunspell-dictionary-rw | myspell-dictionary-rw which cannot be satisfied on mipsel.
Package has a Suggests on hunspell-dictionary-rw | myspell-dictionary-rw which cannot be satisfied on mips.
Package has a Suggests on hunspell-dictionary-rw | myspell-dictionary-rw which cannot be satisfied on mipsel.
Package has a Suggests on hunspell-dictionary-rw | myspell-dictionary-rw which cannot be satisfied on mips.
Package has a Suggests on hyphen-rw which cannot be satisfied on mips.
Package has a Suggests on hyphen-rw which cannot be satisfied on mipsel.
Package has a Suggests on libreoffice-grammarcheck-rw which cannot be satisfied on mipsel.
Package has a Suggests on libreoffice-grammarcheck-rw which cannot be satisfied on mips.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-rw which cannot be satisfied on mips. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-rw can be satisfied however.
Package has a Recommends on language-support-translations-rw which cannot be satisfied on mipsel. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-rw can be satisfied however.

Binary Package: libreoffice-help-sl (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-help-sl

Relationships

Package has a Depends on libreoffice-writer | language-support-translations-sl which cannot be satisfied on hurd-i386.
Package has a Depends on libreoffice-writer | language-support-translations-sl which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-sl which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-sl which cannot be satisfied on hurd-i386.

Half Broken Relationships

(not necessarily bugs)

Package has a Depends on language-support-translations-sl which cannot be satisfied on powerpc. At least one of libreoffice-writer | language-support-translations-sl can be satisfied however.
Package has a Depends on language-support-translations-sl which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-writer | language-support-translations-sl can be satisfied however.
Package has a Depends on language-support-translations-sl which cannot be satisfied on i386. At least one of libreoffice-writer | language-support-translations-sl can be satisfied however.
Package has a Depends on language-support-translations-sl which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-writer | language-support-translations-sl can be satisfied however.
Package has a Depends on language-support-translations-sl which cannot be satisfied on amd64. At least one of libreoffice-writer | language-support-translations-sl can be satisfied however.
Package has a Depends on language-support-translations-sl which cannot be satisfied on armel. At least one of libreoffice-writer | language-support-translations-sl can be satisfied however.
Package has a Depends on language-support-translations-sl which cannot be satisfied on s390x. At least one of libreoffice-writer | language-support-translations-sl can be satisfied however.
Package has a Depends on language-support-translations-sl which cannot be satisfied on armhf. At least one of libreoffice-writer | language-support-translations-sl can be satisfied however.
Package has a Recommends on language-support-translations-sl which cannot be satisfied on armel. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-sl can be satisfied however.
Package has a Recommends on language-support-translations-sl which cannot be satisfied on s390x. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-sl can be satisfied however.
Package has a Recommends on language-support-translations-sl which cannot be satisfied on armhf. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-sl can be satisfied however.
Package has a Recommends on language-support-translations-sl which cannot be satisfied on powerpc. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-sl can be satisfied however.
Package has a Recommends on language-support-translations-sl which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-sl can be satisfied however.
Package has a Recommends on language-support-translations-sl which cannot be satisfied on i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-sl can be satisfied however.
Package has a Recommends on language-support-translations-sl which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-sl can be satisfied however.
Package has a Recommends on language-support-translations-sl which cannot be satisfied on amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-sl can be satisfied however.

Binary Package: libreoffice-help-sl (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-help-sl

Half Broken Relationships

(not necessarily bugs)

Package has a Depends on language-support-translations-sl which cannot be satisfied on mips. At least one of libreoffice-writer | language-support-translations-sl can be satisfied however.
Package has a Depends on language-support-translations-sl which cannot be satisfied on mipsel. At least one of libreoffice-writer | language-support-translations-sl can be satisfied however.
Package has a Recommends on language-support-translations-sl which cannot be satisfied on mips. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-sl can be satisfied however.
Package has a Recommends on language-support-translations-sl which cannot be satisfied on mipsel. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-sl can be satisfied however.

Binary Package: libreoffice-wiki-publisher (Version: 1.1.2+LibO5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-wiki-publisher

Half Broken Relationships

(not necessarily bugs)

Package has a Pre-Depends on openjdk-6-jre which cannot be satisfied on mips. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Pre-Depends on openjdk-6-jre which cannot be satisfied on mipsel. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Pre-Depends on jre which cannot be satisfied on mips. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Pre-Depends on jre which cannot be satisfied on mipsel. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Pre-Depends on sun-java6-jre which cannot be satisfied on mips. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Pre-Depends on sun-java6-jre which cannot be satisfied on mipsel. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Pre-Depends on sun-java5-jre which cannot be satisfied on mips. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Pre-Depends on sun-java5-jre which cannot be satisfied on mipsel. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.

Binary Package: libreoffice-wiki-publisher (Version: 1.1.2+LibO5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-wiki-publisher

Relationships

Package has a Depends on libreoffice-core (>= 1:3.4~) which cannot be satisfied on hurd-i386.

Half Broken Relationships

(not necessarily bugs)

Package has a Pre-Depends on sun-java5-jre which cannot be satisfied on kfreebsd-amd64. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Pre-Depends on sun-java5-jre which cannot be satisfied on kfreebsd-i386. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Pre-Depends on sun-java5-jre which cannot be satisfied on i386. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Pre-Depends on sun-java5-jre which cannot be satisfied on powerpc. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Pre-Depends on sun-java5-jre which cannot be satisfied on amd64. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Pre-Depends on sun-java5-jre which cannot be satisfied on s390x. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Pre-Depends on sun-java5-jre which cannot be satisfied on hurd-i386. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Pre-Depends on sun-java5-jre which cannot be satisfied on armel. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Pre-Depends on sun-java5-jre which cannot be satisfied on armhf. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Pre-Depends on openjdk-7-jre which cannot be satisfied on hurd-i386. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Pre-Depends on openjdk-6-jre which cannot be satisfied on powerpc. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Pre-Depends on openjdk-6-jre which cannot be satisfied on kfreebsd-amd64. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Pre-Depends on openjdk-6-jre which cannot be satisfied on kfreebsd-i386. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Pre-Depends on openjdk-6-jre which cannot be satisfied on i386. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Pre-Depends on openjdk-6-jre which cannot be satisfied on amd64. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Pre-Depends on openjdk-6-jre which cannot be satisfied on hurd-i386. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Pre-Depends on openjdk-6-jre which cannot be satisfied on armel. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Pre-Depends on openjdk-6-jre which cannot be satisfied on s390x. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Pre-Depends on openjdk-6-jre which cannot be satisfied on armhf. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Pre-Depends on sun-java6-jre which cannot be satisfied on armhf. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Pre-Depends on sun-java6-jre which cannot be satisfied on s390x. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Pre-Depends on sun-java6-jre which cannot be satisfied on hurd-i386. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Pre-Depends on sun-java6-jre which cannot be satisfied on armel. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Pre-Depends on sun-java6-jre which cannot be satisfied on amd64. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Pre-Depends on sun-java6-jre which cannot be satisfied on kfreebsd-i386. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Pre-Depends on sun-java6-jre which cannot be satisfied on i386. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Pre-Depends on sun-java6-jre which cannot be satisfied on kfreebsd-amd64. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Pre-Depends on sun-java6-jre which cannot be satisfied on powerpc. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Pre-Depends on jre which cannot be satisfied on armhf. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Pre-Depends on jre which cannot be satisfied on hurd-i386. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Pre-Depends on jre which cannot be satisfied on armel. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Pre-Depends on jre which cannot be satisfied on s390x. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Pre-Depends on jre which cannot be satisfied on amd64. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Pre-Depends on jre which cannot be satisfied on powerpc. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Pre-Depends on jre which cannot be satisfied on kfreebsd-i386. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Pre-Depends on jre which cannot be satisfied on i386. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Pre-Depends on jre which cannot be satisfied on kfreebsd-amd64. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.

Binary Package: libreoffice-help-et (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-help-et

Relationships

Package has a Depends on libreoffice-writer | language-support-translations-et which cannot be satisfied on hurd-i386.
Package has a Depends on libreoffice-writer | language-support-translations-et which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-et which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-et which cannot be satisfied on hurd-i386.

Half Broken Relationships

(not necessarily bugs)

Package has a Depends on language-support-translations-et which cannot be satisfied on s390x. At least one of libreoffice-writer | language-support-translations-et can be satisfied however.
Package has a Depends on language-support-translations-et which cannot be satisfied on armel. At least one of libreoffice-writer | language-support-translations-et can be satisfied however.
Package has a Depends on language-support-translations-et which cannot be satisfied on armhf. At least one of libreoffice-writer | language-support-translations-et can be satisfied however.
Package has a Depends on language-support-translations-et which cannot be satisfied on i386. At least one of libreoffice-writer | language-support-translations-et can be satisfied however.
Package has a Depends on language-support-translations-et which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-writer | language-support-translations-et can be satisfied however.
Package has a Depends on language-support-translations-et which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-writer | language-support-translations-et can be satisfied however.
Package has a Depends on language-support-translations-et which cannot be satisfied on powerpc. At least one of libreoffice-writer | language-support-translations-et can be satisfied however.
Package has a Depends on language-support-translations-et which cannot be satisfied on amd64. At least one of libreoffice-writer | language-support-translations-et can be satisfied however.
Package has a Recommends on language-support-translations-et which cannot be satisfied on armhf. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-et can be satisfied however.
Package has a Recommends on language-support-translations-et which cannot be satisfied on armel. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-et can be satisfied however.
Package has a Recommends on language-support-translations-et which cannot be satisfied on s390x. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-et can be satisfied however.
Package has a Recommends on language-support-translations-et which cannot be satisfied on amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-et can be satisfied however.
Package has a Recommends on language-support-translations-et which cannot be satisfied on powerpc. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-et can be satisfied however.
Package has a Recommends on language-support-translations-et which cannot be satisfied on i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-et can be satisfied however.
Package has a Recommends on language-support-translations-et which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-et can be satisfied however.
Package has a Recommends on language-support-translations-et which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-et can be satisfied however.

Binary Package: libreoffice-help-et (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-help-et

Half Broken Relationships

(not necessarily bugs)

Package has a Depends on language-support-translations-et which cannot be satisfied on mipsel. At least one of libreoffice-writer | language-support-translations-et can be satisfied however.
Package has a Depends on language-support-translations-et which cannot be satisfied on mips. At least one of libreoffice-writer | language-support-translations-et can be satisfied however.
Package has a Recommends on language-support-translations-et which cannot be satisfied on mipsel. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-et can be satisfied however.
Package has a Recommends on language-support-translations-et which cannot be satisfied on mips. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-et can be satisfied however.

Binary Package: libreoffice-l10n-mr (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-mr

Relationships

Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-mr which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-mr which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-grammarcheck-mr which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-grammarcheck-mr which cannot be satisfied on armel.
Package has a Suggests on libreoffice-grammarcheck-mr which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-grammarcheck-mr which cannot be satisfied on armhf.
Package has a Suggests on libreoffice-grammarcheck-mr which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-grammarcheck-mr which cannot be satisfied on i386.
Package has a Suggests on libreoffice-grammarcheck-mr which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-grammarcheck-mr which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-grammarcheck-mr which cannot be satisfied on amd64.
Package has a Suggests on mythes-mr which cannot be satisfied on armhf.
Package has a Suggests on mythes-mr which cannot be satisfied on hurd-i386.
Package has a Suggests on mythes-mr which cannot be satisfied on armel.
Package has a Suggests on mythes-mr which cannot be satisfied on s390x.
Package has a Suggests on mythes-mr which cannot be satisfied on amd64.
Package has a Suggests on mythes-mr which cannot be satisfied on powerpc.
Package has a Suggests on mythes-mr which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on mythes-mr which cannot be satisfied on i386.
Package has a Suggests on mythes-mr which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hunspell-dictionary-mr | myspell-dictionary-mr which cannot be satisfied on powerpc.
Package has a Suggests on hunspell-dictionary-mr | myspell-dictionary-mr which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hunspell-dictionary-mr | myspell-dictionary-mr which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hunspell-dictionary-mr | myspell-dictionary-mr which cannot be satisfied on i386.
Package has a Suggests on hunspell-dictionary-mr | myspell-dictionary-mr which cannot be satisfied on amd64.
Package has a Suggests on hunspell-dictionary-mr | myspell-dictionary-mr which cannot be satisfied on hurd-i386.
Package has a Suggests on hunspell-dictionary-mr | myspell-dictionary-mr which cannot be satisfied on armel.
Package has a Suggests on hunspell-dictionary-mr | myspell-dictionary-mr which cannot be satisfied on s390x.
Package has a Suggests on hunspell-dictionary-mr | myspell-dictionary-mr which cannot be satisfied on armhf.
Package has a Suggests on hunspell-dictionary-mr | myspell-dictionary-mr which cannot be satisfied on powerpc.
Package has a Suggests on hunspell-dictionary-mr | myspell-dictionary-mr which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hunspell-dictionary-mr | myspell-dictionary-mr which cannot be satisfied on i386.
Package has a Suggests on hunspell-dictionary-mr | myspell-dictionary-mr which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hunspell-dictionary-mr | myspell-dictionary-mr which cannot be satisfied on amd64.
Package has a Suggests on hunspell-dictionary-mr | myspell-dictionary-mr which cannot be satisfied on hurd-i386.
Package has a Suggests on hunspell-dictionary-mr | myspell-dictionary-mr which cannot be satisfied on armel.
Package has a Suggests on hunspell-dictionary-mr | myspell-dictionary-mr which cannot be satisfied on s390x.
Package has a Suggests on hunspell-dictionary-mr | myspell-dictionary-mr which cannot be satisfied on armhf.
Package has a Suggests on libreoffice-help-mr which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-help-mr which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-help-mr which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-help-mr which cannot be satisfied on i386.
Package has a Suggests on libreoffice-help-mr which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-help-mr which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-help-mr which cannot be satisfied on armel.
Package has a Suggests on libreoffice-help-mr which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-help-mr which cannot be satisfied on armhf.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-mr which cannot be satisfied on armhf. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-mr can be satisfied however.
Package has a Recommends on language-support-translations-mr which cannot be satisfied on armel. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-mr can be satisfied however.
Package has a Recommends on language-support-translations-mr which cannot be satisfied on s390x. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-mr can be satisfied however.
Package has a Recommends on language-support-translations-mr which cannot be satisfied on amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-mr can be satisfied however.
Package has a Recommends on language-support-translations-mr which cannot be satisfied on powerpc. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-mr can be satisfied however.
Package has a Recommends on language-support-translations-mr which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-mr can be satisfied however.
Package has a Recommends on language-support-translations-mr which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-mr can be satisfied however.
Package has a Recommends on language-support-translations-mr which cannot be satisfied on i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-mr can be satisfied however.

Binary Package: libreoffice-l10n-mr (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-mr

Relationships

Package has a Suggests on libreoffice-help-mr which cannot be satisfied on mips.
Package has a Suggests on libreoffice-help-mr which cannot be satisfied on mipsel.
Package has a Suggests on mythes-mr which cannot be satisfied on mips.
Package has a Suggests on mythes-mr which cannot be satisfied on mipsel.
Package has a Suggests on hunspell-dictionary-mr | myspell-dictionary-mr which cannot be satisfied on mipsel.
Package has a Suggests on hunspell-dictionary-mr | myspell-dictionary-mr which cannot be satisfied on mips.
Package has a Suggests on hunspell-dictionary-mr | myspell-dictionary-mr which cannot be satisfied on mips.
Package has a Suggests on hunspell-dictionary-mr | myspell-dictionary-mr which cannot be satisfied on mipsel.
Package has a Suggests on libreoffice-grammarcheck-mr which cannot be satisfied on mipsel.
Package has a Suggests on libreoffice-grammarcheck-mr which cannot be satisfied on mips.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-mr which cannot be satisfied on mips. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-mr can be satisfied however.
Package has a Recommends on language-support-translations-mr which cannot be satisfied on mipsel. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-mr can be satisfied however.

Binary Package: libreoffice-script-provider-js (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-script-provider-js

Relationships

Package has a Depends on libreoffice-core (>= 1:3.5.0~alpha0~) which cannot be satisfied on hurd-i386.

Half Broken Relationships

(not necessarily bugs)

Package has a Depends on openjdk-7-jre which cannot be satisfied on hurd-i386. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Depends on sun-java5-jre which cannot be satisfied on amd64. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Depends on sun-java5-jre which cannot be satisfied on i386. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Depends on sun-java5-jre which cannot be satisfied on kfreebsd-i386. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Depends on sun-java5-jre which cannot be satisfied on kfreebsd-amd64. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Depends on sun-java5-jre which cannot be satisfied on powerpc. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Depends on sun-java5-jre which cannot be satisfied on armhf. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Depends on sun-java5-jre which cannot be satisfied on s390x. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Depends on sun-java5-jre which cannot be satisfied on hurd-i386. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Depends on sun-java5-jre which cannot be satisfied on armel. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Depends on jre which cannot be satisfied on armhf. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Depends on jre which cannot be satisfied on hurd-i386. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Depends on jre which cannot be satisfied on armel. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Depends on jre which cannot be satisfied on s390x. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Depends on jre which cannot be satisfied on amd64. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Depends on jre which cannot be satisfied on powerpc. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Depends on jre which cannot be satisfied on i386. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Depends on jre which cannot be satisfied on kfreebsd-i386. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Depends on jre which cannot be satisfied on kfreebsd-amd64. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Depends on sun-java6-jre which cannot be satisfied on s390x. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Depends on sun-java6-jre which cannot be satisfied on hurd-i386. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Depends on sun-java6-jre which cannot be satisfied on armel. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Depends on sun-java6-jre which cannot be satisfied on armhf. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Depends on sun-java6-jre which cannot be satisfied on kfreebsd-amd64. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Depends on sun-java6-jre which cannot be satisfied on kfreebsd-i386. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Depends on sun-java6-jre which cannot be satisfied on i386. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Depends on sun-java6-jre which cannot be satisfied on powerpc. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Depends on sun-java6-jre which cannot be satisfied on amd64. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Depends on openjdk-6-jre which cannot be satisfied on s390x. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Depends on openjdk-6-jre which cannot be satisfied on hurd-i386. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Depends on openjdk-6-jre which cannot be satisfied on armel. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Depends on openjdk-6-jre which cannot be satisfied on armhf. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Depends on openjdk-6-jre which cannot be satisfied on kfreebsd-amd64. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Depends on openjdk-6-jre which cannot be satisfied on i386. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Depends on openjdk-6-jre which cannot be satisfied on kfreebsd-i386. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Depends on openjdk-6-jre which cannot be satisfied on powerpc. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Depends on openjdk-6-jre which cannot be satisfied on amd64. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.

Binary Package: libreoffice-script-provider-js (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-script-provider-js

Half Broken Relationships

(not necessarily bugs)

Package has a Depends on sun-java6-jre which cannot be satisfied on mips. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Depends on sun-java6-jre which cannot be satisfied on mipsel. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Depends on jre which cannot be satisfied on mips. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Depends on jre which cannot be satisfied on mipsel. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Depends on openjdk-6-jre which cannot be satisfied on mipsel. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Depends on openjdk-6-jre which cannot be satisfied on mips. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Depends on sun-java5-jre which cannot be satisfied on mips. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Depends on sun-java5-jre which cannot be satisfied on mipsel. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.

Binary Package: libreoffice-gtk (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-gtk

Priority

According to Policy Section 2.5: Priorities packages MUST NOT depend on packages with lower priority values (excluding build-time dependencies) nor should packages of priority optional (or higher) conflict with each other. In order to ensure this, the priorities of one or more packages must be adjusted.

Package is optional and has a Conflicts on libgtk2.0-0 (= 2.12.10-1) which is optional on amd64.

Binary Package: libreoffice-help-zh-cn (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-help-zh-cn

Half Broken Relationships

(not necessarily bugs)

Package has a Depends on language-support-translations-zh which cannot be satisfied on mips. At least one of libreoffice-writer | language-support-translations-zh can be satisfied however.
Package has a Depends on language-support-translations-zh which cannot be satisfied on mipsel. At least one of libreoffice-writer | language-support-translations-zh can be satisfied however.
Package has a Recommends on language-support-translations-zh which cannot be satisfied on mipsel. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-zh can be satisfied however.
Package has a Recommends on language-support-translations-zh which cannot be satisfied on mips. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-zh can be satisfied however.

Binary Package: libreoffice-help-zh-cn (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-help-zh-cn

Relationships

Package has a Depends on libreoffice-writer | language-support-translations-zh which cannot be satisfied on hurd-i386.
Package has a Depends on libreoffice-writer | language-support-translations-zh which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-zh which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-zh which cannot be satisfied on hurd-i386.

Half Broken Relationships

(not necessarily bugs)

Package has a Depends on language-support-translations-zh which cannot be satisfied on armel. At least one of libreoffice-writer | language-support-translations-zh can be satisfied however.
Package has a Depends on language-support-translations-zh which cannot be satisfied on s390x. At least one of libreoffice-writer | language-support-translations-zh can be satisfied however.
Package has a Depends on language-support-translations-zh which cannot be satisfied on armhf. At least one of libreoffice-writer | language-support-translations-zh can be satisfied however.
Package has a Depends on language-support-translations-zh which cannot be satisfied on powerpc. At least one of libreoffice-writer | language-support-translations-zh can be satisfied however.
Package has a Depends on language-support-translations-zh which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-writer | language-support-translations-zh can be satisfied however.
Package has a Depends on language-support-translations-zh which cannot be satisfied on i386. At least one of libreoffice-writer | language-support-translations-zh can be satisfied however.
Package has a Depends on language-support-translations-zh which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-writer | language-support-translations-zh can be satisfied however.
Package has a Depends on language-support-translations-zh which cannot be satisfied on amd64. At least one of libreoffice-writer | language-support-translations-zh can be satisfied however.
Package has a Recommends on language-support-translations-zh which cannot be satisfied on amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-zh can be satisfied however.
Package has a Recommends on language-support-translations-zh which cannot be satisfied on powerpc. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-zh can be satisfied however.
Package has a Recommends on language-support-translations-zh which cannot be satisfied on i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-zh can be satisfied however.
Package has a Recommends on language-support-translations-zh which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-zh can be satisfied however.
Package has a Recommends on language-support-translations-zh which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-zh can be satisfied however.
Package has a Recommends on language-support-translations-zh which cannot be satisfied on armhf. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-zh can be satisfied however.
Package has a Recommends on language-support-translations-zh which cannot be satisfied on armel. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-zh can be satisfied however.
Package has a Recommends on language-support-translations-zh which cannot be satisfied on s390x. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-zh can be satisfied however.

Binary Package: libreoffice-l10n-pa-in (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-pa-in

Relationships

Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-pa which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-pa which cannot be satisfied on hurd-i386.
Package has a Suggests on mythes-pa-in which cannot be satisfied on amd64.
Package has a Suggests on mythes-pa-in which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on mythes-pa-in which cannot be satisfied on i386.
Package has a Suggests on mythes-pa-in which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on mythes-pa-in which cannot be satisfied on powerpc.
Package has a Suggests on mythes-pa-in which cannot be satisfied on armhf.
Package has a Suggests on mythes-pa-in which cannot be satisfied on s390x.
Package has a Suggests on mythes-pa-in which cannot be satisfied on armel.
Package has a Suggests on mythes-pa-in which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-help-pa-in which cannot be satisfied on armhf.
Package has a Suggests on libreoffice-help-pa-in which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-help-pa-in which cannot be satisfied on armel.
Package has a Suggests on libreoffice-help-pa-in which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-help-pa-in which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-help-pa-in which cannot be satisfied on i386.
Package has a Suggests on libreoffice-help-pa-in which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-help-pa-in which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-help-pa-in which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-grammarcheck-pa-in which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-grammarcheck-pa-in which cannot be satisfied on armel.
Package has a Suggests on libreoffice-grammarcheck-pa-in which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-grammarcheck-pa-in which cannot be satisfied on armhf.
Package has a Suggests on libreoffice-grammarcheck-pa-in which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-grammarcheck-pa-in which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-grammarcheck-pa-in which cannot be satisfied on i386.
Package has a Suggests on libreoffice-grammarcheck-pa-in which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-grammarcheck-pa-in which cannot be satisfied on amd64.
Package has a Suggests on hyphen-pa-in which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hyphen-pa-in which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hyphen-pa-in which cannot be satisfied on i386.
Package has a Suggests on hyphen-pa-in which cannot be satisfied on powerpc.
Package has a Suggests on hyphen-pa-in which cannot be satisfied on amd64.
Package has a Suggests on hyphen-pa-in which cannot be satisfied on s390x.
Package has a Suggests on hyphen-pa-in which cannot be satisfied on hurd-i386.
Package has a Suggests on hyphen-pa-in which cannot be satisfied on armel.
Package has a Suggests on hyphen-pa-in which cannot be satisfied on armhf.
Package has a Suggests on hunspell-dictionary-pa-in | myspell-dictionary-pa-in which cannot be satisfied on armhf.
Package has a Suggests on hunspell-dictionary-pa-in | myspell-dictionary-pa-in which cannot be satisfied on s390x.
Package has a Suggests on hunspell-dictionary-pa-in | myspell-dictionary-pa-in which cannot be satisfied on hurd-i386.
Package has a Suggests on hunspell-dictionary-pa-in | myspell-dictionary-pa-in which cannot be satisfied on armel.
Package has a Suggests on hunspell-dictionary-pa-in | myspell-dictionary-pa-in which cannot be satisfied on amd64.
Package has a Suggests on hunspell-dictionary-pa-in | myspell-dictionary-pa-in which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hunspell-dictionary-pa-in | myspell-dictionary-pa-in which cannot be satisfied on i386.
Package has a Suggests on hunspell-dictionary-pa-in | myspell-dictionary-pa-in which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hunspell-dictionary-pa-in | myspell-dictionary-pa-in which cannot be satisfied on powerpc.
Package has a Suggests on hunspell-dictionary-pa-in | myspell-dictionary-pa-in which cannot be satisfied on armhf.
Package has a Suggests on hunspell-dictionary-pa-in | myspell-dictionary-pa-in which cannot be satisfied on s390x.
Package has a Suggests on hunspell-dictionary-pa-in | myspell-dictionary-pa-in which cannot be satisfied on hurd-i386.
Package has a Suggests on hunspell-dictionary-pa-in | myspell-dictionary-pa-in which cannot be satisfied on armel.
Package has a Suggests on hunspell-dictionary-pa-in | myspell-dictionary-pa-in which cannot be satisfied on amd64.
Package has a Suggests on hunspell-dictionary-pa-in | myspell-dictionary-pa-in which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hunspell-dictionary-pa-in | myspell-dictionary-pa-in which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hunspell-dictionary-pa-in | myspell-dictionary-pa-in which cannot be satisfied on i386.
Package has a Suggests on hunspell-dictionary-pa-in | myspell-dictionary-pa-in which cannot be satisfied on powerpc.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-pa which cannot be satisfied on armhf. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-pa can be satisfied however.
Package has a Recommends on language-support-translations-pa which cannot be satisfied on armel. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-pa can be satisfied however.
Package has a Recommends on language-support-translations-pa which cannot be satisfied on s390x. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-pa can be satisfied however.
Package has a Recommends on language-support-translations-pa which cannot be satisfied on amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-pa can be satisfied however.
Package has a Recommends on language-support-translations-pa which cannot be satisfied on powerpc. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-pa can be satisfied however.
Package has a Recommends on language-support-translations-pa which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-pa can be satisfied however.
Package has a Recommends on language-support-translations-pa which cannot be satisfied on i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-pa can be satisfied however.
Package has a Recommends on language-support-translations-pa which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-pa can be satisfied however.

Binary Package: libreoffice-l10n-pa-in (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-pa-in

Relationships

Package has a Suggests on libreoffice-help-pa-in which cannot be satisfied on mips.
Package has a Suggests on libreoffice-help-pa-in which cannot be satisfied on mipsel.
Package has a Suggests on mythes-pa-in which cannot be satisfied on mips.
Package has a Suggests on mythes-pa-in which cannot be satisfied on mipsel.
Package has a Suggests on hunspell-dictionary-pa-in | myspell-dictionary-pa-in which cannot be satisfied on mipsel.
Package has a Suggests on hunspell-dictionary-pa-in | myspell-dictionary-pa-in which cannot be satisfied on mips.
Package has a Suggests on hunspell-dictionary-pa-in | myspell-dictionary-pa-in which cannot be satisfied on mipsel.
Package has a Suggests on hunspell-dictionary-pa-in | myspell-dictionary-pa-in which cannot be satisfied on mips.
Package has a Suggests on hyphen-pa-in which cannot be satisfied on mipsel.
Package has a Suggests on hyphen-pa-in which cannot be satisfied on mips.
Package has a Suggests on libreoffice-grammarcheck-pa-in which cannot be satisfied on mipsel.
Package has a Suggests on libreoffice-grammarcheck-pa-in which cannot be satisfied on mips.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-pa which cannot be satisfied on mips. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-pa can be satisfied however.
Package has a Recommends on language-support-translations-pa which cannot be satisfied on mipsel. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-pa can be satisfied however.

Binary Package: libreoffice-l10n-ss (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-ss

Relationships

Package has a Suggests on libreoffice-help-ss which cannot be satisfied on mips.
Package has a Suggests on libreoffice-help-ss which cannot be satisfied on mipsel.
Package has a Suggests on libreoffice-grammarcheck-ss which cannot be satisfied on mipsel.
Package has a Suggests on libreoffice-grammarcheck-ss which cannot be satisfied on mips.
Package has a Suggests on hyphen-ss which cannot be satisfied on mips.
Package has a Suggests on hyphen-ss which cannot be satisfied on mipsel.
Package has a Suggests on mythes-ss which cannot be satisfied on mipsel.
Package has a Suggests on mythes-ss which cannot be satisfied on mips.
Package has a Suggests on hunspell-dictionary-ss | myspell-dictionary-ss which cannot be satisfied on mips.
Package has a Suggests on hunspell-dictionary-ss | myspell-dictionary-ss which cannot be satisfied on mipsel.
Package has a Suggests on hunspell-dictionary-ss | myspell-dictionary-ss which cannot be satisfied on mipsel.
Package has a Suggests on hunspell-dictionary-ss | myspell-dictionary-ss which cannot be satisfied on mips.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-ss which cannot be satisfied on mips. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-ss can be satisfied however.
Package has a Recommends on language-support-translations-ss which cannot be satisfied on mipsel. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-ss can be satisfied however.

Binary Package: libreoffice-l10n-ss (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-ss

Relationships

Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-ss which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-ss which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-help-ss which cannot be satisfied on armel.
Package has a Suggests on libreoffice-help-ss which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-help-ss which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-help-ss which cannot be satisfied on armhf.
Package has a Suggests on libreoffice-help-ss which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-help-ss which cannot be satisfied on i386.
Package has a Suggests on libreoffice-help-ss which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-help-ss which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-help-ss which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-grammarcheck-ss which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-grammarcheck-ss which cannot be satisfied on i386.
Package has a Suggests on libreoffice-grammarcheck-ss which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-grammarcheck-ss which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-grammarcheck-ss which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-grammarcheck-ss which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-grammarcheck-ss which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-grammarcheck-ss which cannot be satisfied on armel.
Package has a Suggests on libreoffice-grammarcheck-ss which cannot be satisfied on armhf.
Package has a Suggests on hyphen-ss which cannot be satisfied on hurd-i386.
Package has a Suggests on hyphen-ss which cannot be satisfied on armel.
Package has a Suggests on hyphen-ss which cannot be satisfied on s390x.
Package has a Suggests on hyphen-ss which cannot be satisfied on armhf.
Package has a Suggests on hyphen-ss which cannot be satisfied on powerpc.
Package has a Suggests on hyphen-ss which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hyphen-ss which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hyphen-ss which cannot be satisfied on i386.
Package has a Suggests on hyphen-ss which cannot be satisfied on amd64.
Package has a Suggests on mythes-ss which cannot be satisfied on armel.
Package has a Suggests on mythes-ss which cannot be satisfied on hurd-i386.
Package has a Suggests on mythes-ss which cannot be satisfied on s390x.
Package has a Suggests on mythes-ss which cannot be satisfied on armhf.
Package has a Suggests on mythes-ss which cannot be satisfied on powerpc.
Package has a Suggests on mythes-ss which cannot be satisfied on i386.
Package has a Suggests on mythes-ss which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on mythes-ss which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on mythes-ss which cannot be satisfied on amd64.
Package has a Suggests on hunspell-dictionary-ss | myspell-dictionary-ss which cannot be satisfied on powerpc.
Package has a Suggests on hunspell-dictionary-ss | myspell-dictionary-ss which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hunspell-dictionary-ss | myspell-dictionary-ss which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hunspell-dictionary-ss | myspell-dictionary-ss which cannot be satisfied on i386.
Package has a Suggests on hunspell-dictionary-ss | myspell-dictionary-ss which cannot be satisfied on amd64.
Package has a Suggests on hunspell-dictionary-ss | myspell-dictionary-ss which cannot be satisfied on hurd-i386.
Package has a Suggests on hunspell-dictionary-ss | myspell-dictionary-ss which cannot be satisfied on armel.
Package has a Suggests on hunspell-dictionary-ss | myspell-dictionary-ss which cannot be satisfied on s390x.
Package has a Suggests on hunspell-dictionary-ss | myspell-dictionary-ss which cannot be satisfied on armhf.
Package has a Suggests on hunspell-dictionary-ss | myspell-dictionary-ss which cannot be satisfied on powerpc.
Package has a Suggests on hunspell-dictionary-ss | myspell-dictionary-ss which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hunspell-dictionary-ss | myspell-dictionary-ss which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hunspell-dictionary-ss | myspell-dictionary-ss which cannot be satisfied on i386.
Package has a Suggests on hunspell-dictionary-ss | myspell-dictionary-ss which cannot be satisfied on amd64.
Package has a Suggests on hunspell-dictionary-ss | myspell-dictionary-ss which cannot be satisfied on hurd-i386.
Package has a Suggests on hunspell-dictionary-ss | myspell-dictionary-ss which cannot be satisfied on armel.
Package has a Suggests on hunspell-dictionary-ss | myspell-dictionary-ss which cannot be satisfied on s390x.
Package has a Suggests on hunspell-dictionary-ss | myspell-dictionary-ss which cannot be satisfied on armhf.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-ss which cannot be satisfied on armhf. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ss can be satisfied however.
Package has a Recommends on language-support-translations-ss which cannot be satisfied on armel. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ss can be satisfied however.
Package has a Recommends on language-support-translations-ss which cannot be satisfied on s390x. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ss can be satisfied however.
Package has a Recommends on language-support-translations-ss which cannot be satisfied on amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ss can be satisfied however.
Package has a Recommends on language-support-translations-ss which cannot be satisfied on powerpc. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ss can be satisfied however.
Package has a Recommends on language-support-translations-ss which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ss can be satisfied however.
Package has a Recommends on language-support-translations-ss which cannot be satisfied on i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ss can be satisfied however.
Package has a Recommends on language-support-translations-ss which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ss can be satisfied however.

Binary Package: libreoffice-l10n-nso (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-nso

Relationships

Package has a Suggests on libreoffice-grammarcheck-nso which cannot be satisfied on mips.
Package has a Suggests on libreoffice-grammarcheck-nso which cannot be satisfied on mipsel.
Package has a Suggests on libreoffice-help-nso which cannot be satisfied on mips.
Package has a Suggests on libreoffice-help-nso which cannot be satisfied on mipsel.
Package has a Suggests on mythes-nso which cannot be satisfied on mips.
Package has a Suggests on mythes-nso which cannot be satisfied on mipsel.
Package has a Suggests on hyphen-nso which cannot be satisfied on mips.
Package has a Suggests on hyphen-nso which cannot be satisfied on mipsel.
Package has a Suggests on hunspell-dictionary-nso | myspell-dictionary-nso which cannot be satisfied on mipsel.
Package has a Suggests on hunspell-dictionary-nso | myspell-dictionary-nso which cannot be satisfied on mips.
Package has a Suggests on hunspell-dictionary-nso | myspell-dictionary-nso which cannot be satisfied on mips.
Package has a Suggests on hunspell-dictionary-nso | myspell-dictionary-nso which cannot be satisfied on mipsel.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-nso which cannot be satisfied on mipsel. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-nso can be satisfied however.
Package has a Recommends on language-support-translations-nso which cannot be satisfied on mips. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-nso can be satisfied however.

Binary Package: libreoffice-l10n-nso (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-nso

Relationships

Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-nso which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-nso which cannot be satisfied on hurd-i386.
Package has a Suggests on hyphen-nso which cannot be satisfied on powerpc.
Package has a Suggests on hyphen-nso which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hyphen-nso which cannot be satisfied on i386.
Package has a Suggests on hyphen-nso which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hyphen-nso which cannot be satisfied on amd64.
Package has a Suggests on hyphen-nso which cannot be satisfied on armel.
Package has a Suggests on hyphen-nso which cannot be satisfied on hurd-i386.
Package has a Suggests on hyphen-nso which cannot be satisfied on s390x.
Package has a Suggests on hyphen-nso which cannot be satisfied on armhf.
Package has a Suggests on hunspell-dictionary-nso | myspell-dictionary-nso which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hunspell-dictionary-nso | myspell-dictionary-nso which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hunspell-dictionary-nso | myspell-dictionary-nso which cannot be satisfied on i386.
Package has a Suggests on hunspell-dictionary-nso | myspell-dictionary-nso which cannot be satisfied on powerpc.
Package has a Suggests on hunspell-dictionary-nso | myspell-dictionary-nso which cannot be satisfied on amd64.
Package has a Suggests on hunspell-dictionary-nso | myspell-dictionary-nso which cannot be satisfied on s390x.
Package has a Suggests on hunspell-dictionary-nso | myspell-dictionary-nso which cannot be satisfied on armel.
Package has a Suggests on hunspell-dictionary-nso | myspell-dictionary-nso which cannot be satisfied on hurd-i386.
Package has a Suggests on hunspell-dictionary-nso | myspell-dictionary-nso which cannot be satisfied on armhf.
Package has a Suggests on hunspell-dictionary-nso | myspell-dictionary-nso which cannot be satisfied on amd64.
Package has a Suggests on hunspell-dictionary-nso | myspell-dictionary-nso which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hunspell-dictionary-nso | myspell-dictionary-nso which cannot be satisfied on i386.
Package has a Suggests on hunspell-dictionary-nso | myspell-dictionary-nso which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hunspell-dictionary-nso | myspell-dictionary-nso which cannot be satisfied on powerpc.
Package has a Suggests on hunspell-dictionary-nso | myspell-dictionary-nso which cannot be satisfied on armhf.
Package has a Suggests on hunspell-dictionary-nso | myspell-dictionary-nso which cannot be satisfied on s390x.
Package has a Suggests on hunspell-dictionary-nso | myspell-dictionary-nso which cannot be satisfied on hurd-i386.
Package has a Suggests on hunspell-dictionary-nso | myspell-dictionary-nso which cannot be satisfied on armel.
Package has a Suggests on mythes-nso which cannot be satisfied on amd64.
Package has a Suggests on mythes-nso which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on mythes-nso which cannot be satisfied on i386.
Package has a Suggests on mythes-nso which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on mythes-nso which cannot be satisfied on powerpc.
Package has a Suggests on mythes-nso which cannot be satisfied on armhf.
Package has a Suggests on mythes-nso which cannot be satisfied on s390x.
Package has a Suggests on mythes-nso which cannot be satisfied on armel.
Package has a Suggests on mythes-nso which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-grammarcheck-nso which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-grammarcheck-nso which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-grammarcheck-nso which cannot be satisfied on i386.
Package has a Suggests on libreoffice-grammarcheck-nso which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-grammarcheck-nso which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-grammarcheck-nso which cannot be satisfied on armel.
Package has a Suggests on libreoffice-grammarcheck-nso which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-grammarcheck-nso which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-grammarcheck-nso which cannot be satisfied on armhf.
Package has a Suggests on libreoffice-help-nso which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-help-nso which cannot be satisfied on i386.
Package has a Suggests on libreoffice-help-nso which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-help-nso which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-help-nso which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-help-nso which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-help-nso which cannot be satisfied on armel.
Package has a Suggests on libreoffice-help-nso which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-help-nso which cannot be satisfied on armhf.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-nso which cannot be satisfied on s390x. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-nso can be satisfied however.
Package has a Recommends on language-support-translations-nso which cannot be satisfied on armel. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-nso can be satisfied however.
Package has a Recommends on language-support-translations-nso which cannot be satisfied on armhf. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-nso can be satisfied however.
Package has a Recommends on language-support-translations-nso which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-nso can be satisfied however.
Package has a Recommends on language-support-translations-nso which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-nso can be satisfied however.
Package has a Recommends on language-support-translations-nso which cannot be satisfied on i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-nso can be satisfied however.
Package has a Recommends on language-support-translations-nso which cannot be satisfied on powerpc. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-nso can be satisfied however.
Package has a Recommends on language-support-translations-nso which cannot be satisfied on amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-nso can be satisfied however.

Binary Package: libreoffice-l10n-ja (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-ja

Relationships

Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-ja which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-ja which cannot be satisfied on hurd-i386.
Package has a Suggests on hyphen-ja which cannot be satisfied on amd64.
Package has a Suggests on hyphen-ja which cannot be satisfied on i386.
Package has a Suggests on hyphen-ja which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hyphen-ja which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hyphen-ja which cannot be satisfied on powerpc.
Package has a Suggests on hyphen-ja which cannot be satisfied on armhf.
Package has a Suggests on hyphen-ja which cannot be satisfied on s390x.
Package has a Suggests on hyphen-ja which cannot be satisfied on hurd-i386.
Package has a Suggests on hyphen-ja which cannot be satisfied on armel.
Package has a Suggests on hunspell-dictionary-ja | myspell-dictionary-ja which cannot be satisfied on amd64.
Package has a Suggests on hunspell-dictionary-ja | myspell-dictionary-ja which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hunspell-dictionary-ja | myspell-dictionary-ja which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hunspell-dictionary-ja | myspell-dictionary-ja which cannot be satisfied on i386.
Package has a Suggests on hunspell-dictionary-ja | myspell-dictionary-ja which cannot be satisfied on powerpc.
Package has a Suggests on hunspell-dictionary-ja | myspell-dictionary-ja which cannot be satisfied on armhf.
Package has a Suggests on hunspell-dictionary-ja | myspell-dictionary-ja which cannot be satisfied on s390x.
Package has a Suggests on hunspell-dictionary-ja | myspell-dictionary-ja which cannot be satisfied on hurd-i386.
Package has a Suggests on hunspell-dictionary-ja | myspell-dictionary-ja which cannot be satisfied on armel.
Package has a Suggests on hunspell-dictionary-ja | myspell-dictionary-ja which cannot be satisfied on amd64.
Package has a Suggests on hunspell-dictionary-ja | myspell-dictionary-ja which cannot be satisfied on powerpc.
Package has a Suggests on hunspell-dictionary-ja | myspell-dictionary-ja which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hunspell-dictionary-ja | myspell-dictionary-ja which cannot be satisfied on i386.
Package has a Suggests on hunspell-dictionary-ja | myspell-dictionary-ja which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hunspell-dictionary-ja | myspell-dictionary-ja which cannot be satisfied on armhf.
Package has a Suggests on hunspell-dictionary-ja | myspell-dictionary-ja which cannot be satisfied on hurd-i386.
Package has a Suggests on hunspell-dictionary-ja | myspell-dictionary-ja which cannot be satisfied on armel.
Package has a Suggests on hunspell-dictionary-ja | myspell-dictionary-ja which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-grammarcheck-ja which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-grammarcheck-ja which cannot be satisfied on armel.
Package has a Suggests on libreoffice-grammarcheck-ja which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-grammarcheck-ja which cannot be satisfied on armhf.
Package has a Suggests on libreoffice-grammarcheck-ja which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-grammarcheck-ja which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-grammarcheck-ja which cannot be satisfied on i386.
Package has a Suggests on libreoffice-grammarcheck-ja which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-grammarcheck-ja which cannot be satisfied on amd64.
Package has a Suggests on mythes-ja which cannot be satisfied on armhf.
Package has a Suggests on mythes-ja which cannot be satisfied on s390x.
Package has a Suggests on mythes-ja which cannot be satisfied on hurd-i386.
Package has a Suggests on mythes-ja which cannot be satisfied on armel.
Package has a Suggests on mythes-ja which cannot be satisfied on amd64.
Package has a Suggests on mythes-ja which cannot be satisfied on i386.
Package has a Suggests on mythes-ja which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on mythes-ja which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on mythes-ja which cannot be satisfied on powerpc.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-ja which cannot be satisfied on i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ja can be satisfied however.
Package has a Recommends on language-support-translations-ja which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ja can be satisfied however.
Package has a Recommends on language-support-translations-ja which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ja can be satisfied however.
Package has a Recommends on language-support-translations-ja which cannot be satisfied on powerpc. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ja can be satisfied however.
Package has a Recommends on language-support-translations-ja which cannot be satisfied on amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ja can be satisfied however.
Package has a Recommends on language-support-translations-ja which cannot be satisfied on s390x. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ja can be satisfied however.
Package has a Recommends on language-support-translations-ja which cannot be satisfied on armel. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ja can be satisfied however.
Package has a Recommends on language-support-translations-ja which cannot be satisfied on armhf. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ja can be satisfied however.

Binary Package: libreoffice-l10n-ja (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-ja

Relationships

Package has a Suggests on libreoffice-grammarcheck-ja which cannot be satisfied on mips.
Package has a Suggests on libreoffice-grammarcheck-ja which cannot be satisfied on mipsel.
Package has a Suggests on mythes-ja which cannot be satisfied on mips.
Package has a Suggests on mythes-ja which cannot be satisfied on mipsel.
Package has a Suggests on hyphen-ja which cannot be satisfied on mips.
Package has a Suggests on hyphen-ja which cannot be satisfied on mipsel.
Package has a Suggests on hunspell-dictionary-ja | myspell-dictionary-ja which cannot be satisfied on mips.
Package has a Suggests on hunspell-dictionary-ja | myspell-dictionary-ja which cannot be satisfied on mipsel.
Package has a Suggests on hunspell-dictionary-ja | myspell-dictionary-ja which cannot be satisfied on mips.
Package has a Suggests on hunspell-dictionary-ja | myspell-dictionary-ja which cannot be satisfied on mipsel.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-ja which cannot be satisfied on mips. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-ja can be satisfied however.
Package has a Recommends on language-support-translations-ja which cannot be satisfied on mipsel. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-ja can be satisfied however.

Binary Package: libreoffice-l10n-or (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-or

Relationships

Package has a Suggests on hunspell-dictionary-or | myspell-dictionary-or which cannot be satisfied on mipsel.
Package has a Suggests on hunspell-dictionary-or | myspell-dictionary-or which cannot be satisfied on mips.
Package has a Suggests on hunspell-dictionary-or | myspell-dictionary-or which cannot be satisfied on mips.
Package has a Suggests on hunspell-dictionary-or | myspell-dictionary-or which cannot be satisfied on mipsel.
Package has a Suggests on libreoffice-help-or which cannot be satisfied on mipsel.
Package has a Suggests on libreoffice-help-or which cannot be satisfied on mips.
Package has a Suggests on hyphen-or which cannot be satisfied on mipsel.
Package has a Suggests on hyphen-or which cannot be satisfied on mips.
Package has a Suggests on mythes-or which cannot be satisfied on mips.
Package has a Suggests on mythes-or which cannot be satisfied on mipsel.
Package has a Suggests on libreoffice-grammarcheck-or which cannot be satisfied on mipsel.
Package has a Suggests on libreoffice-grammarcheck-or which cannot be satisfied on mips.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-or which cannot be satisfied on mips. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-or can be satisfied however.
Package has a Recommends on language-support-translations-or which cannot be satisfied on mipsel. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-or can be satisfied however.

Binary Package: libreoffice-l10n-or (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-or

Relationships

Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-or which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-or which cannot be satisfied on hurd-i386.
Package has a Suggests on mythes-or which cannot be satisfied on armhf.
Package has a Suggests on mythes-or which cannot be satisfied on s390x.
Package has a Suggests on mythes-or which cannot be satisfied on hurd-i386.
Package has a Suggests on mythes-or which cannot be satisfied on armel.
Package has a Suggests on mythes-or which cannot be satisfied on amd64.
Package has a Suggests on mythes-or which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on mythes-or which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on mythes-or which cannot be satisfied on i386.
Package has a Suggests on mythes-or which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-grammarcheck-or which cannot be satisfied on i386.
Package has a Suggests on libreoffice-grammarcheck-or which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-grammarcheck-or which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-grammarcheck-or which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-grammarcheck-or which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-grammarcheck-or which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-grammarcheck-or which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-grammarcheck-or which cannot be satisfied on armel.
Package has a Suggests on libreoffice-grammarcheck-or which cannot be satisfied on armhf.
Package has a Suggests on hyphen-or which cannot be satisfied on s390x.
Package has a Suggests on hyphen-or which cannot be satisfied on hurd-i386.
Package has a Suggests on hyphen-or which cannot be satisfied on armel.
Package has a Suggests on hyphen-or which cannot be satisfied on armhf.
Package has a Suggests on hyphen-or which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hyphen-or which cannot be satisfied on i386.
Package has a Suggests on hyphen-or which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hyphen-or which cannot be satisfied on powerpc.
Package has a Suggests on hyphen-or which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-help-or which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-help-or which cannot be satisfied on i386.
Package has a Suggests on libreoffice-help-or which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-help-or which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-help-or which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-help-or which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-help-or which cannot be satisfied on armel.
Package has a Suggests on libreoffice-help-or which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-help-or which cannot be satisfied on armhf.
Package has a Suggests on hunspell-dictionary-or | myspell-dictionary-or which cannot be satisfied on amd64.
Package has a Suggests on hunspell-dictionary-or | myspell-dictionary-or which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hunspell-dictionary-or | myspell-dictionary-or which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hunspell-dictionary-or | myspell-dictionary-or which cannot be satisfied on i386.
Package has a Suggests on hunspell-dictionary-or | myspell-dictionary-or which cannot be satisfied on powerpc.
Package has a Suggests on hunspell-dictionary-or | myspell-dictionary-or which cannot be satisfied on armhf.
Package has a Suggests on hunspell-dictionary-or | myspell-dictionary-or which cannot be satisfied on s390x.
Package has a Suggests on hunspell-dictionary-or | myspell-dictionary-or which cannot be satisfied on hurd-i386.
Package has a Suggests on hunspell-dictionary-or | myspell-dictionary-or which cannot be satisfied on armel.
Package has a Suggests on hunspell-dictionary-or | myspell-dictionary-or which cannot be satisfied on powerpc.
Package has a Suggests on hunspell-dictionary-or | myspell-dictionary-or which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hunspell-dictionary-or | myspell-dictionary-or which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hunspell-dictionary-or | myspell-dictionary-or which cannot be satisfied on i386.
Package has a Suggests on hunspell-dictionary-or | myspell-dictionary-or which cannot be satisfied on amd64.
Package has a Suggests on hunspell-dictionary-or | myspell-dictionary-or which cannot be satisfied on armel.
Package has a Suggests on hunspell-dictionary-or | myspell-dictionary-or which cannot be satisfied on hurd-i386.
Package has a Suggests on hunspell-dictionary-or | myspell-dictionary-or which cannot be satisfied on s390x.
Package has a Suggests on hunspell-dictionary-or | myspell-dictionary-or which cannot be satisfied on armhf.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-or which cannot be satisfied on armhf. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-or can be satisfied however.
Package has a Recommends on language-support-translations-or which cannot be satisfied on s390x. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-or can be satisfied however.
Package has a Recommends on language-support-translations-or which cannot be satisfied on armel. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-or can be satisfied however.
Package has a Recommends on language-support-translations-or which cannot be satisfied on amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-or can be satisfied however.
Package has a Recommends on language-support-translations-or which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-or can be satisfied however.
Package has a Recommends on language-support-translations-or which cannot be satisfied on i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-or can be satisfied however.
Package has a Recommends on language-support-translations-or which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-or can be satisfied however.
Package has a Recommends on language-support-translations-or which cannot be satisfied on powerpc. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-or can be satisfied however.

Binary Package: libreoffice-l10n-bn (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-bn

Relationships

Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-bn which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-bn which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-grammarcheck-bn which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-grammarcheck-bn which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-grammarcheck-bn which cannot be satisfied on i386.
Package has a Suggests on libreoffice-grammarcheck-bn which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-grammarcheck-bn which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-grammarcheck-bn which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-grammarcheck-bn which cannot be satisfied on armel.
Package has a Suggests on libreoffice-grammarcheck-bn which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-grammarcheck-bn which cannot be satisfied on armhf.
Package has a Suggests on mythes-bn which cannot be satisfied on powerpc.
Package has a Suggests on mythes-bn which cannot be satisfied on i386.
Package has a Suggests on mythes-bn which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on mythes-bn which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on mythes-bn which cannot be satisfied on amd64.
Package has a Suggests on mythes-bn which cannot be satisfied on hurd-i386.
Package has a Suggests on mythes-bn which cannot be satisfied on armel.
Package has a Suggests on mythes-bn which cannot be satisfied on s390x.
Package has a Suggests on mythes-bn which cannot be satisfied on armhf.
Package has a Suggests on libreoffice-help-bn which cannot be satisfied on armel.
Package has a Suggests on libreoffice-help-bn which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-help-bn which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-help-bn which cannot be satisfied on armhf.
Package has a Suggests on libreoffice-help-bn which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-help-bn which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-help-bn which cannot be satisfied on i386.
Package has a Suggests on libreoffice-help-bn which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-help-bn which cannot be satisfied on amd64.
Package has a Suggests on hunspell-dictionary-bn | myspell-dictionary-bn which cannot be satisfied on s390x.
Package has a Suggests on hunspell-dictionary-bn | myspell-dictionary-bn which cannot be satisfied on armel.
Package has a Suggests on hunspell-dictionary-bn | myspell-dictionary-bn which cannot be satisfied on hurd-i386.
Package has a Suggests on hunspell-dictionary-bn | myspell-dictionary-bn which cannot be satisfied on armhf.
Package has a Suggests on hunspell-dictionary-bn | myspell-dictionary-bn which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hunspell-dictionary-bn | myspell-dictionary-bn which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hunspell-dictionary-bn | myspell-dictionary-bn which cannot be satisfied on i386.
Package has a Suggests on hunspell-dictionary-bn | myspell-dictionary-bn which cannot be satisfied on powerpc.
Package has a Suggests on hunspell-dictionary-bn | myspell-dictionary-bn which cannot be satisfied on amd64.
Package has a Suggests on hunspell-dictionary-bn | myspell-dictionary-bn which cannot be satisfied on armhf.
Package has a Suggests on hunspell-dictionary-bn | myspell-dictionary-bn which cannot be satisfied on armel.
Package has a Suggests on hunspell-dictionary-bn | myspell-dictionary-bn which cannot be satisfied on hurd-i386.
Package has a Suggests on hunspell-dictionary-bn | myspell-dictionary-bn which cannot be satisfied on s390x.
Package has a Suggests on hunspell-dictionary-bn | myspell-dictionary-bn which cannot be satisfied on amd64.
Package has a Suggests on hunspell-dictionary-bn | myspell-dictionary-bn which cannot be satisfied on powerpc.
Package has a Suggests on hunspell-dictionary-bn | myspell-dictionary-bn which cannot be satisfied on i386.
Package has a Suggests on hunspell-dictionary-bn | myspell-dictionary-bn which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hunspell-dictionary-bn | myspell-dictionary-bn which cannot be satisfied on kfreebsd-amd64.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-bn which cannot be satisfied on powerpc. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-bn can be satisfied however.
Package has a Recommends on language-support-translations-bn which cannot be satisfied on i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-bn can be satisfied however.
Package has a Recommends on language-support-translations-bn which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-bn can be satisfied however.
Package has a Recommends on language-support-translations-bn which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-bn can be satisfied however.
Package has a Recommends on language-support-translations-bn which cannot be satisfied on amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-bn can be satisfied however.
Package has a Recommends on language-support-translations-bn which cannot be satisfied on armel. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-bn can be satisfied however.
Package has a Recommends on language-support-translations-bn which cannot be satisfied on s390x. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-bn can be satisfied however.
Package has a Recommends on language-support-translations-bn which cannot be satisfied on armhf. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-bn can be satisfied however.

Binary Package: libreoffice-l10n-bn (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-bn

Relationships

Package has a Suggests on mythes-bn which cannot be satisfied on mips.
Package has a Suggests on mythes-bn which cannot be satisfied on mipsel.
Package has a Suggests on hunspell-dictionary-bn | myspell-dictionary-bn which cannot be satisfied on mips.
Package has a Suggests on hunspell-dictionary-bn | myspell-dictionary-bn which cannot be satisfied on mipsel.
Package has a Suggests on hunspell-dictionary-bn | myspell-dictionary-bn which cannot be satisfied on mips.
Package has a Suggests on hunspell-dictionary-bn | myspell-dictionary-bn which cannot be satisfied on mipsel.
Package has a Suggests on libreoffice-help-bn which cannot be satisfied on mips.
Package has a Suggests on libreoffice-help-bn which cannot be satisfied on mipsel.
Package has a Suggests on libreoffice-grammarcheck-bn which cannot be satisfied on mips.
Package has a Suggests on libreoffice-grammarcheck-bn which cannot be satisfied on mipsel.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-bn which cannot be satisfied on mips. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-bn can be satisfied however.
Package has a Recommends on language-support-translations-bn which cannot be satisfied on mipsel. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-bn can be satisfied however.

Binary Package: libreoffice-l10n-af (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-af

Relationships

Package has a Suggests on libreoffice-help-af which cannot be satisfied on mipsel.
Package has a Suggests on libreoffice-help-af which cannot be satisfied on mips.
Package has a Suggests on mythes-af which cannot be satisfied on mipsel.
Package has a Suggests on mythes-af which cannot be satisfied on mips.
Package has a Suggests on libreoffice-grammarcheck-af which cannot be satisfied on mips.
Package has a Suggests on libreoffice-grammarcheck-af which cannot be satisfied on mipsel.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-af which cannot be satisfied on mips. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-af can be satisfied however.
Package has a Recommends on language-support-translations-af which cannot be satisfied on mipsel. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-af can be satisfied however.
Package has a Suggests on hunspell-dictionary-af which cannot be satisfied on mips. At least one of hunspell-dictionary-af | myspell-dictionary-af can be satisfied however.
Package has a Suggests on hunspell-dictionary-af which cannot be satisfied on mipsel. At least one of hunspell-dictionary-af | myspell-dictionary-af can be satisfied however.

Binary Package: libreoffice-l10n-af (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-af

Relationships

Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-af which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-af which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-help-af which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-help-af which cannot be satisfied on armel.
Package has a Suggests on libreoffice-help-af which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-help-af which cannot be satisfied on armhf.
Package has a Suggests on libreoffice-help-af which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-help-af which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-help-af which cannot be satisfied on i386.
Package has a Suggests on libreoffice-help-af which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-help-af which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-grammarcheck-af which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-grammarcheck-af which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-grammarcheck-af which cannot be satisfied on i386.
Package has a Suggests on libreoffice-grammarcheck-af which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-grammarcheck-af which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-grammarcheck-af which cannot be satisfied on armel.
Package has a Suggests on libreoffice-grammarcheck-af which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-grammarcheck-af which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-grammarcheck-af which cannot be satisfied on armhf.
Package has a Suggests on mythes-af which cannot be satisfied on armhf.
Package has a Suggests on mythes-af which cannot be satisfied on s390x.
Package has a Suggests on mythes-af which cannot be satisfied on armel.
Package has a Suggests on mythes-af which cannot be satisfied on hurd-i386.
Package has a Suggests on mythes-af which cannot be satisfied on amd64.
Package has a Suggests on mythes-af which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on mythes-af which cannot be satisfied on i386.
Package has a Suggests on mythes-af which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on mythes-af which cannot be satisfied on powerpc.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-af which cannot be satisfied on i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-af can be satisfied however.
Package has a Recommends on language-support-translations-af which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-af can be satisfied however.
Package has a Recommends on language-support-translations-af which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-af can be satisfied however.
Package has a Recommends on language-support-translations-af which cannot be satisfied on powerpc. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-af can be satisfied however.
Package has a Recommends on language-support-translations-af which cannot be satisfied on amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-af can be satisfied however.
Package has a Recommends on language-support-translations-af which cannot be satisfied on s390x. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-af can be satisfied however.
Package has a Recommends on language-support-translations-af which cannot be satisfied on armel. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-af can be satisfied however.
Package has a Recommends on language-support-translations-af which cannot be satisfied on armhf. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-af can be satisfied however.
Package has a Suggests on hunspell-dictionary-af which cannot be satisfied on kfreebsd-amd64. At least one of hunspell-dictionary-af | myspell-dictionary-af can be satisfied however.
Package has a Suggests on hunspell-dictionary-af which cannot be satisfied on kfreebsd-i386. At least one of hunspell-dictionary-af | myspell-dictionary-af can be satisfied however.
Package has a Suggests on hunspell-dictionary-af which cannot be satisfied on i386. At least one of hunspell-dictionary-af | myspell-dictionary-af can be satisfied however.
Package has a Suggests on hunspell-dictionary-af which cannot be satisfied on powerpc. At least one of hunspell-dictionary-af | myspell-dictionary-af can be satisfied however.
Package has a Suggests on hunspell-dictionary-af which cannot be satisfied on amd64. At least one of hunspell-dictionary-af | myspell-dictionary-af can be satisfied however.
Package has a Suggests on hunspell-dictionary-af which cannot be satisfied on s390x. At least one of hunspell-dictionary-af | myspell-dictionary-af can be satisfied however.
Package has a Suggests on hunspell-dictionary-af which cannot be satisfied on hurd-i386. At least one of hunspell-dictionary-af | myspell-dictionary-af can be satisfied however.
Package has a Suggests on hunspell-dictionary-af which cannot be satisfied on armel. At least one of hunspell-dictionary-af | myspell-dictionary-af can be satisfied however.
Package has a Suggests on hunspell-dictionary-af which cannot be satisfied on armhf. At least one of hunspell-dictionary-af | myspell-dictionary-af can be satisfied however.

Binary Package: libreoffice-l10n-om (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-om

Relationships

Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-om which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-om which cannot be satisfied on hurd-i386.
Package has a Suggests on hunspell-dictionary-om | myspell-dictionary-om which cannot be satisfied on s390x.
Package has a Suggests on hunspell-dictionary-om | myspell-dictionary-om which cannot be satisfied on armel.
Package has a Suggests on hunspell-dictionary-om | myspell-dictionary-om which cannot be satisfied on hurd-i386.
Package has a Suggests on hunspell-dictionary-om | myspell-dictionary-om which cannot be satisfied on armhf.
Package has a Suggests on hunspell-dictionary-om | myspell-dictionary-om which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hunspell-dictionary-om | myspell-dictionary-om which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hunspell-dictionary-om | myspell-dictionary-om which cannot be satisfied on i386.
Package has a Suggests on hunspell-dictionary-om | myspell-dictionary-om which cannot be satisfied on powerpc.
Package has a Suggests on hunspell-dictionary-om | myspell-dictionary-om which cannot be satisfied on amd64.
Package has a Suggests on hunspell-dictionary-om | myspell-dictionary-om which cannot be satisfied on s390x.
Package has a Suggests on hunspell-dictionary-om | myspell-dictionary-om which cannot be satisfied on hurd-i386.
Package has a Suggests on hunspell-dictionary-om | myspell-dictionary-om which cannot be satisfied on armel.
Package has a Suggests on hunspell-dictionary-om | myspell-dictionary-om which cannot be satisfied on armhf.
Package has a Suggests on hunspell-dictionary-om | myspell-dictionary-om which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hunspell-dictionary-om | myspell-dictionary-om which cannot be satisfied on i386.
Package has a Suggests on hunspell-dictionary-om | myspell-dictionary-om which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hunspell-dictionary-om | myspell-dictionary-om which cannot be satisfied on powerpc.
Package has a Suggests on hunspell-dictionary-om | myspell-dictionary-om which cannot be satisfied on amd64.
Package has a Suggests on mythes-om which cannot be satisfied on armhf.
Package has a Suggests on mythes-om which cannot be satisfied on hurd-i386.
Package has a Suggests on mythes-om which cannot be satisfied on armel.
Package has a Suggests on mythes-om which cannot be satisfied on s390x.
Package has a Suggests on mythes-om which cannot be satisfied on amd64.
Package has a Suggests on mythes-om which cannot be satisfied on powerpc.
Package has a Suggests on mythes-om which cannot be satisfied on i386.
Package has a Suggests on mythes-om which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on mythes-om which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hyphen-om which cannot be satisfied on armhf.
Package has a Suggests on hyphen-om which cannot be satisfied on hurd-i386.
Package has a Suggests on hyphen-om which cannot be satisfied on armel.
Package has a Suggests on hyphen-om which cannot be satisfied on s390x.
Package has a Suggests on hyphen-om which cannot be satisfied on amd64.
Package has a Suggests on hyphen-om which cannot be satisfied on powerpc.
Package has a Suggests on hyphen-om which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hyphen-om which cannot be satisfied on i386.
Package has a Suggests on hyphen-om which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-grammarcheck-om which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-grammarcheck-om which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-grammarcheck-om which cannot be satisfied on i386.
Package has a Suggests on libreoffice-grammarcheck-om which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-grammarcheck-om which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-grammarcheck-om which cannot be satisfied on armhf.
Package has a Suggests on libreoffice-grammarcheck-om which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-grammarcheck-om which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-grammarcheck-om which cannot be satisfied on armel.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-om which cannot be satisfied on amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-om can be satisfied however.
Package has a Recommends on language-support-translations-om which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-om can be satisfied however.
Package has a Recommends on language-support-translations-om which cannot be satisfied on i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-om can be satisfied however.
Package has a Recommends on language-support-translations-om which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-om can be satisfied however.
Package has a Recommends on language-support-translations-om which cannot be satisfied on powerpc. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-om can be satisfied however.
Package has a Recommends on language-support-translations-om which cannot be satisfied on armhf. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-om can be satisfied however.
Package has a Recommends on language-support-translations-om which cannot be satisfied on s390x. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-om can be satisfied however.
Package has a Recommends on language-support-translations-om which cannot be satisfied on armel. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-om can be satisfied however.

Binary Package: libreoffice-l10n-om (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-om

Relationships

Package has a Suggests on hunspell-dictionary-om | myspell-dictionary-om which cannot be satisfied on mipsel.
Package has a Suggests on hunspell-dictionary-om | myspell-dictionary-om which cannot be satisfied on mips.
Package has a Suggests on hunspell-dictionary-om | myspell-dictionary-om which cannot be satisfied on mipsel.
Package has a Suggests on hunspell-dictionary-om | myspell-dictionary-om which cannot be satisfied on mips.
Package has a Suggests on mythes-om which cannot be satisfied on mips.
Package has a Suggests on mythes-om which cannot be satisfied on mipsel.
Package has a Suggests on hyphen-om which cannot be satisfied on mipsel.
Package has a Suggests on hyphen-om which cannot be satisfied on mips.
Package has a Suggests on libreoffice-grammarcheck-om which cannot be satisfied on mipsel.
Package has a Suggests on libreoffice-grammarcheck-om which cannot be satisfied on mips.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-om which cannot be satisfied on mipsel. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-om can be satisfied however.
Package has a Recommends on language-support-translations-om which cannot be satisfied on mips. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-om can be satisfied however.

Binary Package: libreoffice-report-builder (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-report-builder

Half Broken Relationships

(not necessarily bugs)

Package has a Pre-Depends on openjdk-6-jre which cannot be satisfied on mipsel. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Pre-Depends on openjdk-6-jre which cannot be satisfied on mips. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Pre-Depends on sun-java6-jre which cannot be satisfied on mipsel. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Pre-Depends on sun-java6-jre which cannot be satisfied on mips. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Pre-Depends on jre which cannot be satisfied on mipsel. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Pre-Depends on jre which cannot be satisfied on mips. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Pre-Depends on sun-java5-jre which cannot be satisfied on mipsel. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Pre-Depends on sun-java5-jre which cannot be satisfied on mips. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.

Binary Package: libreoffice-report-builder (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-report-builder

Relationships

Package has a Depends on libreoffice-report-builder-bin (>= 1:5.0.1) which cannot be satisfied on kfreebsd-amd64.
Package has a Depends on libreoffice-report-builder-bin (>= 1:5.0.1) which cannot be satisfied on kfreebsd-i386.
Package has a Depends on libreoffice-report-builder-bin (>= 1:5.0.1) which cannot be satisfied on hurd-i386.
Package has a Depends on libreoffice-core which cannot be satisfied on hurd-i386.

Half Broken Relationships

(not necessarily bugs)

Package has a Pre-Depends on openjdk-6-jre which cannot be satisfied on kfreebsd-i386. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Pre-Depends on openjdk-6-jre which cannot be satisfied on i386. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Pre-Depends on openjdk-6-jre which cannot be satisfied on kfreebsd-amd64. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Pre-Depends on openjdk-6-jre which cannot be satisfied on powerpc. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Pre-Depends on openjdk-6-jre which cannot be satisfied on amd64. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Pre-Depends on openjdk-6-jre which cannot be satisfied on s390x. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Pre-Depends on openjdk-6-jre which cannot be satisfied on armel. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Pre-Depends on openjdk-6-jre which cannot be satisfied on hurd-i386. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Pre-Depends on openjdk-6-jre which cannot be satisfied on armhf. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Pre-Depends on jre which cannot be satisfied on amd64. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Pre-Depends on jre which cannot be satisfied on kfreebsd-amd64. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Pre-Depends on jre which cannot be satisfied on i386. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Pre-Depends on jre which cannot be satisfied on kfreebsd-i386. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Pre-Depends on jre which cannot be satisfied on powerpc. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Pre-Depends on jre which cannot be satisfied on armhf. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Pre-Depends on jre which cannot be satisfied on s390x. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Pre-Depends on jre which cannot be satisfied on armel. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Pre-Depends on jre which cannot be satisfied on hurd-i386. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Pre-Depends on sun-java6-jre which cannot be satisfied on s390x. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Pre-Depends on sun-java6-jre which cannot be satisfied on hurd-i386. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Pre-Depends on sun-java6-jre which cannot be satisfied on armel. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Pre-Depends on sun-java6-jre which cannot be satisfied on armhf. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Pre-Depends on sun-java6-jre which cannot be satisfied on i386. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Pre-Depends on sun-java6-jre which cannot be satisfied on kfreebsd-i386. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Pre-Depends on sun-java6-jre which cannot be satisfied on kfreebsd-amd64. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Pre-Depends on sun-java6-jre which cannot be satisfied on powerpc. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Pre-Depends on sun-java6-jre which cannot be satisfied on amd64. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Pre-Depends on sun-java5-jre which cannot be satisfied on powerpc. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Pre-Depends on sun-java5-jre which cannot be satisfied on kfreebsd-amd64. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Pre-Depends on sun-java5-jre which cannot be satisfied on i386. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Pre-Depends on sun-java5-jre which cannot be satisfied on kfreebsd-i386. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Pre-Depends on sun-java5-jre which cannot be satisfied on amd64. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Pre-Depends on sun-java5-jre which cannot be satisfied on armel. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Pre-Depends on sun-java5-jre which cannot be satisfied on hurd-i386. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Pre-Depends on sun-java5-jre which cannot be satisfied on s390x. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Pre-Depends on sun-java5-jre which cannot be satisfied on armhf. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Pre-Depends on openjdk-7-jre which cannot be satisfied on hurd-i386. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.

Binary Package: libreoffice-l10n-gu (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-gu

Relationships

Package has a Suggests on hunspell-dictionary-gu | myspell-dictionary-gu which cannot be satisfied on mips.
Package has a Suggests on hunspell-dictionary-gu | myspell-dictionary-gu which cannot be satisfied on mipsel.
Package has a Suggests on hunspell-dictionary-gu | myspell-dictionary-gu which cannot be satisfied on mips.
Package has a Suggests on hunspell-dictionary-gu | myspell-dictionary-gu which cannot be satisfied on mipsel.
Package has a Suggests on mythes-gu which cannot be satisfied on mipsel.
Package has a Suggests on mythes-gu which cannot be satisfied on mips.
Package has a Suggests on libreoffice-help-gu which cannot be satisfied on mipsel.
Package has a Suggests on libreoffice-help-gu which cannot be satisfied on mips.
Package has a Suggests on libreoffice-grammarcheck-gu which cannot be satisfied on mipsel.
Package has a Suggests on libreoffice-grammarcheck-gu which cannot be satisfied on mips.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-gu which cannot be satisfied on mipsel. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-gu can be satisfied however.
Package has a Recommends on language-support-translations-gu which cannot be satisfied on mips. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-gu can be satisfied however.

Binary Package: libreoffice-l10n-gu (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-gu

Relationships

Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-gu which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-gu which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-grammarcheck-gu which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-grammarcheck-gu which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-grammarcheck-gu which cannot be satisfied on i386.
Package has a Suggests on libreoffice-grammarcheck-gu which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-grammarcheck-gu which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-grammarcheck-gu which cannot be satisfied on armhf.
Package has a Suggests on libreoffice-grammarcheck-gu which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-grammarcheck-gu which cannot be satisfied on armel.
Package has a Suggests on libreoffice-grammarcheck-gu which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-help-gu which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-help-gu which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-help-gu which cannot be satisfied on i386.
Package has a Suggests on libreoffice-help-gu which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-help-gu which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-help-gu which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-help-gu which cannot be satisfied on armel.
Package has a Suggests on libreoffice-help-gu which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-help-gu which cannot be satisfied on armhf.
Package has a Suggests on mythes-gu which cannot be satisfied on armel.
Package has a Suggests on mythes-gu which cannot be satisfied on hurd-i386.
Package has a Suggests on mythes-gu which cannot be satisfied on s390x.
Package has a Suggests on mythes-gu which cannot be satisfied on armhf.
Package has a Suggests on mythes-gu which cannot be satisfied on powerpc.
Package has a Suggests on mythes-gu which cannot be satisfied on i386.
Package has a Suggests on mythes-gu which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on mythes-gu which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on mythes-gu which cannot be satisfied on amd64.
Package has a Suggests on hunspell-dictionary-gu | myspell-dictionary-gu which cannot be satisfied on armhf.
Package has a Suggests on hunspell-dictionary-gu | myspell-dictionary-gu which cannot be satisfied on hurd-i386.
Package has a Suggests on hunspell-dictionary-gu | myspell-dictionary-gu which cannot be satisfied on armel.
Package has a Suggests on hunspell-dictionary-gu | myspell-dictionary-gu which cannot be satisfied on s390x.
Package has a Suggests on hunspell-dictionary-gu | myspell-dictionary-gu which cannot be satisfied on amd64.
Package has a Suggests on hunspell-dictionary-gu | myspell-dictionary-gu which cannot be satisfied on powerpc.
Package has a Suggests on hunspell-dictionary-gu | myspell-dictionary-gu which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hunspell-dictionary-gu | myspell-dictionary-gu which cannot be satisfied on i386.
Package has a Suggests on hunspell-dictionary-gu | myspell-dictionary-gu which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hunspell-dictionary-gu | myspell-dictionary-gu which cannot be satisfied on powerpc.
Package has a Suggests on hunspell-dictionary-gu | myspell-dictionary-gu which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hunspell-dictionary-gu | myspell-dictionary-gu which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hunspell-dictionary-gu | myspell-dictionary-gu which cannot be satisfied on i386.
Package has a Suggests on hunspell-dictionary-gu | myspell-dictionary-gu which cannot be satisfied on amd64.
Package has a Suggests on hunspell-dictionary-gu | myspell-dictionary-gu which cannot be satisfied on armel.
Package has a Suggests on hunspell-dictionary-gu | myspell-dictionary-gu which cannot be satisfied on hurd-i386.
Package has a Suggests on hunspell-dictionary-gu | myspell-dictionary-gu which cannot be satisfied on s390x.
Package has a Suggests on hunspell-dictionary-gu | myspell-dictionary-gu which cannot be satisfied on armhf.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-gu which cannot be satisfied on armhf. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-gu can be satisfied however.
Package has a Recommends on language-support-translations-gu which cannot be satisfied on armel. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-gu can be satisfied however.
Package has a Recommends on language-support-translations-gu which cannot be satisfied on s390x. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-gu can be satisfied however.
Package has a Recommends on language-support-translations-gu which cannot be satisfied on amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-gu can be satisfied however.
Package has a Recommends on language-support-translations-gu which cannot be satisfied on powerpc. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-gu can be satisfied however.
Package has a Recommends on language-support-translations-gu which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-gu can be satisfied however.
Package has a Recommends on language-support-translations-gu which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-gu can be satisfied however.
Package has a Recommends on language-support-translations-gu which cannot be satisfied on i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-gu can be satisfied however.

Binary Package: libreoffice-script-provider-bsh (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-script-provider-bsh

Half Broken Relationships

(not necessarily bugs)

Package has a Depends on jre which cannot be satisfied on mipsel. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Depends on jre which cannot be satisfied on mips. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Depends on sun-java6-jre which cannot be satisfied on mipsel. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Depends on sun-java6-jre which cannot be satisfied on mips. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Depends on openjdk-6-jre which cannot be satisfied on mipsel. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Depends on openjdk-6-jre which cannot be satisfied on mips. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Depends on sun-java5-jre which cannot be satisfied on mips. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Depends on sun-java5-jre which cannot be satisfied on mipsel. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.

Binary Package: libreoffice-script-provider-bsh (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-script-provider-bsh

Relationships

Package has a Depends on libreoffice-core (>= 1:3.5.0~alpha0~) which cannot be satisfied on hurd-i386.

Half Broken Relationships

(not necessarily bugs)

Package has a Depends on sun-java6-jre which cannot be satisfied on armhf. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Depends on sun-java6-jre which cannot be satisfied on s390x. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Depends on sun-java6-jre which cannot be satisfied on hurd-i386. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Depends on sun-java6-jre which cannot be satisfied on armel. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Depends on sun-java6-jre which cannot be satisfied on amd64. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Depends on sun-java6-jre which cannot be satisfied on kfreebsd-i386. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Depends on sun-java6-jre which cannot be satisfied on i386. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Depends on sun-java6-jre which cannot be satisfied on kfreebsd-amd64. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Depends on sun-java6-jre which cannot be satisfied on powerpc. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Depends on jre which cannot be satisfied on armhf. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Depends on jre which cannot be satisfied on armel. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Depends on jre which cannot be satisfied on hurd-i386. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Depends on jre which cannot be satisfied on s390x. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Depends on jre which cannot be satisfied on amd64. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Depends on jre which cannot be satisfied on powerpc. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Depends on jre which cannot be satisfied on kfreebsd-amd64. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Depends on jre which cannot be satisfied on i386. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Depends on jre which cannot be satisfied on kfreebsd-i386. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Depends on openjdk-6-jre which cannot be satisfied on armhf. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Depends on openjdk-6-jre which cannot be satisfied on s390x. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Depends on openjdk-6-jre which cannot be satisfied on armel. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Depends on openjdk-6-jre which cannot be satisfied on hurd-i386. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Depends on openjdk-6-jre which cannot be satisfied on amd64. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Depends on openjdk-6-jre which cannot be satisfied on kfreebsd-amd64. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Depends on openjdk-6-jre which cannot be satisfied on i386. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Depends on openjdk-6-jre which cannot be satisfied on kfreebsd-i386. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Depends on openjdk-6-jre which cannot be satisfied on powerpc. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Depends on openjdk-7-jre which cannot be satisfied on hurd-i386. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Depends on sun-java5-jre which cannot be satisfied on armhf. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Depends on sun-java5-jre which cannot be satisfied on armel. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Depends on sun-java5-jre which cannot be satisfied on hurd-i386. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Depends on sun-java5-jre which cannot be satisfied on s390x. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Depends on sun-java5-jre which cannot be satisfied on amd64. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Depends on sun-java5-jre which cannot be satisfied on powerpc. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Depends on sun-java5-jre which cannot be satisfied on kfreebsd-amd64. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Depends on sun-java5-jre which cannot be satisfied on i386. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Depends on sun-java5-jre which cannot be satisfied on kfreebsd-i386. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.

Binary Package: libreoffice-l10n-cs (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-cs

Relationships

Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-cs which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-cs which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-grammarcheck-cs which cannot be satisfied on armhf.
Package has a Suggests on libreoffice-grammarcheck-cs which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-grammarcheck-cs which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-grammarcheck-cs which cannot be satisfied on armel.
Package has a Suggests on libreoffice-grammarcheck-cs which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-grammarcheck-cs which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-grammarcheck-cs which cannot be satisfied on i386.
Package has a Suggests on libreoffice-grammarcheck-cs which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-grammarcheck-cs which cannot be satisfied on powerpc.
Package has a Suggests on hyphen-cs which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hyphen-cs which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hyphen-cs which cannot be satisfied on i386.
Package has a Suggests on hyphen-cs which cannot be satisfied on powerpc.
Package has a Suggests on hyphen-cs which cannot be satisfied on amd64.
Package has a Suggests on hyphen-cs which cannot be satisfied on s390x.
Package has a Suggests on hyphen-cs which cannot be satisfied on armel.
Package has a Suggests on hyphen-cs which cannot be satisfied on hurd-i386.
Package has a Suggests on hyphen-cs which cannot be satisfied on armhf.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-cs which cannot be satisfied on armhf. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-cs can be satisfied however.
Package has a Recommends on language-support-translations-cs which cannot be satisfied on s390x. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-cs can be satisfied however.
Package has a Recommends on language-support-translations-cs which cannot be satisfied on armel. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-cs can be satisfied however.
Package has a Recommends on language-support-translations-cs which cannot be satisfied on amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-cs can be satisfied however.
Package has a Recommends on language-support-translations-cs which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-cs can be satisfied however.
Package has a Recommends on language-support-translations-cs which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-cs can be satisfied however.
Package has a Recommends on language-support-translations-cs which cannot be satisfied on i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-cs can be satisfied however.
Package has a Recommends on language-support-translations-cs which cannot be satisfied on powerpc. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-cs can be satisfied however.
Package has a Suggests on hunspell-dictionary-cs which cannot be satisfied on armel. At least one of hunspell-dictionary-cs | myspell-dictionary-cs can be satisfied however.
Package has a Suggests on hunspell-dictionary-cs which cannot be satisfied on hurd-i386. At least one of hunspell-dictionary-cs | myspell-dictionary-cs can be satisfied however.
Package has a Suggests on hunspell-dictionary-cs which cannot be satisfied on s390x. At least one of hunspell-dictionary-cs | myspell-dictionary-cs can be satisfied however.
Package has a Suggests on hunspell-dictionary-cs which cannot be satisfied on armhf. At least one of hunspell-dictionary-cs | myspell-dictionary-cs can be satisfied however.
Package has a Suggests on hunspell-dictionary-cs which cannot be satisfied on powerpc. At least one of hunspell-dictionary-cs | myspell-dictionary-cs can be satisfied however.
Package has a Suggests on hunspell-dictionary-cs which cannot be satisfied on kfreebsd-amd64. At least one of hunspell-dictionary-cs | myspell-dictionary-cs can be satisfied however.
Package has a Suggests on hunspell-dictionary-cs which cannot be satisfied on i386. At least one of hunspell-dictionary-cs | myspell-dictionary-cs can be satisfied however.
Package has a Suggests on hunspell-dictionary-cs which cannot be satisfied on kfreebsd-i386. At least one of hunspell-dictionary-cs | myspell-dictionary-cs can be satisfied however.
Package has a Suggests on hunspell-dictionary-cs which cannot be satisfied on amd64. At least one of hunspell-dictionary-cs | myspell-dictionary-cs can be satisfied however.

Binary Package: libreoffice-l10n-cs (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-cs

Relationships

Package has a Suggests on hyphen-cs which cannot be satisfied on mips.
Package has a Suggests on hyphen-cs which cannot be satisfied on mipsel.
Package has a Suggests on libreoffice-grammarcheck-cs which cannot be satisfied on mipsel.
Package has a Suggests on libreoffice-grammarcheck-cs which cannot be satisfied on mips.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-cs which cannot be satisfied on mips. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-cs can be satisfied however.
Package has a Recommends on language-support-translations-cs which cannot be satisfied on mipsel. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-cs can be satisfied however.
Package has a Suggests on hunspell-dictionary-cs which cannot be satisfied on mipsel. At least one of hunspell-dictionary-cs | myspell-dictionary-cs can be satisfied however.
Package has a Suggests on hunspell-dictionary-cs which cannot be satisfied on mips. At least one of hunspell-dictionary-cs | myspell-dictionary-cs can be satisfied however.

Binary Package: libreoffice-l10n-pt-br (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-pt-br

Relationships

Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-pt which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-pt which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-grammarcheck-pt-br which cannot be satisfied on armhf.
Package has a Suggests on libreoffice-grammarcheck-pt-br which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-grammarcheck-pt-br which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-grammarcheck-pt-br which cannot be satisfied on armel.
Package has a Suggests on libreoffice-grammarcheck-pt-br which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-grammarcheck-pt-br which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-grammarcheck-pt-br which cannot be satisfied on i386.
Package has a Suggests on libreoffice-grammarcheck-pt-br which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-grammarcheck-pt-br which cannot be satisfied on powerpc.
Package has a Suggests on hyphen-pt-br which cannot be satisfied on armhf.
Package has a Suggests on hyphen-pt-br which cannot be satisfied on s390x.
Package has a Suggests on hyphen-pt-br which cannot be satisfied on hurd-i386.
Package has a Suggests on hyphen-pt-br which cannot be satisfied on armel.
Package has a Suggests on hyphen-pt-br which cannot be satisfied on amd64.
Package has a Suggests on hyphen-pt-br which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hyphen-pt-br which cannot be satisfied on i386.
Package has a Suggests on hyphen-pt-br which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hyphen-pt-br which cannot be satisfied on powerpc.
Package has a Suggests on mythes-pt-br which cannot be satisfied on amd64.
Package has a Suggests on mythes-pt-br which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on mythes-pt-br which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on mythes-pt-br which cannot be satisfied on i386.
Package has a Suggests on mythes-pt-br which cannot be satisfied on powerpc.
Package has a Suggests on mythes-pt-br which cannot be satisfied on armhf.
Package has a Suggests on mythes-pt-br which cannot be satisfied on s390x.
Package has a Suggests on mythes-pt-br which cannot be satisfied on armel.
Package has a Suggests on mythes-pt-br which cannot be satisfied on hurd-i386.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-pt which cannot be satisfied on armhf. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-pt can be satisfied however.
Package has a Recommends on language-support-translations-pt which cannot be satisfied on armel. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-pt can be satisfied however.
Package has a Recommends on language-support-translations-pt which cannot be satisfied on s390x. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-pt can be satisfied however.
Package has a Recommends on language-support-translations-pt which cannot be satisfied on amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-pt can be satisfied however.
Package has a Recommends on language-support-translations-pt which cannot be satisfied on powerpc. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-pt can be satisfied however.
Package has a Recommends on language-support-translations-pt which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-pt can be satisfied however.
Package has a Recommends on language-support-translations-pt which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-pt can be satisfied however.
Package has a Recommends on language-support-translations-pt which cannot be satisfied on i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-pt can be satisfied however.
Package has a Suggests on hunspell-dictionary-pt-br which cannot be satisfied on s390x. At least one of hunspell-dictionary-pt-br | myspell-dictionary-pt-br can be satisfied however.
Package has a Suggests on hunspell-dictionary-pt-br which cannot be satisfied on hurd-i386. At least one of hunspell-dictionary-pt-br | myspell-dictionary-pt-br can be satisfied however.
Package has a Suggests on hunspell-dictionary-pt-br which cannot be satisfied on armel. At least one of hunspell-dictionary-pt-br | myspell-dictionary-pt-br can be satisfied however.
Package has a Suggests on hunspell-dictionary-pt-br which cannot be satisfied on armhf. At least one of hunspell-dictionary-pt-br | myspell-dictionary-pt-br can be satisfied however.
Package has a Suggests on hunspell-dictionary-pt-br which cannot be satisfied on kfreebsd-i386. At least one of hunspell-dictionary-pt-br | myspell-dictionary-pt-br can be satisfied however.
Package has a Suggests on hunspell-dictionary-pt-br which cannot be satisfied on i386. At least one of hunspell-dictionary-pt-br | myspell-dictionary-pt-br can be satisfied however.
Package has a Suggests on hunspell-dictionary-pt-br which cannot be satisfied on kfreebsd-amd64. At least one of hunspell-dictionary-pt-br | myspell-dictionary-pt-br can be satisfied however.
Package has a Suggests on hunspell-dictionary-pt-br which cannot be satisfied on powerpc. At least one of hunspell-dictionary-pt-br | myspell-dictionary-pt-br can be satisfied however.
Package has a Suggests on hunspell-dictionary-pt-br which cannot be satisfied on amd64. At least one of hunspell-dictionary-pt-br | myspell-dictionary-pt-br can be satisfied however.

Binary Package: libreoffice-l10n-pt-br (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-pt-br

Relationships

Package has a Suggests on hyphen-pt-br which cannot be satisfied on mipsel.
Package has a Suggests on hyphen-pt-br which cannot be satisfied on mips.
Package has a Suggests on libreoffice-grammarcheck-pt-br which cannot be satisfied on mipsel.
Package has a Suggests on libreoffice-grammarcheck-pt-br which cannot be satisfied on mips.
Package has a Suggests on mythes-pt-br which cannot be satisfied on mips.
Package has a Suggests on mythes-pt-br which cannot be satisfied on mipsel.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-pt which cannot be satisfied on mipsel. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-pt can be satisfied however.
Package has a Recommends on language-support-translations-pt which cannot be satisfied on mips. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-pt can be satisfied however.
Package has a Suggests on hunspell-dictionary-pt-br which cannot be satisfied on mips. At least one of hunspell-dictionary-pt-br | myspell-dictionary-pt-br can be satisfied however.
Package has a Suggests on hunspell-dictionary-pt-br which cannot be satisfied on mipsel. At least one of hunspell-dictionary-pt-br | myspell-dictionary-pt-br can be satisfied however.

Binary Package: libreoffice-style-oxygen (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-style-oxygen

Relationships

Package has a Suggests on kde-icons-oxygen which cannot be satisfied on armhf.
Package has a Suggests on kde-icons-oxygen which cannot be satisfied on s390x.
Package has a Suggests on kde-icons-oxygen which cannot be satisfied on hurd-i386.
Package has a Suggests on kde-icons-oxygen which cannot be satisfied on armel.
Package has a Suggests on kde-icons-oxygen which cannot be satisfied on amd64.
Package has a Suggests on kde-icons-oxygen which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on kde-icons-oxygen which cannot be satisfied on i386.
Package has a Suggests on kde-icons-oxygen which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on kde-icons-oxygen which cannot be satisfied on powerpc.

Binary Package: libreoffice-style-oxygen (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-style-oxygen

Relationships

Package has a Suggests on kde-icons-oxygen which cannot be satisfied on mipsel.
Package has a Suggests on kde-icons-oxygen which cannot be satisfied on mips.

Binary Package: libreoffice-l10n-da (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-da

Relationships

Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-da which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-da which cannot be satisfied on hurd-i386.
Package has a Suggests on hyphen-da which cannot be satisfied on s390x.
Package has a Suggests on hyphen-da which cannot be satisfied on hurd-i386.
Package has a Suggests on hyphen-da which cannot be satisfied on armel.
Package has a Suggests on hyphen-da which cannot be satisfied on armhf.
Package has a Suggests on hyphen-da which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hyphen-da which cannot be satisfied on i386.
Package has a Suggests on hyphen-da which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hyphen-da which cannot be satisfied on powerpc.
Package has a Suggests on hyphen-da which cannot be satisfied on amd64.
Package has a Suggests on mythes-da which cannot be satisfied on amd64.
Package has a Suggests on mythes-da which cannot be satisfied on powerpc.
Package has a Suggests on mythes-da which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on mythes-da which cannot be satisfied on i386.
Package has a Suggests on mythes-da which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on mythes-da which cannot be satisfied on armhf.
Package has a Suggests on mythes-da which cannot be satisfied on hurd-i386.
Package has a Suggests on mythes-da which cannot be satisfied on armel.
Package has a Suggests on mythes-da which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-grammarcheck-da which cannot be satisfied on armhf.
Package has a Suggests on libreoffice-grammarcheck-da which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-grammarcheck-da which cannot be satisfied on armel.
Package has a Suggests on libreoffice-grammarcheck-da which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-grammarcheck-da which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-grammarcheck-da which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-grammarcheck-da which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-grammarcheck-da which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-grammarcheck-da which cannot be satisfied on i386.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-da which cannot be satisfied on armhf. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-da can be satisfied however.
Package has a Recommends on language-support-translations-da which cannot be satisfied on armel. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-da can be satisfied however.
Package has a Recommends on language-support-translations-da which cannot be satisfied on s390x. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-da can be satisfied however.
Package has a Recommends on language-support-translations-da which cannot be satisfied on amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-da can be satisfied however.
Package has a Recommends on language-support-translations-da which cannot be satisfied on powerpc. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-da can be satisfied however.
Package has a Recommends on language-support-translations-da which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-da can be satisfied however.
Package has a Recommends on language-support-translations-da which cannot be satisfied on i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-da can be satisfied however.
Package has a Recommends on language-support-translations-da which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-da can be satisfied however.

Binary Package: libreoffice-l10n-da (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-da

Relationships

Package has a Suggests on libreoffice-grammarcheck-da which cannot be satisfied on mips.
Package has a Suggests on libreoffice-grammarcheck-da which cannot be satisfied on mipsel.
Package has a Suggests on mythes-da which cannot be satisfied on mipsel.
Package has a Suggests on mythes-da which cannot be satisfied on mips.
Package has a Suggests on hyphen-da which cannot be satisfied on mips.
Package has a Suggests on hyphen-da which cannot be satisfied on mipsel.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-da which cannot be satisfied on mipsel. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-da can be satisfied however.
Package has a Recommends on language-support-translations-da which cannot be satisfied on mips. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-da can be satisfied however.

Binary Package: libreoffice-l10n-sl (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-sl

Relationships

Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-sl which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-sl which cannot be satisfied on hurd-i386.
Package has a Suggests on hunspell-dictionary-sl | myspell-dictionary-sl which cannot be satisfied on armhf.
Package has a Suggests on hunspell-dictionary-sl | myspell-dictionary-sl which cannot be satisfied on s390x.
Package has a Suggests on hunspell-dictionary-sl | myspell-dictionary-sl which cannot be satisfied on armel.
Package has a Suggests on hunspell-dictionary-sl | myspell-dictionary-sl which cannot be satisfied on hurd-i386.
Package has a Suggests on hunspell-dictionary-sl | myspell-dictionary-sl which cannot be satisfied on amd64.
Package has a Suggests on hunspell-dictionary-sl | myspell-dictionary-sl which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hunspell-dictionary-sl | myspell-dictionary-sl which cannot be satisfied on i386.
Package has a Suggests on hunspell-dictionary-sl | myspell-dictionary-sl which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hunspell-dictionary-sl | myspell-dictionary-sl which cannot be satisfied on powerpc.
Package has a Suggests on hunspell-dictionary-sl | myspell-dictionary-sl which cannot be satisfied on s390x.
Package has a Suggests on hunspell-dictionary-sl | myspell-dictionary-sl which cannot be satisfied on hurd-i386.
Package has a Suggests on hunspell-dictionary-sl | myspell-dictionary-sl which cannot be satisfied on armel.
Package has a Suggests on hunspell-dictionary-sl | myspell-dictionary-sl which cannot be satisfied on armhf.
Package has a Suggests on hunspell-dictionary-sl | myspell-dictionary-sl which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hunspell-dictionary-sl | myspell-dictionary-sl which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hunspell-dictionary-sl | myspell-dictionary-sl which cannot be satisfied on i386.
Package has a Suggests on hunspell-dictionary-sl | myspell-dictionary-sl which cannot be satisfied on powerpc.
Package has a Suggests on hunspell-dictionary-sl | myspell-dictionary-sl which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-grammarcheck-sl which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-grammarcheck-sl which cannot be satisfied on i386.
Package has a Suggests on libreoffice-grammarcheck-sl which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-grammarcheck-sl which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-grammarcheck-sl which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-grammarcheck-sl which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-grammarcheck-sl which cannot be satisfied on armel.
Package has a Suggests on libreoffice-grammarcheck-sl which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-grammarcheck-sl which cannot be satisfied on armhf.
Package has a Suggests on mythes-sl which cannot be satisfied on hurd-i386.
Package has a Suggests on mythes-sl which cannot be satisfied on armel.
Package has a Suggests on mythes-sl which cannot be satisfied on s390x.
Package has a Suggests on mythes-sl which cannot be satisfied on armhf.
Package has a Suggests on mythes-sl which cannot be satisfied on powerpc.
Package has a Suggests on mythes-sl which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on mythes-sl which cannot be satisfied on i386.
Package has a Suggests on mythes-sl which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on mythes-sl which cannot be satisfied on amd64.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-sl which cannot be satisfied on amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-sl can be satisfied however.
Package has a Recommends on language-support-translations-sl which cannot be satisfied on i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-sl can be satisfied however.
Package has a Recommends on language-support-translations-sl which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-sl can be satisfied however.
Package has a Recommends on language-support-translations-sl which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-sl can be satisfied however.
Package has a Recommends on language-support-translations-sl which cannot be satisfied on powerpc. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-sl can be satisfied however.
Package has a Recommends on language-support-translations-sl which cannot be satisfied on armhf. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-sl can be satisfied however.
Package has a Recommends on language-support-translations-sl which cannot be satisfied on s390x. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-sl can be satisfied however.
Package has a Recommends on language-support-translations-sl which cannot be satisfied on armel. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-sl can be satisfied however.

Binary Package: libreoffice-l10n-sl (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-sl

Relationships

Package has a Suggests on hunspell-dictionary-sl | myspell-dictionary-sl which cannot be satisfied on mipsel.
Package has a Suggests on hunspell-dictionary-sl | myspell-dictionary-sl which cannot be satisfied on mips.
Package has a Suggests on hunspell-dictionary-sl | myspell-dictionary-sl which cannot be satisfied on mipsel.
Package has a Suggests on hunspell-dictionary-sl | myspell-dictionary-sl which cannot be satisfied on mips.
Package has a Suggests on mythes-sl which cannot be satisfied on mips.
Package has a Suggests on mythes-sl which cannot be satisfied on mipsel.
Package has a Suggests on libreoffice-grammarcheck-sl which cannot be satisfied on mipsel.
Package has a Suggests on libreoffice-grammarcheck-sl which cannot be satisfied on mips.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-sl which cannot be satisfied on mips. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-sl can be satisfied however.
Package has a Recommends on language-support-translations-sl which cannot be satisfied on mipsel. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-sl can be satisfied however.

Binary Package: libreoffice-l10n-be (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-be

Relationships

Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-be which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-be which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-grammarcheck-be which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-grammarcheck-be which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-grammarcheck-be which cannot be satisfied on i386.
Package has a Suggests on libreoffice-grammarcheck-be which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-grammarcheck-be which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-grammarcheck-be which cannot be satisfied on armel.
Package has a Suggests on libreoffice-grammarcheck-be which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-grammarcheck-be which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-grammarcheck-be which cannot be satisfied on armhf.
Package has a Suggests on hyphen-be which cannot be satisfied on powerpc.
Package has a Suggests on hyphen-be which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hyphen-be which cannot be satisfied on i386.
Package has a Suggests on hyphen-be which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hyphen-be which cannot be satisfied on amd64.
Package has a Suggests on hyphen-be which cannot be satisfied on hurd-i386.
Package has a Suggests on hyphen-be which cannot be satisfied on armel.
Package has a Suggests on hyphen-be which cannot be satisfied on s390x.
Package has a Suggests on hyphen-be which cannot be satisfied on armhf.
Package has a Suggests on mythes-be which cannot be satisfied on armhf.
Package has a Suggests on mythes-be which cannot be satisfied on s390x.
Package has a Suggests on mythes-be which cannot be satisfied on hurd-i386.
Package has a Suggests on mythes-be which cannot be satisfied on armel.
Package has a Suggests on mythes-be which cannot be satisfied on amd64.
Package has a Suggests on mythes-be which cannot be satisfied on i386.
Package has a Suggests on mythes-be which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on mythes-be which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on mythes-be which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-help-be which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-help-be which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-help-be which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-help-be which cannot be satisfied on i386.
Package has a Suggests on libreoffice-help-be which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-help-be which cannot be satisfied on armhf.
Package has a Suggests on libreoffice-help-be which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-help-be which cannot be satisfied on armel.
Package has a Suggests on libreoffice-help-be which cannot be satisfied on s390x.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-be which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-be can be satisfied however.
Package has a Recommends on language-support-translations-be which cannot be satisfied on i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-be can be satisfied however.
Package has a Recommends on language-support-translations-be which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-be can be satisfied however.
Package has a Recommends on language-support-translations-be which cannot be satisfied on powerpc. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-be can be satisfied however.
Package has a Recommends on language-support-translations-be which cannot be satisfied on amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-be can be satisfied however.
Package has a Recommends on language-support-translations-be which cannot be satisfied on s390x. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-be can be satisfied however.
Package has a Recommends on language-support-translations-be which cannot be satisfied on armel. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-be can be satisfied however.
Package has a Recommends on language-support-translations-be which cannot be satisfied on armhf. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-be can be satisfied however.
Package has a Suggests on myspell-dictionary-be which cannot be satisfied on s390x. At least one of hunspell-dictionary-be | myspell-dictionary-be can be satisfied however.
Package has a Suggests on myspell-dictionary-be which cannot be satisfied on armel. At least one of hunspell-dictionary-be | myspell-dictionary-be can be satisfied however.
Package has a Suggests on myspell-dictionary-be which cannot be satisfied on hurd-i386. At least one of hunspell-dictionary-be | myspell-dictionary-be can be satisfied however.
Package has a Suggests on myspell-dictionary-be which cannot be satisfied on armhf. At least one of hunspell-dictionary-be | myspell-dictionary-be can be satisfied however.
Package has a Suggests on myspell-dictionary-be which cannot be satisfied on i386. At least one of hunspell-dictionary-be | myspell-dictionary-be can be satisfied however.
Package has a Suggests on myspell-dictionary-be which cannot be satisfied on kfreebsd-i386. At least one of hunspell-dictionary-be | myspell-dictionary-be can be satisfied however.
Package has a Suggests on myspell-dictionary-be which cannot be satisfied on kfreebsd-amd64. At least one of hunspell-dictionary-be | myspell-dictionary-be can be satisfied however.
Package has a Suggests on myspell-dictionary-be which cannot be satisfied on powerpc. At least one of hunspell-dictionary-be | myspell-dictionary-be can be satisfied however.
Package has a Suggests on myspell-dictionary-be which cannot be satisfied on amd64. At least one of hunspell-dictionary-be | myspell-dictionary-be can be satisfied however.

Binary Package: libreoffice-l10n-be (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-be

Relationships

Package has a Suggests on hyphen-be which cannot be satisfied on mips.
Package has a Suggests on hyphen-be which cannot be satisfied on mipsel.
Package has a Suggests on libreoffice-grammarcheck-be which cannot be satisfied on mips.
Package has a Suggests on libreoffice-grammarcheck-be which cannot be satisfied on mipsel.
Package has a Suggests on libreoffice-help-be which cannot be satisfied on mips.
Package has a Suggests on libreoffice-help-be which cannot be satisfied on mipsel.
Package has a Suggests on mythes-be which cannot be satisfied on mips.
Package has a Suggests on mythes-be which cannot be satisfied on mipsel.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-be which cannot be satisfied on mips. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-be can be satisfied however.
Package has a Recommends on language-support-translations-be which cannot be satisfied on mipsel. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-be can be satisfied however.
Package has a Suggests on myspell-dictionary-be which cannot be satisfied on mips. At least one of hunspell-dictionary-be | myspell-dictionary-be can be satisfied however.
Package has a Suggests on myspell-dictionary-be which cannot be satisfied on mipsel. At least one of hunspell-dictionary-be | myspell-dictionary-be can be satisfied however.

Binary Package: libreoffice-l10n-vi (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-vi

Relationships

Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-vi which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-vi which cannot be satisfied on hurd-i386.
Package has a Suggests on mythes-vi which cannot be satisfied on amd64.
Package has a Suggests on mythes-vi which cannot be satisfied on powerpc.
Package has a Suggests on mythes-vi which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on mythes-vi which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on mythes-vi which cannot be satisfied on i386.
Package has a Suggests on mythes-vi which cannot be satisfied on armhf.
Package has a Suggests on mythes-vi which cannot be satisfied on hurd-i386.
Package has a Suggests on mythes-vi which cannot be satisfied on armel.
Package has a Suggests on mythes-vi which cannot be satisfied on s390x.
Package has a Suggests on hyphen-vi which cannot be satisfied on s390x.
Package has a Suggests on hyphen-vi which cannot be satisfied on hurd-i386.
Package has a Suggests on hyphen-vi which cannot be satisfied on armel.
Package has a Suggests on hyphen-vi which cannot be satisfied on armhf.
Package has a Suggests on hyphen-vi which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hyphen-vi which cannot be satisfied on i386.
Package has a Suggests on hyphen-vi which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hyphen-vi which cannot be satisfied on powerpc.
Package has a Suggests on hyphen-vi which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-grammarcheck-vi which cannot be satisfied on armel.
Package has a Suggests on libreoffice-grammarcheck-vi which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-grammarcheck-vi which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-grammarcheck-vi which cannot be satisfied on armhf.
Package has a Suggests on libreoffice-grammarcheck-vi which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-grammarcheck-vi which cannot be satisfied on i386.
Package has a Suggests on libreoffice-grammarcheck-vi which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-grammarcheck-vi which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-grammarcheck-vi which cannot be satisfied on amd64.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-vi which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-vi can be satisfied however.
Package has a Recommends on language-support-translations-vi which cannot be satisfied on i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-vi can be satisfied however.
Package has a Recommends on language-support-translations-vi which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-vi can be satisfied however.
Package has a Recommends on language-support-translations-vi which cannot be satisfied on powerpc. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-vi can be satisfied however.
Package has a Recommends on language-support-translations-vi which cannot be satisfied on amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-vi can be satisfied however.
Package has a Recommends on language-support-translations-vi which cannot be satisfied on s390x. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-vi can be satisfied however.
Package has a Recommends on language-support-translations-vi which cannot be satisfied on armel. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-vi can be satisfied however.
Package has a Recommends on language-support-translations-vi which cannot be satisfied on armhf. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-vi can be satisfied however.
Package has a Suggests on myspell-dictionary-vi which cannot be satisfied on kfreebsd-amd64. At least one of hunspell-dictionary-vi | myspell-dictionary-vi can be satisfied however.
Package has a Suggests on myspell-dictionary-vi which cannot be satisfied on kfreebsd-i386. At least one of hunspell-dictionary-vi | myspell-dictionary-vi can be satisfied however.
Package has a Suggests on myspell-dictionary-vi which cannot be satisfied on i386. At least one of hunspell-dictionary-vi | myspell-dictionary-vi can be satisfied however.
Package has a Suggests on myspell-dictionary-vi which cannot be satisfied on powerpc. At least one of hunspell-dictionary-vi | myspell-dictionary-vi can be satisfied however.
Package has a Suggests on myspell-dictionary-vi which cannot be satisfied on amd64. At least one of hunspell-dictionary-vi | myspell-dictionary-vi can be satisfied however.
Package has a Suggests on myspell-dictionary-vi which cannot be satisfied on s390x. At least one of hunspell-dictionary-vi | myspell-dictionary-vi can be satisfied however.
Package has a Suggests on myspell-dictionary-vi which cannot be satisfied on hurd-i386. At least one of hunspell-dictionary-vi | myspell-dictionary-vi can be satisfied however.
Package has a Suggests on myspell-dictionary-vi which cannot be satisfied on armel. At least one of hunspell-dictionary-vi | myspell-dictionary-vi can be satisfied however.
Package has a Suggests on myspell-dictionary-vi which cannot be satisfied on armhf. At least one of hunspell-dictionary-vi | myspell-dictionary-vi can be satisfied however.

Binary Package: libreoffice-l10n-vi (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-vi

Relationships

Package has a Suggests on mythes-vi which cannot be satisfied on mipsel.
Package has a Suggests on mythes-vi which cannot be satisfied on mips.
Package has a Suggests on hyphen-vi which cannot be satisfied on mips.
Package has a Suggests on hyphen-vi which cannot be satisfied on mipsel.
Package has a Suggests on libreoffice-grammarcheck-vi which cannot be satisfied on mipsel.
Package has a Suggests on libreoffice-grammarcheck-vi which cannot be satisfied on mips.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-vi which cannot be satisfied on mips. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-vi can be satisfied however.
Package has a Recommends on language-support-translations-vi which cannot be satisfied on mipsel. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-vi can be satisfied however.
Package has a Suggests on myspell-dictionary-vi which cannot be satisfied on mipsel. At least one of hunspell-dictionary-vi | myspell-dictionary-vi can be satisfied however.
Package has a Suggests on myspell-dictionary-vi which cannot be satisfied on mips. At least one of hunspell-dictionary-vi | myspell-dictionary-vi can be satisfied however.

Binary Package: libreoffice-l10n-gl (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-gl

Relationships

Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-gl which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-gl which cannot be satisfied on hurd-i386.
Package has a Suggests on hyphen-gl which cannot be satisfied on amd64.
Package has a Suggests on hyphen-gl which cannot be satisfied on powerpc.
Package has a Suggests on hyphen-gl which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hyphen-gl which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hyphen-gl which cannot be satisfied on i386.
Package has a Suggests on hyphen-gl which cannot be satisfied on armhf.
Package has a Suggests on hyphen-gl which cannot be satisfied on armel.
Package has a Suggests on hyphen-gl which cannot be satisfied on hurd-i386.
Package has a Suggests on hyphen-gl which cannot be satisfied on s390x.
Package has a Suggests on mythes-gl which cannot be satisfied on amd64.
Package has a Suggests on mythes-gl which cannot be satisfied on powerpc.
Package has a Suggests on mythes-gl which cannot be satisfied on i386.
Package has a Suggests on mythes-gl which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on mythes-gl which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on mythes-gl which cannot be satisfied on armhf.
Package has a Suggests on mythes-gl which cannot be satisfied on hurd-i386.
Package has a Suggests on mythes-gl which cannot be satisfied on armel.
Package has a Suggests on mythes-gl which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-grammarcheck-gl which cannot be satisfied on armhf.
Package has a Suggests on libreoffice-grammarcheck-gl which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-grammarcheck-gl which cannot be satisfied on armel.
Package has a Suggests on libreoffice-grammarcheck-gl which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-grammarcheck-gl which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-grammarcheck-gl which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-grammarcheck-gl which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-grammarcheck-gl which cannot be satisfied on i386.
Package has a Suggests on libreoffice-grammarcheck-gl which cannot be satisfied on kfreebsd-i386.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-gl which cannot be satisfied on armhf. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-gl can be satisfied however.
Package has a Recommends on language-support-translations-gl which cannot be satisfied on armel. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-gl can be satisfied however.
Package has a Recommends on language-support-translations-gl which cannot be satisfied on s390x. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-gl can be satisfied however.
Package has a Recommends on language-support-translations-gl which cannot be satisfied on amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-gl can be satisfied however.
Package has a Recommends on language-support-translations-gl which cannot be satisfied on powerpc. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-gl can be satisfied however.
Package has a Recommends on language-support-translations-gl which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-gl can be satisfied however.
Package has a Recommends on language-support-translations-gl which cannot be satisfied on i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-gl can be satisfied however.
Package has a Recommends on language-support-translations-gl which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-gl can be satisfied however.
Package has a Suggests on myspell-dictionary-gl which cannot be satisfied on powerpc. At least one of hunspell-dictionary-gl | myspell-dictionary-gl can be satisfied however.
Package has a Suggests on myspell-dictionary-gl which cannot be satisfied on i386. At least one of hunspell-dictionary-gl | myspell-dictionary-gl can be satisfied however.
Package has a Suggests on myspell-dictionary-gl which cannot be satisfied on kfreebsd-i386. At least one of hunspell-dictionary-gl | myspell-dictionary-gl can be satisfied however.
Package has a Suggests on myspell-dictionary-gl which cannot be satisfied on kfreebsd-amd64. At least one of hunspell-dictionary-gl | myspell-dictionary-gl can be satisfied however.
Package has a Suggests on myspell-dictionary-gl which cannot be satisfied on amd64. At least one of hunspell-dictionary-gl | myspell-dictionary-gl can be satisfied however.
Package has a Suggests on myspell-dictionary-gl which cannot be satisfied on armel. At least one of hunspell-dictionary-gl | myspell-dictionary-gl can be satisfied however.
Package has a Suggests on myspell-dictionary-gl which cannot be satisfied on hurd-i386. At least one of hunspell-dictionary-gl | myspell-dictionary-gl can be satisfied however.
Package has a Suggests on myspell-dictionary-gl which cannot be satisfied on s390x. At least one of hunspell-dictionary-gl | myspell-dictionary-gl can be satisfied however.
Package has a Suggests on myspell-dictionary-gl which cannot be satisfied on armhf. At least one of hunspell-dictionary-gl | myspell-dictionary-gl can be satisfied however.

Binary Package: libreoffice-l10n-gl (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-gl

Relationships

Package has a Suggests on libreoffice-grammarcheck-gl which cannot be satisfied on mips.
Package has a Suggests on libreoffice-grammarcheck-gl which cannot be satisfied on mipsel.
Package has a Suggests on mythes-gl which cannot be satisfied on mips.
Package has a Suggests on mythes-gl which cannot be satisfied on mipsel.
Package has a Suggests on hyphen-gl which cannot be satisfied on mipsel.
Package has a Suggests on hyphen-gl which cannot be satisfied on mips.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-gl which cannot be satisfied on mipsel. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-gl can be satisfied however.
Package has a Recommends on language-support-translations-gl which cannot be satisfied on mips. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-gl can be satisfied however.
Package has a Suggests on myspell-dictionary-gl which cannot be satisfied on mipsel. At least one of hunspell-dictionary-gl | myspell-dictionary-gl can be satisfied however.
Package has a Suggests on myspell-dictionary-gl which cannot be satisfied on mips. At least one of hunspell-dictionary-gl | myspell-dictionary-gl can be satisfied however.

Binary Package: libreoffice-script-provider-python (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-script-provider-python

Relationships

Package has a Depends on python3-uno (>= 4.4.0~beta2) which cannot be satisfied on hurd-i386.
Package has a Depends on libreoffice-core (>= 1:3.5.0~alpha0~) which cannot be satisfied on hurd-i386.

Binary Package: libreoffice-l10n-el (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-el

Relationships

Package has a Suggests on mythes-el which cannot be satisfied on mipsel.
Package has a Suggests on mythes-el which cannot be satisfied on mips.
Package has a Suggests on hyphen-el which cannot be satisfied on mips.
Package has a Suggests on hyphen-el which cannot be satisfied on mipsel.
Package has a Suggests on libreoffice-grammarcheck-el which cannot be satisfied on mips.
Package has a Suggests on libreoffice-grammarcheck-el which cannot be satisfied on mipsel.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-el which cannot be satisfied on mips. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-el can be satisfied however.
Package has a Recommends on language-support-translations-el which cannot be satisfied on mipsel. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-el can be satisfied however.
Package has a Suggests on hunspell-dictionary-el which cannot be satisfied on mipsel. At least one of hunspell-dictionary-el | myspell-dictionary-el can be satisfied however.
Package has a Suggests on hunspell-dictionary-el which cannot be satisfied on mips. At least one of hunspell-dictionary-el | myspell-dictionary-el can be satisfied however.

Binary Package: libreoffice-l10n-el (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-el

Relationships

Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-el which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-el which cannot be satisfied on hurd-i386.
Package has a Suggests on mythes-el which cannot be satisfied on amd64.
Package has a Suggests on mythes-el which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on mythes-el which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on mythes-el which cannot be satisfied on i386.
Package has a Suggests on mythes-el which cannot be satisfied on powerpc.
Package has a Suggests on mythes-el which cannot be satisfied on armhf.
Package has a Suggests on mythes-el which cannot be satisfied on s390x.
Package has a Suggests on mythes-el which cannot be satisfied on hurd-i386.
Package has a Suggests on mythes-el which cannot be satisfied on armel.
Package has a Suggests on libreoffice-grammarcheck-el which cannot be satisfied on armhf.
Package has a Suggests on libreoffice-grammarcheck-el which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-grammarcheck-el which cannot be satisfied on armel.
Package has a Suggests on libreoffice-grammarcheck-el which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-grammarcheck-el which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-grammarcheck-el which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-grammarcheck-el which cannot be satisfied on i386.
Package has a Suggests on libreoffice-grammarcheck-el which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-grammarcheck-el which cannot be satisfied on powerpc.
Package has a Suggests on hyphen-el which cannot be satisfied on powerpc.
Package has a Suggests on hyphen-el which cannot be satisfied on i386.
Package has a Suggests on hyphen-el which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hyphen-el which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hyphen-el which cannot be satisfied on amd64.
Package has a Suggests on hyphen-el which cannot be satisfied on hurd-i386.
Package has a Suggests on hyphen-el which cannot be satisfied on armel.
Package has a Suggests on hyphen-el which cannot be satisfied on s390x.
Package has a Suggests on hyphen-el which cannot be satisfied on armhf.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-el which cannot be satisfied on s390x. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-el can be satisfied however.
Package has a Recommends on language-support-translations-el which cannot be satisfied on armel. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-el can be satisfied however.
Package has a Recommends on language-support-translations-el which cannot be satisfied on armhf. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-el can be satisfied however.
Package has a Recommends on language-support-translations-el which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-el can be satisfied however.
Package has a Recommends on language-support-translations-el which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-el can be satisfied however.
Package has a Recommends on language-support-translations-el which cannot be satisfied on i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-el can be satisfied however.
Package has a Recommends on language-support-translations-el which cannot be satisfied on powerpc. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-el can be satisfied however.
Package has a Recommends on language-support-translations-el which cannot be satisfied on amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-el can be satisfied however.
Package has a Suggests on hunspell-dictionary-el which cannot be satisfied on amd64. At least one of hunspell-dictionary-el | myspell-dictionary-el can be satisfied however.
Package has a Suggests on hunspell-dictionary-el which cannot be satisfied on powerpc. At least one of hunspell-dictionary-el | myspell-dictionary-el can be satisfied however.
Package has a Suggests on hunspell-dictionary-el which cannot be satisfied on i386. At least one of hunspell-dictionary-el | myspell-dictionary-el can be satisfied however.
Package has a Suggests on hunspell-dictionary-el which cannot be satisfied on kfreebsd-i386. At least one of hunspell-dictionary-el | myspell-dictionary-el can be satisfied however.
Package has a Suggests on hunspell-dictionary-el which cannot be satisfied on kfreebsd-amd64. At least one of hunspell-dictionary-el | myspell-dictionary-el can be satisfied however.
Package has a Suggests on hunspell-dictionary-el which cannot be satisfied on armhf. At least one of hunspell-dictionary-el | myspell-dictionary-el can be satisfied however.
Package has a Suggests on hunspell-dictionary-el which cannot be satisfied on hurd-i386. At least one of hunspell-dictionary-el | myspell-dictionary-el can be satisfied however.
Package has a Suggests on hunspell-dictionary-el which cannot be satisfied on armel. At least one of hunspell-dictionary-el | myspell-dictionary-el can be satisfied however.
Package has a Suggests on hunspell-dictionary-el which cannot be satisfied on s390x. At least one of hunspell-dictionary-el | myspell-dictionary-el can be satisfied however.

Binary Package: libreoffice-help-en-us (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-help-en-us

Half Broken Relationships

(not necessarily bugs)

Package has a Depends on language-support-translations-en which cannot be satisfied on mips. At least one of libreoffice-writer | language-support-translations-en can be satisfied however.
Package has a Depends on language-support-translations-en which cannot be satisfied on mipsel. At least one of libreoffice-writer | language-support-translations-en can be satisfied however.
Package has a Recommends on language-support-translations-en which cannot be satisfied on mipsel. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-en can be satisfied however.
Package has a Recommends on language-support-translations-en which cannot be satisfied on mips. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-en can be satisfied however.

Binary Package: libreoffice-help-en-us (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-help-en-us

Relationships

Package has a Depends on libreoffice-writer | language-support-translations-en which cannot be satisfied on hurd-i386.
Package has a Depends on libreoffice-writer | language-support-translations-en which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-en which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-en which cannot be satisfied on hurd-i386.

Half Broken Relationships

(not necessarily bugs)

Package has a Depends on language-support-translations-en which cannot be satisfied on amd64. At least one of libreoffice-writer | language-support-translations-en can be satisfied however.
Package has a Depends on language-support-translations-en which cannot be satisfied on i386. At least one of libreoffice-writer | language-support-translations-en can be satisfied however.
Package has a Depends on language-support-translations-en which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-writer | language-support-translations-en can be satisfied however.
Package has a Depends on language-support-translations-en which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-writer | language-support-translations-en can be satisfied however.
Package has a Depends on language-support-translations-en which cannot be satisfied on powerpc. At least one of libreoffice-writer | language-support-translations-en can be satisfied however.
Package has a Depends on language-support-translations-en which cannot be satisfied on armhf. At least one of libreoffice-writer | language-support-translations-en can be satisfied however.
Package has a Depends on language-support-translations-en which cannot be satisfied on s390x. At least one of libreoffice-writer | language-support-translations-en can be satisfied however.
Package has a Depends on language-support-translations-en which cannot be satisfied on armel. At least one of libreoffice-writer | language-support-translations-en can be satisfied however.
Package has a Recommends on language-support-translations-en which cannot be satisfied on powerpc. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-en can be satisfied however.
Package has a Recommends on language-support-translations-en which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-en can be satisfied however.
Package has a Recommends on language-support-translations-en which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-en can be satisfied however.
Package has a Recommends on language-support-translations-en which cannot be satisfied on i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-en can be satisfied however.
Package has a Recommends on language-support-translations-en which cannot be satisfied on amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-en can be satisfied however.
Package has a Recommends on language-support-translations-en which cannot be satisfied on armel. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-en can be satisfied however.
Package has a Recommends on language-support-translations-en which cannot be satisfied on s390x. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-en can be satisfied however.
Package has a Recommends on language-support-translations-en which cannot be satisfied on armhf. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-en can be satisfied however.

Binary Package: libreoffice-l10n-ml (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-ml

Relationships

Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-ml which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-ml which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-grammarcheck-ml which cannot be satisfied on armhf.
Package has a Suggests on libreoffice-grammarcheck-ml which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-grammarcheck-ml which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-grammarcheck-ml which cannot be satisfied on armel.
Package has a Suggests on libreoffice-grammarcheck-ml which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-grammarcheck-ml which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-grammarcheck-ml which cannot be satisfied on i386.
Package has a Suggests on libreoffice-grammarcheck-ml which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-grammarcheck-ml which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-help-ml which cannot be satisfied on armhf.
Package has a Suggests on libreoffice-help-ml which cannot be satisfied on armel.
Package has a Suggests on libreoffice-help-ml which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-help-ml which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-help-ml which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-help-ml which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-help-ml which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-help-ml which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-help-ml which cannot be satisfied on i386.
Package has a Suggests on mythes-ml which cannot be satisfied on s390x.
Package has a Suggests on mythes-ml which cannot be satisfied on armel.
Package has a Suggests on mythes-ml which cannot be satisfied on hurd-i386.
Package has a Suggests on mythes-ml which cannot be satisfied on armhf.
Package has a Suggests on mythes-ml which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on mythes-ml which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on mythes-ml which cannot be satisfied on i386.
Package has a Suggests on mythes-ml which cannot be satisfied on powerpc.
Package has a Suggests on mythes-ml which cannot be satisfied on amd64.
Package has a Suggests on hyphen-ml which cannot be satisfied on amd64.
Package has a Suggests on hyphen-ml which cannot be satisfied on i386.
Package has a Suggests on hyphen-ml which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hyphen-ml which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hyphen-ml which cannot be satisfied on powerpc.
Package has a Suggests on hyphen-ml which cannot be satisfied on armhf.
Package has a Suggests on hyphen-ml which cannot be satisfied on s390x.
Package has a Suggests on hyphen-ml which cannot be satisfied on armel.
Package has a Suggests on hyphen-ml which cannot be satisfied on hurd-i386.
Package has a Suggests on hunspell-dictionary-ml | myspell-dictionary-ml which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hunspell-dictionary-ml | myspell-dictionary-ml which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hunspell-dictionary-ml | myspell-dictionary-ml which cannot be satisfied on i386.
Package has a Suggests on hunspell-dictionary-ml | myspell-dictionary-ml which cannot be satisfied on powerpc.
Package has a Suggests on hunspell-dictionary-ml | myspell-dictionary-ml which cannot be satisfied on amd64.
Package has a Suggests on hunspell-dictionary-ml | myspell-dictionary-ml which cannot be satisfied on s390x.
Package has a Suggests on hunspell-dictionary-ml | myspell-dictionary-ml which cannot be satisfied on hurd-i386.
Package has a Suggests on hunspell-dictionary-ml | myspell-dictionary-ml which cannot be satisfied on armel.
Package has a Suggests on hunspell-dictionary-ml | myspell-dictionary-ml which cannot be satisfied on armhf.
Package has a Suggests on hunspell-dictionary-ml | myspell-dictionary-ml which cannot be satisfied on powerpc.
Package has a Suggests on hunspell-dictionary-ml | myspell-dictionary-ml which cannot be satisfied on i386.
Package has a Suggests on hunspell-dictionary-ml | myspell-dictionary-ml which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hunspell-dictionary-ml | myspell-dictionary-ml which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hunspell-dictionary-ml | myspell-dictionary-ml which cannot be satisfied on amd64.
Package has a Suggests on hunspell-dictionary-ml | myspell-dictionary-ml which cannot be satisfied on hurd-i386.
Package has a Suggests on hunspell-dictionary-ml | myspell-dictionary-ml which cannot be satisfied on armel.
Package has a Suggests on hunspell-dictionary-ml | myspell-dictionary-ml which cannot be satisfied on s390x.
Package has a Suggests on hunspell-dictionary-ml | myspell-dictionary-ml which cannot be satisfied on armhf.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-ml which cannot be satisfied on armhf. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ml can be satisfied however.
Package has a Recommends on language-support-translations-ml which cannot be satisfied on s390x. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ml can be satisfied however.
Package has a Recommends on language-support-translations-ml which cannot be satisfied on armel. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ml can be satisfied however.
Package has a Recommends on language-support-translations-ml which cannot be satisfied on amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ml can be satisfied however.
Package has a Recommends on language-support-translations-ml which cannot be satisfied on i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ml can be satisfied however.
Package has a Recommends on language-support-translations-ml which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ml can be satisfied however.
Package has a Recommends on language-support-translations-ml which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ml can be satisfied however.
Package has a Recommends on language-support-translations-ml which cannot be satisfied on powerpc. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ml can be satisfied however.

Binary Package: libreoffice-l10n-ml (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-ml

Relationships

Package has a Suggests on libreoffice-help-ml which cannot be satisfied on mips.
Package has a Suggests on libreoffice-help-ml which cannot be satisfied on mipsel.
Package has a Suggests on libreoffice-grammarcheck-ml which cannot be satisfied on mips.
Package has a Suggests on libreoffice-grammarcheck-ml which cannot be satisfied on mipsel.
Package has a Suggests on mythes-ml which cannot be satisfied on mipsel.
Package has a Suggests on mythes-ml which cannot be satisfied on mips.
Package has a Suggests on hunspell-dictionary-ml | myspell-dictionary-ml which cannot be satisfied on mipsel.
Package has a Suggests on hunspell-dictionary-ml | myspell-dictionary-ml which cannot be satisfied on mips.
Package has a Suggests on hunspell-dictionary-ml | myspell-dictionary-ml which cannot be satisfied on mips.
Package has a Suggests on hunspell-dictionary-ml | myspell-dictionary-ml which cannot be satisfied on mipsel.
Package has a Suggests on hyphen-ml which cannot be satisfied on mipsel.
Package has a Suggests on hyphen-ml which cannot be satisfied on mips.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-ml which cannot be satisfied on mipsel. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-ml can be satisfied however.
Package has a Recommends on language-support-translations-ml which cannot be satisfied on mips. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-ml can be satisfied however.

Binary Package: libreoffice-l10n-km (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-km

Relationships

Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-km which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-km which cannot be satisfied on hurd-i386.
Package has a Suggests on hyphen-km which cannot be satisfied on armhf.
Package has a Suggests on hyphen-km which cannot be satisfied on armel.
Package has a Suggests on hyphen-km which cannot be satisfied on hurd-i386.
Package has a Suggests on hyphen-km which cannot be satisfied on s390x.
Package has a Suggests on hyphen-km which cannot be satisfied on amd64.
Package has a Suggests on hyphen-km which cannot be satisfied on powerpc.
Package has a Suggests on hyphen-km which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hyphen-km which cannot be satisfied on i386.
Package has a Suggests on hyphen-km which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-grammarcheck-km which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-grammarcheck-km which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-grammarcheck-km which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-grammarcheck-km which cannot be satisfied on i386.
Package has a Suggests on libreoffice-grammarcheck-km which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-grammarcheck-km which cannot be satisfied on armhf.
Package has a Suggests on libreoffice-grammarcheck-km which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-grammarcheck-km which cannot be satisfied on armel.
Package has a Suggests on libreoffice-grammarcheck-km which cannot be satisfied on hurd-i386.
Package has a Suggests on hunspell-dictionary-km | myspell-dictionary-km which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hunspell-dictionary-km | myspell-dictionary-km which cannot be satisfied on i386.
Package has a Suggests on hunspell-dictionary-km | myspell-dictionary-km which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hunspell-dictionary-km | myspell-dictionary-km which cannot be satisfied on powerpc.
Package has a Suggests on hunspell-dictionary-km | myspell-dictionary-km which cannot be satisfied on amd64.
Package has a Suggests on hunspell-dictionary-km | myspell-dictionary-km which cannot be satisfied on s390x.
Package has a Suggests on hunspell-dictionary-km | myspell-dictionary-km which cannot be satisfied on hurd-i386.
Package has a Suggests on hunspell-dictionary-km | myspell-dictionary-km which cannot be satisfied on armel.
Package has a Suggests on hunspell-dictionary-km | myspell-dictionary-km which cannot be satisfied on armhf.
Package has a Suggests on hunspell-dictionary-km | myspell-dictionary-km which cannot be satisfied on armel.
Package has a Suggests on hunspell-dictionary-km | myspell-dictionary-km which cannot be satisfied on hurd-i386.
Package has a Suggests on hunspell-dictionary-km | myspell-dictionary-km which cannot be satisfied on s390x.
Package has a Suggests on hunspell-dictionary-km | myspell-dictionary-km which cannot be satisfied on armhf.
Package has a Suggests on hunspell-dictionary-km | myspell-dictionary-km which cannot be satisfied on powerpc.
Package has a Suggests on hunspell-dictionary-km | myspell-dictionary-km which cannot be satisfied on i386.
Package has a Suggests on hunspell-dictionary-km | myspell-dictionary-km which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hunspell-dictionary-km | myspell-dictionary-km which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hunspell-dictionary-km | myspell-dictionary-km which cannot be satisfied on amd64.
Package has a Suggests on mythes-km which cannot be satisfied on armhf.
Package has a Suggests on mythes-km which cannot be satisfied on s390x.
Package has a Suggests on mythes-km which cannot be satisfied on armel.
Package has a Suggests on mythes-km which cannot be satisfied on hurd-i386.
Package has a Suggests on mythes-km which cannot be satisfied on amd64.
Package has a Suggests on mythes-km which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on mythes-km which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on mythes-km which cannot be satisfied on i386.
Package has a Suggests on mythes-km which cannot be satisfied on powerpc.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-km which cannot be satisfied on armel. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-km can be satisfied however.
Package has a Recommends on language-support-translations-km which cannot be satisfied on s390x. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-km can be satisfied however.
Package has a Recommends on language-support-translations-km which cannot be satisfied on armhf. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-km can be satisfied however.
Package has a Recommends on language-support-translations-km which cannot be satisfied on powerpc. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-km can be satisfied however.
Package has a Recommends on language-support-translations-km which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-km can be satisfied however.
Package has a Recommends on language-support-translations-km which cannot be satisfied on i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-km can be satisfied however.
Package has a Recommends on language-support-translations-km which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-km can be satisfied however.
Package has a Recommends on language-support-translations-km which cannot be satisfied on amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-km can be satisfied however.

Binary Package: libreoffice-l10n-km (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-km

Relationships

Package has a Suggests on hunspell-dictionary-km | myspell-dictionary-km which cannot be satisfied on mips.
Package has a Suggests on hunspell-dictionary-km | myspell-dictionary-km which cannot be satisfied on mipsel.
Package has a Suggests on hunspell-dictionary-km | myspell-dictionary-km which cannot be satisfied on mips.
Package has a Suggests on hunspell-dictionary-km | myspell-dictionary-km which cannot be satisfied on mipsel.
Package has a Suggests on libreoffice-grammarcheck-km which cannot be satisfied on mipsel.
Package has a Suggests on libreoffice-grammarcheck-km which cannot be satisfied on mips.
Package has a Suggests on hyphen-km which cannot be satisfied on mipsel.
Package has a Suggests on hyphen-km which cannot be satisfied on mips.
Package has a Suggests on mythes-km which cannot be satisfied on mipsel.
Package has a Suggests on mythes-km which cannot be satisfied on mips.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-km which cannot be satisfied on mipsel. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-km can be satisfied however.
Package has a Recommends on language-support-translations-km which cannot be satisfied on mips. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-km can be satisfied however.

Binary Package: libreoffice-help-hu (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-help-hu

Half Broken Relationships

(not necessarily bugs)

Package has a Depends on language-support-translations-hu which cannot be satisfied on mipsel. At least one of libreoffice-writer | language-support-translations-hu can be satisfied however.
Package has a Depends on language-support-translations-hu which cannot be satisfied on mips. At least one of libreoffice-writer | language-support-translations-hu can be satisfied however.
Package has a Recommends on language-support-translations-hu which cannot be satisfied on mipsel. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-hu can be satisfied however.
Package has a Recommends on language-support-translations-hu which cannot be satisfied on mips. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-hu can be satisfied however.

Binary Package: libreoffice-help-hu (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-help-hu

Relationships

Package has a Depends on libreoffice-writer | language-support-translations-hu which cannot be satisfied on hurd-i386.
Package has a Depends on libreoffice-writer | language-support-translations-hu which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-hu which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-hu which cannot be satisfied on hurd-i386.

Half Broken Relationships

(not necessarily bugs)

Package has a Depends on language-support-translations-hu which cannot be satisfied on amd64. At least one of libreoffice-writer | language-support-translations-hu can be satisfied however.
Package has a Depends on language-support-translations-hu which cannot be satisfied on i386. At least one of libreoffice-writer | language-support-translations-hu can be satisfied however.
Package has a Depends on language-support-translations-hu which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-writer | language-support-translations-hu can be satisfied however.
Package has a Depends on language-support-translations-hu which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-writer | language-support-translations-hu can be satisfied however.
Package has a Depends on language-support-translations-hu which cannot be satisfied on powerpc. At least one of libreoffice-writer | language-support-translations-hu can be satisfied however.
Package has a Depends on language-support-translations-hu which cannot be satisfied on armhf. At least one of libreoffice-writer | language-support-translations-hu can be satisfied however.
Package has a Depends on language-support-translations-hu which cannot be satisfied on s390x. At least one of libreoffice-writer | language-support-translations-hu can be satisfied however.
Package has a Depends on language-support-translations-hu which cannot be satisfied on armel. At least one of libreoffice-writer | language-support-translations-hu can be satisfied however.
Package has a Recommends on language-support-translations-hu which cannot be satisfied on s390x. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-hu can be satisfied however.
Package has a Recommends on language-support-translations-hu which cannot be satisfied on armel. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-hu can be satisfied however.
Package has a Recommends on language-support-translations-hu which cannot be satisfied on armhf. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-hu can be satisfied however.
Package has a Recommends on language-support-translations-hu which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-hu can be satisfied however.
Package has a Recommends on language-support-translations-hu which cannot be satisfied on i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-hu can be satisfied however.
Package has a Recommends on language-support-translations-hu which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-hu can be satisfied however.
Package has a Recommends on language-support-translations-hu which cannot be satisfied on powerpc. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-hu can be satisfied however.
Package has a Recommends on language-support-translations-hu which cannot be satisfied on amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-hu can be satisfied however.

Binary Package: libreoffice-l10n-as (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-as

Relationships

Package has a Suggests on mythes-as which cannot be satisfied on mipsel.
Package has a Suggests on mythes-as which cannot be satisfied on mips.
Package has a Suggests on hunspell-dictionary-as | myspell-dictionary-as which cannot be satisfied on mips.
Package has a Suggests on hunspell-dictionary-as | myspell-dictionary-as which cannot be satisfied on mipsel.
Package has a Suggests on hunspell-dictionary-as | myspell-dictionary-as which cannot be satisfied on mips.
Package has a Suggests on hunspell-dictionary-as | myspell-dictionary-as which cannot be satisfied on mipsel.
Package has a Suggests on libreoffice-help-as which cannot be satisfied on mips.
Package has a Suggests on libreoffice-help-as which cannot be satisfied on mipsel.
Package has a Suggests on libreoffice-grammarcheck-as which cannot be satisfied on mips.
Package has a Suggests on libreoffice-grammarcheck-as which cannot be satisfied on mipsel.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-as which cannot be satisfied on mips. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-as can be satisfied however.
Package has a Recommends on language-support-translations-as which cannot be satisfied on mipsel. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-as can be satisfied however.

Binary Package: libreoffice-l10n-as (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-as

Relationships

Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-as which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-as which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-help-as which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-help-as which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-help-as which cannot be satisfied on armel.
Package has a Suggests on libreoffice-help-as which cannot be satisfied on armhf.
Package has a Suggests on libreoffice-help-as which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-help-as which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-help-as which cannot be satisfied on i386.
Package has a Suggests on libreoffice-help-as which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-help-as which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-grammarcheck-as which cannot be satisfied on armhf.
Package has a Suggests on libreoffice-grammarcheck-as which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-grammarcheck-as which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-grammarcheck-as which cannot be satisfied on armel.
Package has a Suggests on libreoffice-grammarcheck-as which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-grammarcheck-as which cannot be satisfied on i386.
Package has a Suggests on libreoffice-grammarcheck-as which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-grammarcheck-as which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-grammarcheck-as which cannot be satisfied on powerpc.
Package has a Suggests on hunspell-dictionary-as | myspell-dictionary-as which cannot be satisfied on amd64.
Package has a Suggests on hunspell-dictionary-as | myspell-dictionary-as which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hunspell-dictionary-as | myspell-dictionary-as which cannot be satisfied on i386.
Package has a Suggests on hunspell-dictionary-as | myspell-dictionary-as which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hunspell-dictionary-as | myspell-dictionary-as which cannot be satisfied on powerpc.
Package has a Suggests on hunspell-dictionary-as | myspell-dictionary-as which cannot be satisfied on armhf.
Package has a Suggests on hunspell-dictionary-as | myspell-dictionary-as which cannot be satisfied on s390x.
Package has a Suggests on hunspell-dictionary-as | myspell-dictionary-as which cannot be satisfied on armel.
Package has a Suggests on hunspell-dictionary-as | myspell-dictionary-as which cannot be satisfied on hurd-i386.
Package has a Suggests on hunspell-dictionary-as | myspell-dictionary-as which cannot be satisfied on s390x.
Package has a Suggests on hunspell-dictionary-as | myspell-dictionary-as which cannot be satisfied on hurd-i386.
Package has a Suggests on hunspell-dictionary-as | myspell-dictionary-as which cannot be satisfied on armel.
Package has a Suggests on hunspell-dictionary-as | myspell-dictionary-as which cannot be satisfied on armhf.
Package has a Suggests on hunspell-dictionary-as | myspell-dictionary-as which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hunspell-dictionary-as | myspell-dictionary-as which cannot be satisfied on i386.
Package has a Suggests on hunspell-dictionary-as | myspell-dictionary-as which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hunspell-dictionary-as | myspell-dictionary-as which cannot be satisfied on powerpc.
Package has a Suggests on hunspell-dictionary-as | myspell-dictionary-as which cannot be satisfied on amd64.
Package has a Suggests on mythes-as which cannot be satisfied on s390x.
Package has a Suggests on mythes-as which cannot be satisfied on armel.
Package has a Suggests on mythes-as which cannot be satisfied on hurd-i386.
Package has a Suggests on mythes-as which cannot be satisfied on armhf.
Package has a Suggests on mythes-as which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on mythes-as which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on mythes-as which cannot be satisfied on i386.
Package has a Suggests on mythes-as which cannot be satisfied on powerpc.
Package has a Suggests on mythes-as which cannot be satisfied on amd64.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-as which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-as can be satisfied however.
Package has a Recommends on language-support-translations-as which cannot be satisfied on i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-as can be satisfied however.
Package has a Recommends on language-support-translations-as which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-as can be satisfied however.
Package has a Recommends on language-support-translations-as which cannot be satisfied on powerpc. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-as can be satisfied however.
Package has a Recommends on language-support-translations-as which cannot be satisfied on amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-as can be satisfied however.
Package has a Recommends on language-support-translations-as which cannot be satisfied on s390x. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-as can be satisfied however.
Package has a Recommends on language-support-translations-as which cannot be satisfied on armel. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-as can be satisfied however.
Package has a Recommends on language-support-translations-as which cannot be satisfied on armhf. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-as can be satisfied however.

Binary Package: libreoffice-help-gl (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-help-gl

Half Broken Relationships

(not necessarily bugs)

Package has a Depends on language-support-translations-gl which cannot be satisfied on mipsel. At least one of libreoffice-writer | language-support-translations-gl can be satisfied however.
Package has a Depends on language-support-translations-gl which cannot be satisfied on mips. At least one of libreoffice-writer | language-support-translations-gl can be satisfied however.
Package has a Recommends on language-support-translations-gl which cannot be satisfied on mips. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-gl can be satisfied however.
Package has a Recommends on language-support-translations-gl which cannot be satisfied on mipsel. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-gl can be satisfied however.

Binary Package: libreoffice-help-gl (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-help-gl

Relationships

Package has a Depends on libreoffice-writer | language-support-translations-gl which cannot be satisfied on hurd-i386.
Package has a Depends on libreoffice-writer | language-support-translations-gl which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-gl which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-gl which cannot be satisfied on hurd-i386.

Half Broken Relationships

(not necessarily bugs)

Package has a Depends on language-support-translations-gl which cannot be satisfied on amd64. At least one of libreoffice-writer | language-support-translations-gl can be satisfied however.
Package has a Depends on language-support-translations-gl which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-writer | language-support-translations-gl can be satisfied however.
Package has a Depends on language-support-translations-gl which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-writer | language-support-translations-gl can be satisfied however.
Package has a Depends on language-support-translations-gl which cannot be satisfied on i386. At least one of libreoffice-writer | language-support-translations-gl can be satisfied however.
Package has a Depends on language-support-translations-gl which cannot be satisfied on powerpc. At least one of libreoffice-writer | language-support-translations-gl can be satisfied however.
Package has a Depends on language-support-translations-gl which cannot be satisfied on armhf. At least one of libreoffice-writer | language-support-translations-gl can be satisfied however.
Package has a Depends on language-support-translations-gl which cannot be satisfied on s390x. At least one of libreoffice-writer | language-support-translations-gl can be satisfied however.
Package has a Depends on language-support-translations-gl which cannot be satisfied on armel. At least one of libreoffice-writer | language-support-translations-gl can be satisfied however.
Package has a Recommends on language-support-translations-gl which cannot be satisfied on armhf. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-gl can be satisfied however.
Package has a Recommends on language-support-translations-gl which cannot be satisfied on armel. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-gl can be satisfied however.
Package has a Recommends on language-support-translations-gl which cannot be satisfied on s390x. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-gl can be satisfied however.
Package has a Recommends on language-support-translations-gl which cannot be satisfied on amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-gl can be satisfied however.
Package has a Recommends on language-support-translations-gl which cannot be satisfied on powerpc. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-gl can be satisfied however.
Package has a Recommends on language-support-translations-gl which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-gl can be satisfied however.
Package has a Recommends on language-support-translations-gl which cannot be satisfied on i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-gl can be satisfied however.
Package has a Recommends on language-support-translations-gl which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-gl can be satisfied however.

Binary Package: libreoffice-l10n-nl (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-nl

Relationships

Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-nl which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-nl which cannot be satisfied on hurd-i386.
Package has a Suggests on hyphen-nl which cannot be satisfied on armhf.
Package has a Suggests on hyphen-nl which cannot be satisfied on armel.
Package has a Suggests on hyphen-nl which cannot be satisfied on hurd-i386.
Package has a Suggests on hyphen-nl which cannot be satisfied on s390x.
Package has a Suggests on hyphen-nl which cannot be satisfied on amd64.
Package has a Suggests on hyphen-nl which cannot be satisfied on powerpc.
Package has a Suggests on hyphen-nl which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hyphen-nl which cannot be satisfied on i386.
Package has a Suggests on hyphen-nl which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-grammarcheck-nl which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-grammarcheck-nl which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-grammarcheck-nl which cannot be satisfied on i386.
Package has a Suggests on libreoffice-grammarcheck-nl which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-grammarcheck-nl which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-grammarcheck-nl which cannot be satisfied on armel.
Package has a Suggests on libreoffice-grammarcheck-nl which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-grammarcheck-nl which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-grammarcheck-nl which cannot be satisfied on armhf.
Package has a Suggests on mythes-nl which cannot be satisfied on powerpc.
Package has a Suggests on mythes-nl which cannot be satisfied on i386.
Package has a Suggests on mythes-nl which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on mythes-nl which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on mythes-nl which cannot be satisfied on amd64.
Package has a Suggests on mythes-nl which cannot be satisfied on armel.
Package has a Suggests on mythes-nl which cannot be satisfied on hurd-i386.
Package has a Suggests on mythes-nl which cannot be satisfied on s390x.
Package has a Suggests on mythes-nl which cannot be satisfied on armhf.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-nl which cannot be satisfied on amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-nl can be satisfied however.
Package has a Recommends on language-support-translations-nl which cannot be satisfied on powerpc. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-nl can be satisfied however.
Package has a Recommends on language-support-translations-nl which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-nl can be satisfied however.
Package has a Recommends on language-support-translations-nl which cannot be satisfied on i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-nl can be satisfied however.
Package has a Recommends on language-support-translations-nl which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-nl can be satisfied however.
Package has a Recommends on language-support-translations-nl which cannot be satisfied on armhf. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-nl can be satisfied however.
Package has a Recommends on language-support-translations-nl which cannot be satisfied on armel. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-nl can be satisfied however.
Package has a Recommends on language-support-translations-nl which cannot be satisfied on s390x. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-nl can be satisfied however.
Package has a Suggests on hunspell-dictionary-nl which cannot be satisfied on amd64. At least one of hunspell-dictionary-nl | myspell-dictionary-nl can be satisfied however.
Package has a Suggests on hunspell-dictionary-nl which cannot be satisfied on kfreebsd-i386. At least one of hunspell-dictionary-nl | myspell-dictionary-nl can be satisfied however.
Package has a Suggests on hunspell-dictionary-nl which cannot be satisfied on i386. At least one of hunspell-dictionary-nl | myspell-dictionary-nl can be satisfied however.
Package has a Suggests on hunspell-dictionary-nl which cannot be satisfied on kfreebsd-amd64. At least one of hunspell-dictionary-nl | myspell-dictionary-nl can be satisfied however.
Package has a Suggests on hunspell-dictionary-nl which cannot be satisfied on powerpc. At least one of hunspell-dictionary-nl | myspell-dictionary-nl can be satisfied however.
Package has a Suggests on hunspell-dictionary-nl which cannot be satisfied on armhf. At least one of hunspell-dictionary-nl | myspell-dictionary-nl can be satisfied however.
Package has a Suggests on hunspell-dictionary-nl which cannot be satisfied on s390x. At least one of hunspell-dictionary-nl | myspell-dictionary-nl can be satisfied however.
Package has a Suggests on hunspell-dictionary-nl which cannot be satisfied on armel. At least one of hunspell-dictionary-nl | myspell-dictionary-nl can be satisfied however.
Package has a Suggests on hunspell-dictionary-nl which cannot be satisfied on hurd-i386. At least one of hunspell-dictionary-nl | myspell-dictionary-nl can be satisfied however.

Binary Package: libreoffice-l10n-nl (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-nl

Relationships

Package has a Suggests on mythes-nl which cannot be satisfied on mips.
Package has a Suggests on mythes-nl which cannot be satisfied on mipsel.
Package has a Suggests on libreoffice-grammarcheck-nl which cannot be satisfied on mips.
Package has a Suggests on libreoffice-grammarcheck-nl which cannot be satisfied on mipsel.
Package has a Suggests on hyphen-nl which cannot be satisfied on mipsel.
Package has a Suggests on hyphen-nl which cannot be satisfied on mips.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-nl which cannot be satisfied on mipsel. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-nl can be satisfied however.
Package has a Recommends on language-support-translations-nl which cannot be satisfied on mips. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-nl can be satisfied however.
Package has a Suggests on hunspell-dictionary-nl which cannot be satisfied on mips. At least one of hunspell-dictionary-nl | myspell-dictionary-nl can be satisfied however.
Package has a Suggests on hunspell-dictionary-nl which cannot be satisfied on mipsel. At least one of hunspell-dictionary-nl | myspell-dictionary-nl can be satisfied however.

Binary Package: libreoffice-l10n-hu (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-hu

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-hu which cannot be satisfied on mips. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-hu can be satisfied however.
Package has a Recommends on language-support-translations-hu which cannot be satisfied on mipsel. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-hu can be satisfied however.

Binary Package: libreoffice-l10n-hu (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-hu

Relationships

Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-hu which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-hu which cannot be satisfied on hurd-i386.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-hu which cannot be satisfied on armhf. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-hu can be satisfied however.
Package has a Recommends on language-support-translations-hu which cannot be satisfied on armel. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-hu can be satisfied however.
Package has a Recommends on language-support-translations-hu which cannot be satisfied on s390x. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-hu can be satisfied however.
Package has a Recommends on language-support-translations-hu which cannot be satisfied on amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-hu can be satisfied however.
Package has a Recommends on language-support-translations-hu which cannot be satisfied on powerpc. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-hu can be satisfied however.
Package has a Recommends on language-support-translations-hu which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-hu can be satisfied however.
Package has a Recommends on language-support-translations-hu which cannot be satisfied on i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-hu can be satisfied however.
Package has a Recommends on language-support-translations-hu which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-hu can be satisfied however.

Binary Package: libreoffice-l10n-eo (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-eo

Relationships

Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-eo which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-eo which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-grammarcheck-eo which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-grammarcheck-eo which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-grammarcheck-eo which cannot be satisfied on i386.
Package has a Suggests on libreoffice-grammarcheck-eo which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-grammarcheck-eo which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-grammarcheck-eo which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-grammarcheck-eo which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-grammarcheck-eo which cannot be satisfied on armel.
Package has a Suggests on libreoffice-grammarcheck-eo which cannot be satisfied on armhf.
Package has a Suggests on hyphen-eo which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hyphen-eo which cannot be satisfied on i386.
Package has a Suggests on hyphen-eo which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hyphen-eo which cannot be satisfied on powerpc.
Package has a Suggests on hyphen-eo which cannot be satisfied on amd64.
Package has a Suggests on hyphen-eo which cannot be satisfied on s390x.
Package has a Suggests on hyphen-eo which cannot be satisfied on hurd-i386.
Package has a Suggests on hyphen-eo which cannot be satisfied on armel.
Package has a Suggests on hyphen-eo which cannot be satisfied on armhf.
Package has a Suggests on libreoffice-help-eo which cannot be satisfied on i386.
Package has a Suggests on libreoffice-help-eo which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-help-eo which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-help-eo which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-help-eo which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-help-eo which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-help-eo which cannot be satisfied on armel.
Package has a Suggests on libreoffice-help-eo which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-help-eo which cannot be satisfied on armhf.
Package has a Suggests on mythes-eo which cannot be satisfied on hurd-i386.
Package has a Suggests on mythes-eo which cannot be satisfied on armel.
Package has a Suggests on mythes-eo which cannot be satisfied on s390x.
Package has a Suggests on mythes-eo which cannot be satisfied on armhf.
Package has a Suggests on mythes-eo which cannot be satisfied on powerpc.
Package has a Suggests on mythes-eo which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on mythes-eo which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on mythes-eo which cannot be satisfied on i386.
Package has a Suggests on mythes-eo which cannot be satisfied on amd64.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-eo which cannot be satisfied on amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-eo can be satisfied however.
Package has a Recommends on language-support-translations-eo which cannot be satisfied on powerpc. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-eo can be satisfied however.
Package has a Recommends on language-support-translations-eo which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-eo can be satisfied however.
Package has a Recommends on language-support-translations-eo which cannot be satisfied on i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-eo can be satisfied however.
Package has a Recommends on language-support-translations-eo which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-eo can be satisfied however.
Package has a Recommends on language-support-translations-eo which cannot be satisfied on armhf. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-eo can be satisfied however.
Package has a Recommends on language-support-translations-eo which cannot be satisfied on armel. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-eo can be satisfied however.
Package has a Recommends on language-support-translations-eo which cannot be satisfied on s390x. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-eo can be satisfied however.
Package has a Suggests on hunspell-dictionary-eo which cannot be satisfied on amd64. At least one of hunspell-dictionary-eo | myspell-dictionary-eo can be satisfied however.
Package has a Suggests on hunspell-dictionary-eo which cannot be satisfied on powerpc. At least one of hunspell-dictionary-eo | myspell-dictionary-eo can be satisfied however.
Package has a Suggests on hunspell-dictionary-eo which cannot be satisfied on kfreebsd-amd64. At least one of hunspell-dictionary-eo | myspell-dictionary-eo can be satisfied however.
Package has a Suggests on hunspell-dictionary-eo which cannot be satisfied on kfreebsd-i386. At least one of hunspell-dictionary-eo | myspell-dictionary-eo can be satisfied however.
Package has a Suggests on hunspell-dictionary-eo which cannot be satisfied on i386. At least one of hunspell-dictionary-eo | myspell-dictionary-eo can be satisfied however.
Package has a Suggests on hunspell-dictionary-eo which cannot be satisfied on armhf. At least one of hunspell-dictionary-eo | myspell-dictionary-eo can be satisfied however.
Package has a Suggests on hunspell-dictionary-eo which cannot be satisfied on armel. At least one of hunspell-dictionary-eo | myspell-dictionary-eo can be satisfied however.
Package has a Suggests on hunspell-dictionary-eo which cannot be satisfied on hurd-i386. At least one of hunspell-dictionary-eo | myspell-dictionary-eo can be satisfied however.
Package has a Suggests on hunspell-dictionary-eo which cannot be satisfied on s390x. At least one of hunspell-dictionary-eo | myspell-dictionary-eo can be satisfied however.

Binary Package: libreoffice-l10n-eo (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-eo

Relationships

Package has a Suggests on libreoffice-help-eo which cannot be satisfied on mips.
Package has a Suggests on libreoffice-help-eo which cannot be satisfied on mipsel.
Package has a Suggests on mythes-eo which cannot be satisfied on mips.
Package has a Suggests on mythes-eo which cannot be satisfied on mipsel.
Package has a Suggests on hyphen-eo which cannot be satisfied on mipsel.
Package has a Suggests on hyphen-eo which cannot be satisfied on mips.
Package has a Suggests on libreoffice-grammarcheck-eo which cannot be satisfied on mipsel.
Package has a Suggests on libreoffice-grammarcheck-eo which cannot be satisfied on mips.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-eo which cannot be satisfied on mips. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-eo can be satisfied however.
Package has a Recommends on language-support-translations-eo which cannot be satisfied on mipsel. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-eo can be satisfied however.
Package has a Suggests on hunspell-dictionary-eo which cannot be satisfied on mips. At least one of hunspell-dictionary-eo | myspell-dictionary-eo can be satisfied however.
Package has a Suggests on hunspell-dictionary-eo which cannot be satisfied on mipsel. At least one of hunspell-dictionary-eo | myspell-dictionary-eo can be satisfied however.

Binary Package: libreoffice-l10n-kk (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-kk

Relationships

Package has a Suggests on hyphen-kk which cannot be satisfied on mipsel.
Package has a Suggests on hyphen-kk which cannot be satisfied on mips.
Package has a Suggests on mythes-kk which cannot be satisfied on mips.
Package has a Suggests on mythes-kk which cannot be satisfied on mipsel.
Package has a Suggests on libreoffice-grammarcheck-kk which cannot be satisfied on mips.
Package has a Suggests on libreoffice-grammarcheck-kk which cannot be satisfied on mipsel.
Package has a Suggests on libreoffice-help-kk which cannot be satisfied on mips.
Package has a Suggests on libreoffice-help-kk which cannot be satisfied on mipsel.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-kk which cannot be satisfied on mips. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-kk can be satisfied however.
Package has a Recommends on language-support-translations-kk which cannot be satisfied on mipsel. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-kk can be satisfied however.

Binary Package: libreoffice-l10n-kk (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-kk

Relationships

Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-kk which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-kk which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-grammarcheck-kk which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-grammarcheck-kk which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-grammarcheck-kk which cannot be satisfied on i386.
Package has a Suggests on libreoffice-grammarcheck-kk which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-grammarcheck-kk which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-grammarcheck-kk which cannot be satisfied on armhf.
Package has a Suggests on libreoffice-grammarcheck-kk which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-grammarcheck-kk which cannot be satisfied on armel.
Package has a Suggests on libreoffice-grammarcheck-kk which cannot be satisfied on s390x.
Package has a Suggests on mythes-kk which cannot be satisfied on armhf.
Package has a Suggests on mythes-kk which cannot be satisfied on hurd-i386.
Package has a Suggests on mythes-kk which cannot be satisfied on armel.
Package has a Suggests on mythes-kk which cannot be satisfied on s390x.
Package has a Suggests on mythes-kk which cannot be satisfied on amd64.
Package has a Suggests on mythes-kk which cannot be satisfied on powerpc.
Package has a Suggests on mythes-kk which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on mythes-kk which cannot be satisfied on i386.
Package has a Suggests on mythes-kk which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-help-kk which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-help-kk which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-help-kk which cannot be satisfied on i386.
Package has a Suggests on libreoffice-help-kk which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-help-kk which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-help-kk which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-help-kk which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-help-kk which cannot be satisfied on armel.
Package has a Suggests on libreoffice-help-kk which cannot be satisfied on armhf.
Package has a Suggests on hyphen-kk which cannot be satisfied on armhf.
Package has a Suggests on hyphen-kk which cannot be satisfied on s390x.
Package has a Suggests on hyphen-kk which cannot be satisfied on armel.
Package has a Suggests on hyphen-kk which cannot be satisfied on hurd-i386.
Package has a Suggests on hyphen-kk which cannot be satisfied on amd64.
Package has a Suggests on hyphen-kk which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hyphen-kk which cannot be satisfied on i386.
Package has a Suggests on hyphen-kk which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hyphen-kk which cannot be satisfied on powerpc.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-kk which cannot be satisfied on amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-kk can be satisfied however.
Package has a Recommends on language-support-translations-kk which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-kk can be satisfied however.
Package has a Recommends on language-support-translations-kk which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-kk can be satisfied however.
Package has a Recommends on language-support-translations-kk which cannot be satisfied on i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-kk can be satisfied however.
Package has a Recommends on language-support-translations-kk which cannot be satisfied on powerpc. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-kk can be satisfied however.
Package has a Recommends on language-support-translations-kk which cannot be satisfied on armhf. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-kk can be satisfied however.
Package has a Recommends on language-support-translations-kk which cannot be satisfied on s390x. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-kk can be satisfied however.
Package has a Recommends on language-support-translations-kk which cannot be satisfied on armel. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-kk can be satisfied however.

Binary Package: libreoffice-l10n-kmr (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-kmr

Relationships

Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-kmr which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-kmr which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-grammarcheck-kmr which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-grammarcheck-kmr which cannot be satisfied on armel.
Package has a Suggests on libreoffice-grammarcheck-kmr which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-grammarcheck-kmr which cannot be satisfied on armhf.
Package has a Suggests on libreoffice-grammarcheck-kmr which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-grammarcheck-kmr which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-grammarcheck-kmr which cannot be satisfied on i386.
Package has a Suggests on libreoffice-grammarcheck-kmr which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-grammarcheck-kmr which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-help-kmr which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-help-kmr which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-help-kmr which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-help-kmr which cannot be satisfied on i386.
Package has a Suggests on libreoffice-help-kmr which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-help-kmr which cannot be satisfied on armhf.
Package has a Suggests on libreoffice-help-kmr which cannot be satisfied on armel.
Package has a Suggests on libreoffice-help-kmr which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-help-kmr which cannot be satisfied on s390x.
Package has a Suggests on hyphen-kmr which cannot be satisfied on s390x.
Package has a Suggests on hyphen-kmr which cannot be satisfied on armel.
Package has a Suggests on hyphen-kmr which cannot be satisfied on hurd-i386.
Package has a Suggests on hyphen-kmr which cannot be satisfied on armhf.
Package has a Suggests on hyphen-kmr which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hyphen-kmr which cannot be satisfied on i386.
Package has a Suggests on hyphen-kmr which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hyphen-kmr which cannot be satisfied on powerpc.
Package has a Suggests on hyphen-kmr which cannot be satisfied on amd64.
Package has a Suggests on hunspell-dictionary-kmr | myspell-dictionary-kmr which cannot be satisfied on powerpc.
Package has a Suggests on hunspell-dictionary-kmr | myspell-dictionary-kmr which cannot be satisfied on i386.
Package has a Suggests on hunspell-dictionary-kmr | myspell-dictionary-kmr which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hunspell-dictionary-kmr | myspell-dictionary-kmr which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hunspell-dictionary-kmr | myspell-dictionary-kmr which cannot be satisfied on amd64.
Package has a Suggests on hunspell-dictionary-kmr | myspell-dictionary-kmr which cannot be satisfied on armel.
Package has a Suggests on hunspell-dictionary-kmr | myspell-dictionary-kmr which cannot be satisfied on hurd-i386.
Package has a Suggests on hunspell-dictionary-kmr | myspell-dictionary-kmr which cannot be satisfied on s390x.
Package has a Suggests on hunspell-dictionary-kmr | myspell-dictionary-kmr which cannot be satisfied on armhf.
Package has a Suggests on hunspell-dictionary-kmr | myspell-dictionary-kmr which cannot be satisfied on amd64.
Package has a Suggests on hunspell-dictionary-kmr | myspell-dictionary-kmr which cannot be satisfied on powerpc.
Package has a Suggests on hunspell-dictionary-kmr | myspell-dictionary-kmr which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hunspell-dictionary-kmr | myspell-dictionary-kmr which cannot be satisfied on i386.
Package has a Suggests on hunspell-dictionary-kmr | myspell-dictionary-kmr which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hunspell-dictionary-kmr | myspell-dictionary-kmr which cannot be satisfied on armhf.
Package has a Suggests on hunspell-dictionary-kmr | myspell-dictionary-kmr which cannot be satisfied on hurd-i386.
Package has a Suggests on hunspell-dictionary-kmr | myspell-dictionary-kmr which cannot be satisfied on armel.
Package has a Suggests on hunspell-dictionary-kmr | myspell-dictionary-kmr which cannot be satisfied on s390x.
Package has a Suggests on mythes-kmr which cannot be satisfied on hurd-i386.
Package has a Suggests on mythes-kmr which cannot be satisfied on armel.
Package has a Suggests on mythes-kmr which cannot be satisfied on s390x.
Package has a Suggests on mythes-kmr which cannot be satisfied on armhf.
Package has a Suggests on mythes-kmr which cannot be satisfied on powerpc.
Package has a Suggests on mythes-kmr which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on mythes-kmr which cannot be satisfied on i386.
Package has a Suggests on mythes-kmr which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on mythes-kmr which cannot be satisfied on amd64.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-kmr which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-kmr can be satisfied however.
Package has a Recommends on language-support-translations-kmr which cannot be satisfied on i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-kmr can be satisfied however.
Package has a Recommends on language-support-translations-kmr which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-kmr can be satisfied however.
Package has a Recommends on language-support-translations-kmr which cannot be satisfied on powerpc. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-kmr can be satisfied however.
Package has a Recommends on language-support-translations-kmr which cannot be satisfied on amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-kmr can be satisfied however.
Package has a Recommends on language-support-translations-kmr which cannot be satisfied on s390x. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-kmr can be satisfied however.
Package has a Recommends on language-support-translations-kmr which cannot be satisfied on armel. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-kmr can be satisfied however.
Package has a Recommends on language-support-translations-kmr which cannot be satisfied on armhf. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-kmr can be satisfied however.

Binary Package: libreoffice-l10n-kmr (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-kmr

Relationships

Package has a Suggests on hunspell-dictionary-kmr | myspell-dictionary-kmr which cannot be satisfied on mips.
Package has a Suggests on hunspell-dictionary-kmr | myspell-dictionary-kmr which cannot be satisfied on mipsel.
Package has a Suggests on hunspell-dictionary-kmr | myspell-dictionary-kmr which cannot be satisfied on mipsel.
Package has a Suggests on hunspell-dictionary-kmr | myspell-dictionary-kmr which cannot be satisfied on mips.
Package has a Suggests on mythes-kmr which cannot be satisfied on mips.
Package has a Suggests on mythes-kmr which cannot be satisfied on mipsel.
Package has a Suggests on hyphen-kmr which cannot be satisfied on mipsel.
Package has a Suggests on hyphen-kmr which cannot be satisfied on mips.
Package has a Suggests on libreoffice-help-kmr which cannot be satisfied on mips.
Package has a Suggests on libreoffice-help-kmr which cannot be satisfied on mipsel.
Package has a Suggests on libreoffice-grammarcheck-kmr which cannot be satisfied on mips.
Package has a Suggests on libreoffice-grammarcheck-kmr which cannot be satisfied on mipsel.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-kmr which cannot be satisfied on mips. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-kmr can be satisfied however.
Package has a Recommends on language-support-translations-kmr which cannot be satisfied on mipsel. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-kmr can be satisfied however.

Binary Package: libreoffice-l10n-ve (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-ve

Relationships

Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-ve which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-ve which cannot be satisfied on hurd-i386.
Package has a Suggests on mythes-ve which cannot be satisfied on amd64.
Package has a Suggests on mythes-ve which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on mythes-ve which cannot be satisfied on i386.
Package has a Suggests on mythes-ve which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on mythes-ve which cannot be satisfied on powerpc.
Package has a Suggests on mythes-ve which cannot be satisfied on armhf.
Package has a Suggests on mythes-ve which cannot be satisfied on s390x.
Package has a Suggests on mythes-ve which cannot be satisfied on armel.
Package has a Suggests on mythes-ve which cannot be satisfied on hurd-i386.
Package has a Suggests on hunspell-dictionary-ve | myspell-dictionary-ve which cannot be satisfied on s390x.
Package has a Suggests on hunspell-dictionary-ve | myspell-dictionary-ve which cannot be satisfied on armel.
Package has a Suggests on hunspell-dictionary-ve | myspell-dictionary-ve which cannot be satisfied on hurd-i386.
Package has a Suggests on hunspell-dictionary-ve | myspell-dictionary-ve which cannot be satisfied on armhf.
Package has a Suggests on hunspell-dictionary-ve | myspell-dictionary-ve which cannot be satisfied on i386.
Package has a Suggests on hunspell-dictionary-ve | myspell-dictionary-ve which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hunspell-dictionary-ve | myspell-dictionary-ve which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hunspell-dictionary-ve | myspell-dictionary-ve which cannot be satisfied on powerpc.
Package has a Suggests on hunspell-dictionary-ve | myspell-dictionary-ve which cannot be satisfied on amd64.
Package has a Suggests on hunspell-dictionary-ve | myspell-dictionary-ve which cannot be satisfied on armhf.
Package has a Suggests on hunspell-dictionary-ve | myspell-dictionary-ve which cannot be satisfied on s390x.
Package has a Suggests on hunspell-dictionary-ve | myspell-dictionary-ve which cannot be satisfied on hurd-i386.
Package has a Suggests on hunspell-dictionary-ve | myspell-dictionary-ve which cannot be satisfied on armel.
Package has a Suggests on hunspell-dictionary-ve | myspell-dictionary-ve which cannot be satisfied on amd64.
Package has a Suggests on hunspell-dictionary-ve | myspell-dictionary-ve which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hunspell-dictionary-ve | myspell-dictionary-ve which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hunspell-dictionary-ve | myspell-dictionary-ve which cannot be satisfied on i386.
Package has a Suggests on hunspell-dictionary-ve | myspell-dictionary-ve which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-help-ve which cannot be satisfied on armhf.
Package has a Suggests on libreoffice-help-ve which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-help-ve which cannot be satisfied on armel.
Package has a Suggests on libreoffice-help-ve which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-help-ve which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-help-ve which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-help-ve which cannot be satisfied on i386.
Package has a Suggests on libreoffice-help-ve which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-help-ve which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-grammarcheck-ve which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-grammarcheck-ve which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-grammarcheck-ve which cannot be satisfied on i386.
Package has a Suggests on libreoffice-grammarcheck-ve which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-grammarcheck-ve which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-grammarcheck-ve which cannot be satisfied on armhf.
Package has a Suggests on libreoffice-grammarcheck-ve which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-grammarcheck-ve which cannot be satisfied on armel.
Package has a Suggests on libreoffice-grammarcheck-ve which cannot be satisfied on hurd-i386.
Package has a Suggests on hyphen-ve which cannot be satisfied on armhf.
Package has a Suggests on hyphen-ve which cannot be satisfied on hurd-i386.
Package has a Suggests on hyphen-ve which cannot be satisfied on armel.
Package has a Suggests on hyphen-ve which cannot be satisfied on s390x.
Package has a Suggests on hyphen-ve which cannot be satisfied on amd64.
Package has a Suggests on hyphen-ve which cannot be satisfied on powerpc.
Package has a Suggests on hyphen-ve which cannot be satisfied on i386.
Package has a Suggests on hyphen-ve which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hyphen-ve which cannot be satisfied on kfreebsd-amd64.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-ve which cannot be satisfied on powerpc. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ve can be satisfied however.
Package has a Recommends on language-support-translations-ve which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ve can be satisfied however.
Package has a Recommends on language-support-translations-ve which cannot be satisfied on i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ve can be satisfied however.
Package has a Recommends on language-support-translations-ve which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ve can be satisfied however.
Package has a Recommends on language-support-translations-ve which cannot be satisfied on amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ve can be satisfied however.
Package has a Recommends on language-support-translations-ve which cannot be satisfied on armel. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ve can be satisfied however.
Package has a Recommends on language-support-translations-ve which cannot be satisfied on s390x. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ve can be satisfied however.
Package has a Recommends on language-support-translations-ve which cannot be satisfied on armhf. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ve can be satisfied however.

Binary Package: libreoffice-l10n-ve (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-ve

Relationships

Package has a Suggests on libreoffice-help-ve which cannot be satisfied on mips.
Package has a Suggests on libreoffice-help-ve which cannot be satisfied on mipsel.
Package has a Suggests on mythes-ve which cannot be satisfied on mips.
Package has a Suggests on mythes-ve which cannot be satisfied on mipsel.
Package has a Suggests on hunspell-dictionary-ve | myspell-dictionary-ve which cannot be satisfied on mipsel.
Package has a Suggests on hunspell-dictionary-ve | myspell-dictionary-ve which cannot be satisfied on mips.
Package has a Suggests on hunspell-dictionary-ve | myspell-dictionary-ve which cannot be satisfied on mipsel.
Package has a Suggests on hunspell-dictionary-ve | myspell-dictionary-ve which cannot be satisfied on mips.
Package has a Suggests on libreoffice-grammarcheck-ve which cannot be satisfied on mips.
Package has a Suggests on libreoffice-grammarcheck-ve which cannot be satisfied on mipsel.
Package has a Suggests on hyphen-ve which cannot be satisfied on mips.
Package has a Suggests on hyphen-ve which cannot be satisfied on mipsel.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-ve which cannot be satisfied on mips. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-ve can be satisfied however.
Package has a Recommends on language-support-translations-ve which cannot be satisfied on mipsel. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-ve can be satisfied however.

Binary Package: libreoffice-l10n-uz (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-uz

Relationships

Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-uz which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-uz which cannot be satisfied on hurd-i386.
Package has a Suggests on hyphen-uz which cannot be satisfied on i386.
Package has a Suggests on hyphen-uz which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hyphen-uz which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hyphen-uz which cannot be satisfied on powerpc.
Package has a Suggests on hyphen-uz which cannot be satisfied on amd64.
Package has a Suggests on hyphen-uz which cannot be satisfied on s390x.
Package has a Suggests on hyphen-uz which cannot be satisfied on hurd-i386.
Package has a Suggests on hyphen-uz which cannot be satisfied on armel.
Package has a Suggests on hyphen-uz which cannot be satisfied on armhf.
Package has a Suggests on libreoffice-grammarcheck-uz which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-grammarcheck-uz which cannot be satisfied on i386.
Package has a Suggests on libreoffice-grammarcheck-uz which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-grammarcheck-uz which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-grammarcheck-uz which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-grammarcheck-uz which cannot be satisfied on armhf.
Package has a Suggests on libreoffice-grammarcheck-uz which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-grammarcheck-uz which cannot be satisfied on armel.
Package has a Suggests on libreoffice-grammarcheck-uz which cannot be satisfied on hurd-i386.
Package has a Suggests on mythes-uz which cannot be satisfied on s390x.
Package has a Suggests on mythes-uz which cannot be satisfied on armel.
Package has a Suggests on mythes-uz which cannot be satisfied on hurd-i386.
Package has a Suggests on mythes-uz which cannot be satisfied on armhf.
Package has a Suggests on mythes-uz which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on mythes-uz which cannot be satisfied on i386.
Package has a Suggests on mythes-uz which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on mythes-uz which cannot be satisfied on powerpc.
Package has a Suggests on mythes-uz which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-help-uz which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-help-uz which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-help-uz which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-help-uz which cannot be satisfied on i386.
Package has a Suggests on libreoffice-help-uz which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-help-uz which cannot be satisfied on armhf.
Package has a Suggests on libreoffice-help-uz which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-help-uz which cannot be satisfied on armel.
Package has a Suggests on libreoffice-help-uz which cannot be satisfied on s390x.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-uz which cannot be satisfied on s390x. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-uz can be satisfied however.
Package has a Recommends on language-support-translations-uz which cannot be satisfied on armel. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-uz can be satisfied however.
Package has a Recommends on language-support-translations-uz which cannot be satisfied on armhf. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-uz can be satisfied however.
Package has a Recommends on language-support-translations-uz which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-uz can be satisfied however.
Package has a Recommends on language-support-translations-uz which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-uz can be satisfied however.
Package has a Recommends on language-support-translations-uz which cannot be satisfied on i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-uz can be satisfied however.
Package has a Recommends on language-support-translations-uz which cannot be satisfied on powerpc. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-uz can be satisfied however.
Package has a Recommends on language-support-translations-uz which cannot be satisfied on amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-uz can be satisfied however.
Package has a Suggests on myspell-dictionary-uz which cannot be satisfied on amd64. At least one of hunspell-dictionary-uz | myspell-dictionary-uz can be satisfied however.
Package has a Suggests on myspell-dictionary-uz which cannot be satisfied on powerpc. At least one of hunspell-dictionary-uz | myspell-dictionary-uz can be satisfied however.
Package has a Suggests on myspell-dictionary-uz which cannot be satisfied on i386. At least one of hunspell-dictionary-uz | myspell-dictionary-uz can be satisfied however.
Package has a Suggests on myspell-dictionary-uz which cannot be satisfied on kfreebsd-i386. At least one of hunspell-dictionary-uz | myspell-dictionary-uz can be satisfied however.
Package has a Suggests on myspell-dictionary-uz which cannot be satisfied on kfreebsd-amd64. At least one of hunspell-dictionary-uz | myspell-dictionary-uz can be satisfied however.
Package has a Suggests on myspell-dictionary-uz which cannot be satisfied on armhf. At least one of hunspell-dictionary-uz | myspell-dictionary-uz can be satisfied however.
Package has a Suggests on myspell-dictionary-uz which cannot be satisfied on armel. At least one of hunspell-dictionary-uz | myspell-dictionary-uz can be satisfied however.
Package has a Suggests on myspell-dictionary-uz which cannot be satisfied on hurd-i386. At least one of hunspell-dictionary-uz | myspell-dictionary-uz can be satisfied however.
Package has a Suggests on myspell-dictionary-uz which cannot be satisfied on s390x. At least one of hunspell-dictionary-uz | myspell-dictionary-uz can be satisfied however.

Binary Package: libreoffice-l10n-uz (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-uz

Relationships

Package has a Suggests on libreoffice-help-uz which cannot be satisfied on mipsel.
Package has a Suggests on libreoffice-help-uz which cannot be satisfied on mips.
Package has a Suggests on mythes-uz which cannot be satisfied on mipsel.
Package has a Suggests on mythes-uz which cannot be satisfied on mips.
Package has a Suggests on libreoffice-grammarcheck-uz which cannot be satisfied on mips.
Package has a Suggests on libreoffice-grammarcheck-uz which cannot be satisfied on mipsel.
Package has a Suggests on hyphen-uz which cannot be satisfied on mips.
Package has a Suggests on hyphen-uz which cannot be satisfied on mipsel.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-uz which cannot be satisfied on mips. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-uz can be satisfied however.
Package has a Recommends on language-support-translations-uz which cannot be satisfied on mipsel. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-uz can be satisfied however.
Package has a Suggests on myspell-dictionary-uz which cannot be satisfied on mips. At least one of hunspell-dictionary-uz | myspell-dictionary-uz can be satisfied however.
Package has a Suggests on myspell-dictionary-uz which cannot be satisfied on mipsel. At least one of hunspell-dictionary-uz | myspell-dictionary-uz can be satisfied however.

Binary Package: libreoffice-help-en-gb (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-help-en-gb

Half Broken Relationships

(not necessarily bugs)

Package has a Depends on language-support-translations-en which cannot be satisfied on mipsel. At least one of libreoffice-writer | language-support-translations-en can be satisfied however.
Package has a Depends on language-support-translations-en which cannot be satisfied on mips. At least one of libreoffice-writer | language-support-translations-en can be satisfied however.
Package has a Recommends on language-support-translations-en which cannot be satisfied on mips. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-en can be satisfied however.
Package has a Recommends on language-support-translations-en which cannot be satisfied on mipsel. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-en can be satisfied however.

Binary Package: libreoffice-help-en-gb (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-help-en-gb

Relationships

Package has a Depends on libreoffice-writer | language-support-translations-en which cannot be satisfied on hurd-i386.
Package has a Depends on libreoffice-writer | language-support-translations-en which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-en which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-en which cannot be satisfied on hurd-i386.

Half Broken Relationships

(not necessarily bugs)

Package has a Depends on language-support-translations-en which cannot be satisfied on i386. At least one of libreoffice-writer | language-support-translations-en can be satisfied however.
Package has a Depends on language-support-translations-en which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-writer | language-support-translations-en can be satisfied however.
Package has a Depends on language-support-translations-en which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-writer | language-support-translations-en can be satisfied however.
Package has a Depends on language-support-translations-en which cannot be satisfied on powerpc. At least one of libreoffice-writer | language-support-translations-en can be satisfied however.
Package has a Depends on language-support-translations-en which cannot be satisfied on amd64. At least one of libreoffice-writer | language-support-translations-en can be satisfied however.
Package has a Depends on language-support-translations-en which cannot be satisfied on s390x. At least one of libreoffice-writer | language-support-translations-en can be satisfied however.
Package has a Depends on language-support-translations-en which cannot be satisfied on armel. At least one of libreoffice-writer | language-support-translations-en can be satisfied however.
Package has a Depends on language-support-translations-en which cannot be satisfied on armhf. At least one of libreoffice-writer | language-support-translations-en can be satisfied however.
Package has a Recommends on language-support-translations-en which cannot be satisfied on armhf. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-en can be satisfied however.
Package has a Recommends on language-support-translations-en which cannot be satisfied on armel. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-en can be satisfied however.
Package has a Recommends on language-support-translations-en which cannot be satisfied on s390x. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-en can be satisfied however.
Package has a Recommends on language-support-translations-en which cannot be satisfied on amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-en can be satisfied however.
Package has a Recommends on language-support-translations-en which cannot be satisfied on powerpc. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-en can be satisfied however.
Package has a Recommends on language-support-translations-en which cannot be satisfied on i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-en can be satisfied however.
Package has a Recommends on language-support-translations-en which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-en can be satisfied however.
Package has a Recommends on language-support-translations-en which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-en can be satisfied however.

Binary Package: libreoffice-l10n-pt (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-pt

Relationships

Package has a Suggests on hyphen-pt which cannot be satisfied on mips.
Package has a Suggests on hyphen-pt which cannot be satisfied on mipsel.
Package has a Suggests on libreoffice-grammarcheck-pt which cannot be satisfied on mipsel.
Package has a Suggests on libreoffice-grammarcheck-pt which cannot be satisfied on mips.
Package has a Suggests on mythes-pt which cannot be satisfied on mipsel.
Package has a Suggests on mythes-pt which cannot be satisfied on mips.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-pt which cannot be satisfied on mipsel. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-pt can be satisfied however.
Package has a Recommends on language-support-translations-pt which cannot be satisfied on mips. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-pt can be satisfied however.
Package has a Suggests on hunspell-dictionary-pt which cannot be satisfied on mips. At least one of hunspell-dictionary-pt | myspell-dictionary-pt can be satisfied however.
Package has a Suggests on hunspell-dictionary-pt which cannot be satisfied on mipsel. At least one of hunspell-dictionary-pt | myspell-dictionary-pt can be satisfied however.

Binary Package: libreoffice-l10n-pt (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-pt

Relationships

Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-pt which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-pt which cannot be satisfied on hurd-i386.
Package has a Suggests on mythes-pt which cannot be satisfied on amd64.
Package has a Suggests on mythes-pt which cannot be satisfied on powerpc.
Package has a Suggests on mythes-pt which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on mythes-pt which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on mythes-pt which cannot be satisfied on i386.
Package has a Suggests on mythes-pt which cannot be satisfied on armhf.
Package has a Suggests on mythes-pt which cannot be satisfied on armel.
Package has a Suggests on mythes-pt which cannot be satisfied on hurd-i386.
Package has a Suggests on mythes-pt which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-grammarcheck-pt which cannot be satisfied on armhf.
Package has a Suggests on libreoffice-grammarcheck-pt which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-grammarcheck-pt which cannot be satisfied on armel.
Package has a Suggests on libreoffice-grammarcheck-pt which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-grammarcheck-pt which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-grammarcheck-pt which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-grammarcheck-pt which cannot be satisfied on i386.
Package has a Suggests on libreoffice-grammarcheck-pt which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-grammarcheck-pt which cannot be satisfied on powerpc.
Package has a Suggests on hyphen-pt which cannot be satisfied on armhf.
Package has a Suggests on hyphen-pt which cannot be satisfied on hurd-i386.
Package has a Suggests on hyphen-pt which cannot be satisfied on armel.
Package has a Suggests on hyphen-pt which cannot be satisfied on s390x.
Package has a Suggests on hyphen-pt which cannot be satisfied on amd64.
Package has a Suggests on hyphen-pt which cannot be satisfied on powerpc.
Package has a Suggests on hyphen-pt which cannot be satisfied on i386.
Package has a Suggests on hyphen-pt which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hyphen-pt which cannot be satisfied on kfreebsd-amd64.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-pt which cannot be satisfied on s390x. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-pt can be satisfied however.
Package has a Recommends on language-support-translations-pt which cannot be satisfied on armel. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-pt can be satisfied however.
Package has a Recommends on language-support-translations-pt which cannot be satisfied on armhf. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-pt can be satisfied however.
Package has a Recommends on language-support-translations-pt which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-pt can be satisfied however.
Package has a Recommends on language-support-translations-pt which cannot be satisfied on i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-pt can be satisfied however.
Package has a Recommends on language-support-translations-pt which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-pt can be satisfied however.
Package has a Recommends on language-support-translations-pt which cannot be satisfied on powerpc. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-pt can be satisfied however.
Package has a Recommends on language-support-translations-pt which cannot be satisfied on amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-pt can be satisfied however.
Package has a Suggests on hunspell-dictionary-pt which cannot be satisfied on i386. At least one of hunspell-dictionary-pt | myspell-dictionary-pt can be satisfied however.
Package has a Suggests on hunspell-dictionary-pt which cannot be satisfied on kfreebsd-i386. At least one of hunspell-dictionary-pt | myspell-dictionary-pt can be satisfied however.
Package has a Suggests on hunspell-dictionary-pt which cannot be satisfied on kfreebsd-amd64. At least one of hunspell-dictionary-pt | myspell-dictionary-pt can be satisfied however.
Package has a Suggests on hunspell-dictionary-pt which cannot be satisfied on powerpc. At least one of hunspell-dictionary-pt | myspell-dictionary-pt can be satisfied however.
Package has a Suggests on hunspell-dictionary-pt which cannot be satisfied on amd64. At least one of hunspell-dictionary-pt | myspell-dictionary-pt can be satisfied however.
Package has a Suggests on hunspell-dictionary-pt which cannot be satisfied on s390x. At least one of hunspell-dictionary-pt | myspell-dictionary-pt can be satisfied however.
Package has a Suggests on hunspell-dictionary-pt which cannot be satisfied on armel. At least one of hunspell-dictionary-pt | myspell-dictionary-pt can be satisfied however.
Package has a Suggests on hunspell-dictionary-pt which cannot be satisfied on hurd-i386. At least one of hunspell-dictionary-pt | myspell-dictionary-pt can be satisfied however.
Package has a Suggests on hunspell-dictionary-pt which cannot be satisfied on armhf. At least one of hunspell-dictionary-pt | myspell-dictionary-pt can be satisfied however.

Binary Package: libreoffice-help-pt-br (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-help-pt-br

Half Broken Relationships

(not necessarily bugs)

Package has a Depends on language-support-translations-pt which cannot be satisfied on mips. At least one of libreoffice-writer | language-support-translations-pt can be satisfied however.
Package has a Depends on language-support-translations-pt which cannot be satisfied on mipsel. At least one of libreoffice-writer | language-support-translations-pt can be satisfied however.
Package has a Recommends on language-support-translations-pt which cannot be satisfied on mips. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-pt can be satisfied however.
Package has a Recommends on language-support-translations-pt which cannot be satisfied on mipsel. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-pt can be satisfied however.

Binary Package: libreoffice-help-pt-br (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-help-pt-br

Relationships

Package has a Depends on libreoffice-writer | language-support-translations-pt which cannot be satisfied on hurd-i386.
Package has a Depends on libreoffice-writer | language-support-translations-pt which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-pt which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-pt which cannot be satisfied on hurd-i386.

Half Broken Relationships

(not necessarily bugs)

Package has a Depends on language-support-translations-pt which cannot be satisfied on amd64. At least one of libreoffice-writer | language-support-translations-pt can be satisfied however.
Package has a Depends on language-support-translations-pt which cannot be satisfied on powerpc. At least one of libreoffice-writer | language-support-translations-pt can be satisfied however.
Package has a Depends on language-support-translations-pt which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-writer | language-support-translations-pt can be satisfied however.
Package has a Depends on language-support-translations-pt which cannot be satisfied on i386. At least one of libreoffice-writer | language-support-translations-pt can be satisfied however.
Package has a Depends on language-support-translations-pt which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-writer | language-support-translations-pt can be satisfied however.
Package has a Depends on language-support-translations-pt which cannot be satisfied on armhf. At least one of libreoffice-writer | language-support-translations-pt can be satisfied however.
Package has a Depends on language-support-translations-pt which cannot be satisfied on armel. At least one of libreoffice-writer | language-support-translations-pt can be satisfied however.
Package has a Depends on language-support-translations-pt which cannot be satisfied on s390x. At least one of libreoffice-writer | language-support-translations-pt can be satisfied however.
Package has a Recommends on language-support-translations-pt which cannot be satisfied on armhf. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-pt can be satisfied however.
Package has a Recommends on language-support-translations-pt which cannot be satisfied on armel. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-pt can be satisfied however.
Package has a Recommends on language-support-translations-pt which cannot be satisfied on s390x. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-pt can be satisfied however.
Package has a Recommends on language-support-translations-pt which cannot be satisfied on amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-pt can be satisfied however.
Package has a Recommends on language-support-translations-pt which cannot be satisfied on powerpc. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-pt can be satisfied however.
Package has a Recommends on language-support-translations-pt which cannot be satisfied on i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-pt can be satisfied however.
Package has a Recommends on language-support-translations-pt which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-pt can be satisfied however.
Package has a Recommends on language-support-translations-pt which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-pt can be satisfied however.

Binary Package: libreoffice-l10n-et (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-et

Relationships

Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-et which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-et which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-grammarcheck-et which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-grammarcheck-et which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-grammarcheck-et which cannot be satisfied on i386.
Package has a Suggests on libreoffice-grammarcheck-et which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-grammarcheck-et which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-grammarcheck-et which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-grammarcheck-et which cannot be satisfied on armel.
Package has a Suggests on libreoffice-grammarcheck-et which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-grammarcheck-et which cannot be satisfied on armhf.
Package has a Suggests on mythes-et which cannot be satisfied on armhf.
Package has a Suggests on mythes-et which cannot be satisfied on s390x.
Package has a Suggests on mythes-et which cannot be satisfied on hurd-i386.
Package has a Suggests on mythes-et which cannot be satisfied on armel.
Package has a Suggests on mythes-et which cannot be satisfied on amd64.
Package has a Suggests on mythes-et which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on mythes-et which cannot be satisfied on i386.
Package has a Suggests on mythes-et which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on mythes-et which cannot be satisfied on powerpc.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-et which cannot be satisfied on s390x. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-et can be satisfied however.
Package has a Recommends on language-support-translations-et which cannot be satisfied on armel. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-et can be satisfied however.
Package has a Recommends on language-support-translations-et which cannot be satisfied on armhf. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-et can be satisfied however.
Package has a Recommends on language-support-translations-et which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-et can be satisfied however.
Package has a Recommends on language-support-translations-et which cannot be satisfied on i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-et can be satisfied however.
Package has a Recommends on language-support-translations-et which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-et can be satisfied however.
Package has a Recommends on language-support-translations-et which cannot be satisfied on powerpc. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-et can be satisfied however.
Package has a Recommends on language-support-translations-et which cannot be satisfied on amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-et can be satisfied however.

Binary Package: libreoffice-l10n-et (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-et

Relationships

Package has a Suggests on mythes-et which cannot be satisfied on mips.
Package has a Suggests on mythes-et which cannot be satisfied on mipsel.
Package has a Suggests on libreoffice-grammarcheck-et which cannot be satisfied on mipsel.
Package has a Suggests on libreoffice-grammarcheck-et which cannot be satisfied on mips.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-et which cannot be satisfied on mips. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-et can be satisfied however.
Package has a Recommends on language-support-translations-et which cannot be satisfied on mipsel. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-et can be satisfied however.

Binary Package: libreoffice-help-cs (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-help-cs

Relationships

Package has a Depends on libreoffice-writer | language-support-translations-cs which cannot be satisfied on hurd-i386.
Package has a Depends on libreoffice-writer | language-support-translations-cs which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-cs which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-cs which cannot be satisfied on hurd-i386.

Half Broken Relationships

(not necessarily bugs)

Package has a Depends on language-support-translations-cs which cannot be satisfied on armhf. At least one of libreoffice-writer | language-support-translations-cs can be satisfied however.
Package has a Depends on language-support-translations-cs which cannot be satisfied on s390x. At least one of libreoffice-writer | language-support-translations-cs can be satisfied however.
Package has a Depends on language-support-translations-cs which cannot be satisfied on armel. At least one of libreoffice-writer | language-support-translations-cs can be satisfied however.
Package has a Depends on language-support-translations-cs which cannot be satisfied on amd64. At least one of libreoffice-writer | language-support-translations-cs can be satisfied however.
Package has a Depends on language-support-translations-cs which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-writer | language-support-translations-cs can be satisfied however.
Package has a Depends on language-support-translations-cs which cannot be satisfied on i386. At least one of libreoffice-writer | language-support-translations-cs can be satisfied however.
Package has a Depends on language-support-translations-cs which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-writer | language-support-translations-cs can be satisfied however.
Package has a Depends on language-support-translations-cs which cannot be satisfied on powerpc. At least one of libreoffice-writer | language-support-translations-cs can be satisfied however.
Package has a Recommends on language-support-translations-cs which cannot be satisfied on armhf. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-cs can be satisfied however.
Package has a Recommends on language-support-translations-cs which cannot be satisfied on armel. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-cs can be satisfied however.
Package has a Recommends on language-support-translations-cs which cannot be satisfied on s390x. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-cs can be satisfied however.
Package has a Recommends on language-support-translations-cs which cannot be satisfied on amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-cs can be satisfied however.
Package has a Recommends on language-support-translations-cs which cannot be satisfied on powerpc. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-cs can be satisfied however.
Package has a Recommends on language-support-translations-cs which cannot be satisfied on i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-cs can be satisfied however.
Package has a Recommends on language-support-translations-cs which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-cs can be satisfied however.
Package has a Recommends on language-support-translations-cs which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-cs can be satisfied however.

Binary Package: libreoffice-help-cs (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-help-cs

Half Broken Relationships

(not necessarily bugs)

Package has a Depends on language-support-translations-cs which cannot be satisfied on mipsel. At least one of libreoffice-writer | language-support-translations-cs can be satisfied however.
Package has a Depends on language-support-translations-cs which cannot be satisfied on mips. At least one of libreoffice-writer | language-support-translations-cs can be satisfied however.
Package has a Recommends on language-support-translations-cs which cannot be satisfied on mipsel. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-cs can be satisfied however.
Package has a Recommends on language-support-translations-cs which cannot be satisfied on mips. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-cs can be satisfied however.

Binary Package: libreoffice-l10n-ru (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-ru

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-ru which cannot be satisfied on mipsel. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-ru can be satisfied however.
Package has a Recommends on language-support-translations-ru which cannot be satisfied on mips. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-ru can be satisfied however.

Binary Package: libreoffice-l10n-ru (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-ru

Relationships

Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-ru which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-ru which cannot be satisfied on hurd-i386.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-ru which cannot be satisfied on powerpc. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ru can be satisfied however.
Package has a Recommends on language-support-translations-ru which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ru can be satisfied however.
Package has a Recommends on language-support-translations-ru which cannot be satisfied on i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ru can be satisfied however.
Package has a Recommends on language-support-translations-ru which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ru can be satisfied however.
Package has a Recommends on language-support-translations-ru which cannot be satisfied on amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ru can be satisfied however.
Package has a Recommends on language-support-translations-ru which cannot be satisfied on armel. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ru can be satisfied however.
Package has a Recommends on language-support-translations-ru which cannot be satisfied on s390x. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ru can be satisfied however.
Package has a Recommends on language-support-translations-ru which cannot be satisfied on armhf. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ru can be satisfied however.

Binary Package: libreoffice-l10n-gd (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-gd

Relationships

Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-gd which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-gd which cannot be satisfied on hurd-i386.
Package has a Suggests on hyphen-gd which cannot be satisfied on amd64.
Package has a Suggests on hyphen-gd which cannot be satisfied on powerpc.
Package has a Suggests on hyphen-gd which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hyphen-gd which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hyphen-gd which cannot be satisfied on i386.
Package has a Suggests on hyphen-gd which cannot be satisfied on armhf.
Package has a Suggests on hyphen-gd which cannot be satisfied on armel.
Package has a Suggests on hyphen-gd which cannot be satisfied on hurd-i386.
Package has a Suggests on hyphen-gd which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-help-gd which cannot be satisfied on armhf.
Package has a Suggests on libreoffice-help-gd which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-help-gd which cannot be satisfied on armel.
Package has a Suggests on libreoffice-help-gd which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-help-gd which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-help-gd which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-help-gd which cannot be satisfied on i386.
Package has a Suggests on libreoffice-help-gd which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-help-gd which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on mythes-gd which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on mythes-gd which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on mythes-gd which cannot be satisfied on i386.
Package has a Suggests on mythes-gd which cannot be satisfied on powerpc.
Package has a Suggests on mythes-gd which cannot be satisfied on amd64.
Package has a Suggests on mythes-gd which cannot be satisfied on s390x.
Package has a Suggests on mythes-gd which cannot be satisfied on armel.
Package has a Suggests on mythes-gd which cannot be satisfied on hurd-i386.
Package has a Suggests on mythes-gd which cannot be satisfied on armhf.
Package has a Suggests on libreoffice-grammarcheck-gd which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-grammarcheck-gd which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-grammarcheck-gd which cannot be satisfied on i386.
Package has a Suggests on libreoffice-grammarcheck-gd which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-grammarcheck-gd which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-grammarcheck-gd which cannot be satisfied on armhf.
Package has a Suggests on libreoffice-grammarcheck-gd which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-grammarcheck-gd which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-grammarcheck-gd which cannot be satisfied on armel.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-gd which cannot be satisfied on amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-gd can be satisfied however.
Package has a Recommends on language-support-translations-gd which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-gd can be satisfied however.
Package has a Recommends on language-support-translations-gd which cannot be satisfied on i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-gd can be satisfied however.
Package has a Recommends on language-support-translations-gd which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-gd can be satisfied however.
Package has a Recommends on language-support-translations-gd which cannot be satisfied on powerpc. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-gd can be satisfied however.
Package has a Recommends on language-support-translations-gd which cannot be satisfied on armhf. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-gd can be satisfied however.
Package has a Recommends on language-support-translations-gd which cannot be satisfied on s390x. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-gd can be satisfied however.
Package has a Recommends on language-support-translations-gd which cannot be satisfied on armel. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-gd can be satisfied however.
Package has a Suggests on hunspell-dictionary-gd which cannot be satisfied on armhf. At least one of hunspell-dictionary-gd | myspell-dictionary-gd can be satisfied however.
Package has a Suggests on hunspell-dictionary-gd which cannot be satisfied on s390x. At least one of hunspell-dictionary-gd | myspell-dictionary-gd can be satisfied however.
Package has a Suggests on hunspell-dictionary-gd which cannot be satisfied on hurd-i386. At least one of hunspell-dictionary-gd | myspell-dictionary-gd can be satisfied however.
Package has a Suggests on hunspell-dictionary-gd which cannot be satisfied on armel. At least one of hunspell-dictionary-gd | myspell-dictionary-gd can be satisfied however.
Package has a Suggests on hunspell-dictionary-gd which cannot be satisfied on amd64. At least one of hunspell-dictionary-gd | myspell-dictionary-gd can be satisfied however.
Package has a Suggests on hunspell-dictionary-gd which cannot be satisfied on kfreebsd-amd64. At least one of hunspell-dictionary-gd | myspell-dictionary-gd can be satisfied however.
Package has a Suggests on hunspell-dictionary-gd which cannot be satisfied on i386. At least one of hunspell-dictionary-gd | myspell-dictionary-gd can be satisfied however.
Package has a Suggests on hunspell-dictionary-gd which cannot be satisfied on kfreebsd-i386. At least one of hunspell-dictionary-gd | myspell-dictionary-gd can be satisfied however.
Package has a Suggests on hunspell-dictionary-gd which cannot be satisfied on powerpc. At least one of hunspell-dictionary-gd | myspell-dictionary-gd can be satisfied however.

Binary Package: libreoffice-l10n-gd (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-gd

Relationships

Package has a Suggests on libreoffice-grammarcheck-gd which cannot be satisfied on mips.
Package has a Suggests on libreoffice-grammarcheck-gd which cannot be satisfied on mipsel.
Package has a Suggests on hyphen-gd which cannot be satisfied on mips.
Package has a Suggests on hyphen-gd which cannot be satisfied on mipsel.
Package has a Suggests on libreoffice-help-gd which cannot be satisfied on mipsel.
Package has a Suggests on libreoffice-help-gd which cannot be satisfied on mips.
Package has a Suggests on mythes-gd which cannot be satisfied on mipsel.
Package has a Suggests on mythes-gd which cannot be satisfied on mips.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-gd which cannot be satisfied on mips. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-gd can be satisfied however.
Package has a Recommends on language-support-translations-gd which cannot be satisfied on mipsel. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-gd can be satisfied however.
Package has a Suggests on hunspell-dictionary-gd which cannot be satisfied on mips. At least one of hunspell-dictionary-gd | myspell-dictionary-gd can be satisfied however.
Package has a Suggests on hunspell-dictionary-gd which cannot be satisfied on mipsel. At least one of hunspell-dictionary-gd | myspell-dictionary-gd can be satisfied however.

Binary Package: libreoffice-l10n-si (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-si

Relationships

Package has a Suggests on libreoffice-grammarcheck-si which cannot be satisfied on mips.
Package has a Suggests on libreoffice-grammarcheck-si which cannot be satisfied on mipsel.
Package has a Suggests on libreoffice-help-si which cannot be satisfied on mips.
Package has a Suggests on libreoffice-help-si which cannot be satisfied on mipsel.
Package has a Suggests on hunspell-dictionary-si | myspell-dictionary-si which cannot be satisfied on mipsel.
Package has a Suggests on hunspell-dictionary-si | myspell-dictionary-si which cannot be satisfied on mips.
Package has a Suggests on hunspell-dictionary-si | myspell-dictionary-si which cannot be satisfied on mipsel.
Package has a Suggests on hunspell-dictionary-si | myspell-dictionary-si which cannot be satisfied on mips.
Package has a Suggests on mythes-si which cannot be satisfied on mips.
Package has a Suggests on mythes-si which cannot be satisfied on mipsel.
Package has a Suggests on hyphen-si which cannot be satisfied on mipsel.
Package has a Suggests on hyphen-si which cannot be satisfied on mips.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-si which cannot be satisfied on mipsel. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-si can be satisfied however.
Package has a Recommends on language-support-translations-si which cannot be satisfied on mips. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-si can be satisfied however.

Binary Package: libreoffice-l10n-si (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-si

Relationships

Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-si which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-si which cannot be satisfied on hurd-i386.
Package has a Suggests on hyphen-si which cannot be satisfied on s390x.
Package has a Suggests on hyphen-si which cannot be satisfied on hurd-i386.
Package has a Suggests on hyphen-si which cannot be satisfied on armel.
Package has a Suggests on hyphen-si which cannot be satisfied on armhf.
Package has a Suggests on hyphen-si which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hyphen-si which cannot be satisfied on i386.
Package has a Suggests on hyphen-si which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hyphen-si which cannot be satisfied on powerpc.
Package has a Suggests on hyphen-si which cannot be satisfied on amd64.
Package has a Suggests on hunspell-dictionary-si | myspell-dictionary-si which cannot be satisfied on amd64.
Package has a Suggests on hunspell-dictionary-si | myspell-dictionary-si which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hunspell-dictionary-si | myspell-dictionary-si which cannot be satisfied on i386.
Package has a Suggests on hunspell-dictionary-si | myspell-dictionary-si which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hunspell-dictionary-si | myspell-dictionary-si which cannot be satisfied on powerpc.
Package has a Suggests on hunspell-dictionary-si | myspell-dictionary-si which cannot be satisfied on armhf.
Package has a Suggests on hunspell-dictionary-si | myspell-dictionary-si which cannot be satisfied on s390x.
Package has a Suggests on hunspell-dictionary-si | myspell-dictionary-si which cannot be satisfied on armel.
Package has a Suggests on hunspell-dictionary-si | myspell-dictionary-si which cannot be satisfied on hurd-i386.
Package has a Suggests on hunspell-dictionary-si | myspell-dictionary-si which cannot be satisfied on hurd-i386.
Package has a Suggests on hunspell-dictionary-si | myspell-dictionary-si which cannot be satisfied on armel.
Package has a Suggests on hunspell-dictionary-si | myspell-dictionary-si which cannot be satisfied on s390x.
Package has a Suggests on hunspell-dictionary-si | myspell-dictionary-si which cannot be satisfied on armhf.
Package has a Suggests on hunspell-dictionary-si | myspell-dictionary-si which cannot be satisfied on powerpc.
Package has a Suggests on hunspell-dictionary-si | myspell-dictionary-si which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hunspell-dictionary-si | myspell-dictionary-si which cannot be satisfied on i386.
Package has a Suggests on hunspell-dictionary-si | myspell-dictionary-si which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hunspell-dictionary-si | myspell-dictionary-si which cannot be satisfied on amd64.
Package has a Suggests on mythes-si which cannot be satisfied on armhf.
Package has a Suggests on mythes-si which cannot be satisfied on hurd-i386.
Package has a Suggests on mythes-si which cannot be satisfied on armel.
Package has a Suggests on mythes-si which cannot be satisfied on s390x.
Package has a Suggests on mythes-si which cannot be satisfied on amd64.
Package has a Suggests on mythes-si which cannot be satisfied on powerpc.
Package has a Suggests on mythes-si which cannot be satisfied on i386.
Package has a Suggests on mythes-si which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on mythes-si which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-help-si which cannot be satisfied on armhf.
Package has a Suggests on libreoffice-help-si which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-help-si which cannot be satisfied on armel.
Package has a Suggests on libreoffice-help-si which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-help-si which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-help-si which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-help-si which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-help-si which cannot be satisfied on i386.
Package has a Suggests on libreoffice-help-si which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-grammarcheck-si which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-grammarcheck-si which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-grammarcheck-si which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-grammarcheck-si which cannot be satisfied on i386.
Package has a Suggests on libreoffice-grammarcheck-si which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-grammarcheck-si which cannot be satisfied on armhf.
Package has a Suggests on libreoffice-grammarcheck-si which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-grammarcheck-si which cannot be satisfied on armel.
Package has a Suggests on libreoffice-grammarcheck-si which cannot be satisfied on hurd-i386.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-si which cannot be satisfied on powerpc. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-si can be satisfied however.
Package has a Recommends on language-support-translations-si which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-si can be satisfied however.
Package has a Recommends on language-support-translations-si which cannot be satisfied on i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-si can be satisfied however.
Package has a Recommends on language-support-translations-si which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-si can be satisfied however.
Package has a Recommends on language-support-translations-si which cannot be satisfied on amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-si can be satisfied however.
Package has a Recommends on language-support-translations-si which cannot be satisfied on armel. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-si can be satisfied however.
Package has a Recommends on language-support-translations-si which cannot be satisfied on s390x. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-si can be satisfied however.
Package has a Recommends on language-support-translations-si which cannot be satisfied on armhf. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-si can be satisfied however.

Binary Package: libreoffice-l10n-he (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-he

Relationships

Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-he which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-he which cannot be satisfied on hurd-i386.
Package has a Suggests on hyphen-he which cannot be satisfied on armhf.
Package has a Suggests on hyphen-he which cannot be satisfied on s390x.
Package has a Suggests on hyphen-he which cannot be satisfied on armel.
Package has a Suggests on hyphen-he which cannot be satisfied on hurd-i386.
Package has a Suggests on hyphen-he which cannot be satisfied on amd64.
Package has a Suggests on hyphen-he which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hyphen-he which cannot be satisfied on i386.
Package has a Suggests on hyphen-he which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hyphen-he which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-grammarcheck-he which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-grammarcheck-he which cannot be satisfied on armel.
Package has a Suggests on libreoffice-grammarcheck-he which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-grammarcheck-he which cannot be satisfied on armhf.
Package has a Suggests on libreoffice-grammarcheck-he which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-grammarcheck-he which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-grammarcheck-he which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-grammarcheck-he which cannot be satisfied on i386.
Package has a Suggests on libreoffice-grammarcheck-he which cannot be satisfied on amd64.
Package has a Suggests on mythes-he which cannot be satisfied on armhf.
Package has a Suggests on mythes-he which cannot be satisfied on s390x.
Package has a Suggests on mythes-he which cannot be satisfied on hurd-i386.
Package has a Suggests on mythes-he which cannot be satisfied on armel.
Package has a Suggests on mythes-he which cannot be satisfied on amd64.
Package has a Suggests on mythes-he which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on mythes-he which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on mythes-he which cannot be satisfied on i386.
Package has a Suggests on mythes-he which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-help-he which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-help-he which cannot be satisfied on armel.
Package has a Suggests on libreoffice-help-he which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-help-he which cannot be satisfied on armhf.
Package has a Suggests on libreoffice-help-he which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-help-he which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-help-he which cannot be satisfied on i386.
Package has a Suggests on libreoffice-help-he which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-help-he which cannot be satisfied on amd64.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-he which cannot be satisfied on amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-he can be satisfied however.
Package has a Recommends on language-support-translations-he which cannot be satisfied on powerpc. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-he can be satisfied however.
Package has a Recommends on language-support-translations-he which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-he can be satisfied however.
Package has a Recommends on language-support-translations-he which cannot be satisfied on i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-he can be satisfied however.
Package has a Recommends on language-support-translations-he which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-he can be satisfied however.
Package has a Recommends on language-support-translations-he which cannot be satisfied on armhf. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-he can be satisfied however.
Package has a Recommends on language-support-translations-he which cannot be satisfied on armel. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-he can be satisfied however.
Package has a Recommends on language-support-translations-he which cannot be satisfied on s390x. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-he can be satisfied however.
Package has a Suggests on hunspell-dictionary-he which cannot be satisfied on kfreebsd-amd64. At least one of hunspell-dictionary-he | myspell-dictionary-he can be satisfied however.
Package has a Suggests on hunspell-dictionary-he which cannot be satisfied on kfreebsd-i386. At least one of hunspell-dictionary-he | myspell-dictionary-he can be satisfied however.
Package has a Suggests on hunspell-dictionary-he which cannot be satisfied on i386. At least one of hunspell-dictionary-he | myspell-dictionary-he can be satisfied however.
Package has a Suggests on hunspell-dictionary-he which cannot be satisfied on powerpc. At least one of hunspell-dictionary-he | myspell-dictionary-he can be satisfied however.
Package has a Suggests on hunspell-dictionary-he which cannot be satisfied on amd64. At least one of hunspell-dictionary-he | myspell-dictionary-he can be satisfied however.
Package has a Suggests on hunspell-dictionary-he which cannot be satisfied on s390x. At least one of hunspell-dictionary-he | myspell-dictionary-he can be satisfied however.
Package has a Suggests on hunspell-dictionary-he which cannot be satisfied on hurd-i386. At least one of hunspell-dictionary-he | myspell-dictionary-he can be satisfied however.
Package has a Suggests on hunspell-dictionary-he which cannot be satisfied on armel. At least one of hunspell-dictionary-he | myspell-dictionary-he can be satisfied however.
Package has a Suggests on hunspell-dictionary-he which cannot be satisfied on armhf. At least one of hunspell-dictionary-he | myspell-dictionary-he can be satisfied however.

Binary Package: libreoffice-l10n-he (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-he

Relationships

Package has a Suggests on hyphen-he which cannot be satisfied on mipsel.
Package has a Suggests on hyphen-he which cannot be satisfied on mips.
Package has a Suggests on libreoffice-grammarcheck-he which cannot be satisfied on mipsel.
Package has a Suggests on libreoffice-grammarcheck-he which cannot be satisfied on mips.
Package has a Suggests on mythes-he which cannot be satisfied on mips.
Package has a Suggests on mythes-he which cannot be satisfied on mipsel.
Package has a Suggests on libreoffice-help-he which cannot be satisfied on mips.
Package has a Suggests on libreoffice-help-he which cannot be satisfied on mipsel.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-he which cannot be satisfied on mipsel. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-he can be satisfied however.
Package has a Recommends on language-support-translations-he which cannot be satisfied on mips. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-he can be satisfied however.
Package has a Suggests on hunspell-dictionary-he which cannot be satisfied on mips. At least one of hunspell-dictionary-he | myspell-dictionary-he can be satisfied however.
Package has a Suggests on hunspell-dictionary-he which cannot be satisfied on mipsel. At least one of hunspell-dictionary-he | myspell-dictionary-he can be satisfied however.

Binary Package: libreoffice-help-dz (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-help-dz

Relationships

Package has a Depends on libreoffice-writer | language-support-translations-dz which cannot be satisfied on hurd-i386.
Package has a Depends on libreoffice-writer | language-support-translations-dz which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-dz which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-dz which cannot be satisfied on hurd-i386.

Half Broken Relationships

(not necessarily bugs)

Package has a Depends on language-support-translations-dz which cannot be satisfied on s390x. At least one of libreoffice-writer | language-support-translations-dz can be satisfied however.
Package has a Depends on language-support-translations-dz which cannot be satisfied on armel. At least one of libreoffice-writer | language-support-translations-dz can be satisfied however.
Package has a Depends on language-support-translations-dz which cannot be satisfied on armhf. At least one of libreoffice-writer | language-support-translations-dz can be satisfied however.
Package has a Depends on language-support-translations-dz which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-writer | language-support-translations-dz can be satisfied however.
Package has a Depends on language-support-translations-dz which cannot be satisfied on i386. At least one of libreoffice-writer | language-support-translations-dz can be satisfied however.
Package has a Depends on language-support-translations-dz which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-writer | language-support-translations-dz can be satisfied however.
Package has a Depends on language-support-translations-dz which cannot be satisfied on powerpc. At least one of libreoffice-writer | language-support-translations-dz can be satisfied however.
Package has a Depends on language-support-translations-dz which cannot be satisfied on amd64. At least one of libreoffice-writer | language-support-translations-dz can be satisfied however.
Package has a Recommends on language-support-translations-dz which cannot be satisfied on armhf. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-dz can be satisfied however.
Package has a Recommends on language-support-translations-dz which cannot be satisfied on armel. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-dz can be satisfied however.
Package has a Recommends on language-support-translations-dz which cannot be satisfied on s390x. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-dz can be satisfied however.
Package has a Recommends on language-support-translations-dz which cannot be satisfied on amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-dz can be satisfied however.
Package has a Recommends on language-support-translations-dz which cannot be satisfied on powerpc. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-dz can be satisfied however.
Package has a Recommends on language-support-translations-dz which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-dz can be satisfied however.
Package has a Recommends on language-support-translations-dz which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-dz can be satisfied however.
Package has a Recommends on language-support-translations-dz which cannot be satisfied on i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-dz can be satisfied however.

Binary Package: libreoffice-help-dz (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-help-dz

Half Broken Relationships

(not necessarily bugs)

Package has a Depends on language-support-translations-dz which cannot be satisfied on mips. At least one of libreoffice-writer | language-support-translations-dz can be satisfied however.
Package has a Depends on language-support-translations-dz which cannot be satisfied on mipsel. At least one of libreoffice-writer | language-support-translations-dz can be satisfied however.
Package has a Recommends on language-support-translations-dz which cannot be satisfied on mipsel. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-dz can be satisfied however.
Package has a Recommends on language-support-translations-dz which cannot be satisfied on mips. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-dz can be satisfied however.

Binary Package: libreoffice-l10n-ne (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-ne

Relationships

Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-ne which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-ne which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-help-ne which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-help-ne which cannot be satisfied on i386.
Package has a Suggests on libreoffice-help-ne which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-help-ne which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-help-ne which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-help-ne which cannot be satisfied on armhf.
Package has a Suggests on libreoffice-help-ne which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-help-ne which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-help-ne which cannot be satisfied on armel.
Package has a Suggests on libreoffice-grammarcheck-ne which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-grammarcheck-ne which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-grammarcheck-ne which cannot be satisfied on i386.
Package has a Suggests on libreoffice-grammarcheck-ne which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-grammarcheck-ne which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-grammarcheck-ne which cannot be satisfied on armel.
Package has a Suggests on libreoffice-grammarcheck-ne which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-grammarcheck-ne which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-grammarcheck-ne which cannot be satisfied on armhf.
Package has a Suggests on hyphen-ne which cannot be satisfied on armhf.
Package has a Suggests on hyphen-ne which cannot be satisfied on armel.
Package has a Suggests on hyphen-ne which cannot be satisfied on hurd-i386.
Package has a Suggests on hyphen-ne which cannot be satisfied on s390x.
Package has a Suggests on hyphen-ne which cannot be satisfied on amd64.
Package has a Suggests on hyphen-ne which cannot be satisfied on powerpc.
Package has a Suggests on hyphen-ne which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hyphen-ne which cannot be satisfied on i386.
Package has a Suggests on hyphen-ne which cannot be satisfied on kfreebsd-amd64.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-ne which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ne can be satisfied however.
Package has a Recommends on language-support-translations-ne which cannot be satisfied on i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ne can be satisfied however.
Package has a Recommends on language-support-translations-ne which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ne can be satisfied however.
Package has a Recommends on language-support-translations-ne which cannot be satisfied on powerpc. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ne can be satisfied however.
Package has a Recommends on language-support-translations-ne which cannot be satisfied on amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ne can be satisfied however.
Package has a Recommends on language-support-translations-ne which cannot be satisfied on s390x. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ne can be satisfied however.
Package has a Recommends on language-support-translations-ne which cannot be satisfied on armel. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ne can be satisfied however.
Package has a Recommends on language-support-translations-ne which cannot be satisfied on armhf. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ne can be satisfied however.
Package has a Suggests on myspell-dictionary-ne which cannot be satisfied on armhf. At least one of hunspell-dictionary-ne | myspell-dictionary-ne can be satisfied however.
Package has a Suggests on myspell-dictionary-ne which cannot be satisfied on s390x. At least one of hunspell-dictionary-ne | myspell-dictionary-ne can be satisfied however.
Package has a Suggests on myspell-dictionary-ne which cannot be satisfied on hurd-i386. At least one of hunspell-dictionary-ne | myspell-dictionary-ne can be satisfied however.
Package has a Suggests on myspell-dictionary-ne which cannot be satisfied on armel. At least one of hunspell-dictionary-ne | myspell-dictionary-ne can be satisfied however.
Package has a Suggests on myspell-dictionary-ne which cannot be satisfied on amd64. At least one of hunspell-dictionary-ne | myspell-dictionary-ne can be satisfied however.
Package has a Suggests on myspell-dictionary-ne which cannot be satisfied on i386. At least one of hunspell-dictionary-ne | myspell-dictionary-ne can be satisfied however.
Package has a Suggests on myspell-dictionary-ne which cannot be satisfied on kfreebsd-i386. At least one of hunspell-dictionary-ne | myspell-dictionary-ne can be satisfied however.
Package has a Suggests on myspell-dictionary-ne which cannot be satisfied on kfreebsd-amd64. At least one of hunspell-dictionary-ne | myspell-dictionary-ne can be satisfied however.
Package has a Suggests on myspell-dictionary-ne which cannot be satisfied on powerpc. At least one of hunspell-dictionary-ne | myspell-dictionary-ne can be satisfied however.

Binary Package: libreoffice-l10n-ne (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-ne

Relationships

Package has a Suggests on hyphen-ne which cannot be satisfied on mipsel.
Package has a Suggests on hyphen-ne which cannot be satisfied on mips.
Package has a Suggests on libreoffice-help-ne which cannot be satisfied on mips.
Package has a Suggests on libreoffice-help-ne which cannot be satisfied on mipsel.
Package has a Suggests on libreoffice-grammarcheck-ne which cannot be satisfied on mips.
Package has a Suggests on libreoffice-grammarcheck-ne which cannot be satisfied on mipsel.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-ne which cannot be satisfied on mipsel. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-ne can be satisfied however.
Package has a Recommends on language-support-translations-ne which cannot be satisfied on mips. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-ne can be satisfied however.
Package has a Suggests on myspell-dictionary-ne which cannot be satisfied on mipsel. At least one of hunspell-dictionary-ne | myspell-dictionary-ne can be satisfied however.
Package has a Suggests on myspell-dictionary-ne which cannot be satisfied on mips. At least one of hunspell-dictionary-ne | myspell-dictionary-ne can be satisfied however.

Binary Package: libreoffice-impress (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-impress

Relationships

Package has a Suggests on bluez which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on bluez which cannot be satisfied on kfreebsd-i386.

Binary Package: libreoffice-l10n-hi (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-hi

Relationships

Package has a Suggests on mythes-hi which cannot be satisfied on mipsel.
Package has a Suggests on mythes-hi which cannot be satisfied on mips.
Package has a Suggests on hunspell-dictionary-hi | myspell-dictionary-hi which cannot be satisfied on mipsel.
Package has a Suggests on hunspell-dictionary-hi | myspell-dictionary-hi which cannot be satisfied on mips.
Package has a Suggests on hunspell-dictionary-hi | myspell-dictionary-hi which cannot be satisfied on mips.
Package has a Suggests on hunspell-dictionary-hi | myspell-dictionary-hi which cannot be satisfied on mipsel.
Package has a Suggests on libreoffice-grammarcheck-hi which cannot be satisfied on mips.
Package has a Suggests on libreoffice-grammarcheck-hi which cannot be satisfied on mipsel.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-hi which cannot be satisfied on mips. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-hi can be satisfied however.
Package has a Recommends on language-support-translations-hi which cannot be satisfied on mipsel. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-hi can be satisfied however.

Binary Package: libreoffice-l10n-hi (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-hi

Relationships

Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-hi which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-hi which cannot be satisfied on hurd-i386.
Package has a Suggests on hunspell-dictionary-hi | myspell-dictionary-hi which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hunspell-dictionary-hi | myspell-dictionary-hi which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hunspell-dictionary-hi | myspell-dictionary-hi which cannot be satisfied on i386.
Package has a Suggests on hunspell-dictionary-hi | myspell-dictionary-hi which cannot be satisfied on powerpc.
Package has a Suggests on hunspell-dictionary-hi | myspell-dictionary-hi which cannot be satisfied on amd64.
Package has a Suggests on hunspell-dictionary-hi | myspell-dictionary-hi which cannot be satisfied on s390x.
Package has a Suggests on hunspell-dictionary-hi | myspell-dictionary-hi which cannot be satisfied on armel.
Package has a Suggests on hunspell-dictionary-hi | myspell-dictionary-hi which cannot be satisfied on hurd-i386.
Package has a Suggests on hunspell-dictionary-hi | myspell-dictionary-hi which cannot be satisfied on armhf.
Package has a Suggests on hunspell-dictionary-hi | myspell-dictionary-hi which cannot be satisfied on armhf.
Package has a Suggests on hunspell-dictionary-hi | myspell-dictionary-hi which cannot be satisfied on s390x.
Package has a Suggests on hunspell-dictionary-hi | myspell-dictionary-hi which cannot be satisfied on hurd-i386.
Package has a Suggests on hunspell-dictionary-hi | myspell-dictionary-hi which cannot be satisfied on armel.
Package has a Suggests on hunspell-dictionary-hi | myspell-dictionary-hi which cannot be satisfied on amd64.
Package has a Suggests on hunspell-dictionary-hi | myspell-dictionary-hi which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hunspell-dictionary-hi | myspell-dictionary-hi which cannot be satisfied on i386.
Package has a Suggests on hunspell-dictionary-hi | myspell-dictionary-hi which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hunspell-dictionary-hi | myspell-dictionary-hi which cannot be satisfied on powerpc.
Package has a Suggests on mythes-hi which cannot be satisfied on powerpc.
Package has a Suggests on mythes-hi which cannot be satisfied on i386.
Package has a Suggests on mythes-hi which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on mythes-hi which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on mythes-hi which cannot be satisfied on amd64.
Package has a Suggests on mythes-hi which cannot be satisfied on hurd-i386.
Package has a Suggests on mythes-hi which cannot be satisfied on armel.
Package has a Suggests on mythes-hi which cannot be satisfied on s390x.
Package has a Suggests on mythes-hi which cannot be satisfied on armhf.
Package has a Suggests on libreoffice-grammarcheck-hi which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-grammarcheck-hi which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-grammarcheck-hi which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-grammarcheck-hi which cannot be satisfied on i386.
Package has a Suggests on libreoffice-grammarcheck-hi which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-grammarcheck-hi which cannot be satisfied on armhf.
Package has a Suggests on libreoffice-grammarcheck-hi which cannot be satisfied on armel.
Package has a Suggests on libreoffice-grammarcheck-hi which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-grammarcheck-hi which cannot be satisfied on s390x.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-hi which cannot be satisfied on amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-hi can be satisfied however.
Package has a Recommends on language-support-translations-hi which cannot be satisfied on powerpc. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-hi can be satisfied however.
Package has a Recommends on language-support-translations-hi which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-hi can be satisfied however.
Package has a Recommends on language-support-translations-hi which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-hi can be satisfied however.
Package has a Recommends on language-support-translations-hi which cannot be satisfied on i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-hi can be satisfied however.
Package has a Recommends on language-support-translations-hi which cannot be satisfied on armhf. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-hi can be satisfied however.
Package has a Recommends on language-support-translations-hi which cannot be satisfied on armel. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-hi can be satisfied however.
Package has a Recommends on language-support-translations-hi which cannot be satisfied on s390x. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-hi can be satisfied however.

Binary Package: libreoffice-l10n-st (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-st

Relationships

Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-st which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-st which cannot be satisfied on hurd-i386.
Package has a Suggests on mythes-st which cannot be satisfied on armel.
Package has a Suggests on mythes-st which cannot be satisfied on hurd-i386.
Package has a Suggests on mythes-st which cannot be satisfied on s390x.
Package has a Suggests on mythes-st which cannot be satisfied on armhf.
Package has a Suggests on mythes-st which cannot be satisfied on powerpc.
Package has a Suggests on mythes-st which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on mythes-st which cannot be satisfied on i386.
Package has a Suggests on mythes-st which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on mythes-st which cannot be satisfied on amd64.
Package has a Suggests on hyphen-st which cannot be satisfied on s390x.
Package has a Suggests on hyphen-st which cannot be satisfied on armel.
Package has a Suggests on hyphen-st which cannot be satisfied on hurd-i386.
Package has a Suggests on hyphen-st which cannot be satisfied on armhf.
Package has a Suggests on hyphen-st which cannot be satisfied on i386.
Package has a Suggests on hyphen-st which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hyphen-st which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hyphen-st which cannot be satisfied on powerpc.
Package has a Suggests on hyphen-st which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-help-st which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-help-st which cannot be satisfied on armel.
Package has a Suggests on libreoffice-help-st which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-help-st which cannot be satisfied on armhf.
Package has a Suggests on libreoffice-help-st which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-help-st which cannot be satisfied on i386.
Package has a Suggests on libreoffice-help-st which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-help-st which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-help-st which cannot be satisfied on amd64.
Package has a Suggests on hunspell-dictionary-st | myspell-dictionary-st which cannot be satisfied on amd64.
Package has a Suggests on hunspell-dictionary-st | myspell-dictionary-st which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hunspell-dictionary-st | myspell-dictionary-st which cannot be satisfied on i386.
Package has a Suggests on hunspell-dictionary-st | myspell-dictionary-st which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hunspell-dictionary-st | myspell-dictionary-st which cannot be satisfied on powerpc.
Package has a Suggests on hunspell-dictionary-st | myspell-dictionary-st which cannot be satisfied on armhf.
Package has a Suggests on hunspell-dictionary-st | myspell-dictionary-st which cannot be satisfied on s390x.
Package has a Suggests on hunspell-dictionary-st | myspell-dictionary-st which cannot be satisfied on hurd-i386.
Package has a Suggests on hunspell-dictionary-st | myspell-dictionary-st which cannot be satisfied on armel.
Package has a Suggests on hunspell-dictionary-st | myspell-dictionary-st which cannot be satisfied on amd64.
Package has a Suggests on hunspell-dictionary-st | myspell-dictionary-st which cannot be satisfied on powerpc.
Package has a Suggests on hunspell-dictionary-st | myspell-dictionary-st which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hunspell-dictionary-st | myspell-dictionary-st which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hunspell-dictionary-st | myspell-dictionary-st which cannot be satisfied on i386.
Package has a Suggests on hunspell-dictionary-st | myspell-dictionary-st which cannot be satisfied on armhf.
Package has a Suggests on hunspell-dictionary-st | myspell-dictionary-st which cannot be satisfied on hurd-i386.
Package has a Suggests on hunspell-dictionary-st | myspell-dictionary-st which cannot be satisfied on armel.
Package has a Suggests on hunspell-dictionary-st | myspell-dictionary-st which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-grammarcheck-st which cannot be satisfied on armhf.
Package has a Suggests on libreoffice-grammarcheck-st which cannot be satisfied on armel.
Package has a Suggests on libreoffice-grammarcheck-st which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-grammarcheck-st which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-grammarcheck-st which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-grammarcheck-st which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-grammarcheck-st which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-grammarcheck-st which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-grammarcheck-st which cannot be satisfied on i386.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-st which cannot be satisfied on powerpc. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-st can be satisfied however.
Package has a Recommends on language-support-translations-st which cannot be satisfied on i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-st can be satisfied however.
Package has a Recommends on language-support-translations-st which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-st can be satisfied however.
Package has a Recommends on language-support-translations-st which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-st can be satisfied however.
Package has a Recommends on language-support-translations-st which cannot be satisfied on amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-st can be satisfied however.
Package has a Recommends on language-support-translations-st which cannot be satisfied on armel. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-st can be satisfied however.
Package has a Recommends on language-support-translations-st which cannot be satisfied on s390x. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-st can be satisfied however.
Package has a Recommends on language-support-translations-st which cannot be satisfied on armhf. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-st can be satisfied however.

Binary Package: libreoffice-l10n-st (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-st

Relationships

Package has a Suggests on libreoffice-help-st which cannot be satisfied on mipsel.
Package has a Suggests on libreoffice-help-st which cannot be satisfied on mips.
Package has a Suggests on hyphen-st which cannot be satisfied on mipsel.
Package has a Suggests on hyphen-st which cannot be satisfied on mips.
Package has a Suggests on mythes-st which cannot be satisfied on mips.
Package has a Suggests on mythes-st which cannot be satisfied on mipsel.
Package has a Suggests on libreoffice-grammarcheck-st which cannot be satisfied on mips.
Package has a Suggests on libreoffice-grammarcheck-st which cannot be satisfied on mipsel.
Package has a Suggests on hunspell-dictionary-st | myspell-dictionary-st which cannot be satisfied on mips.
Package has a Suggests on hunspell-dictionary-st | myspell-dictionary-st which cannot be satisfied on mipsel.
Package has a Suggests on hunspell-dictionary-st | myspell-dictionary-st which cannot be satisfied on mipsel.
Package has a Suggests on hunspell-dictionary-st | myspell-dictionary-st which cannot be satisfied on mips.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-st which cannot be satisfied on mips. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-st can be satisfied however.
Package has a Recommends on language-support-translations-st which cannot be satisfied on mipsel. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-st can be satisfied however.

Binary Package: libreoffice-l10n-pl (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-pl

Relationships

Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-pl which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-pl which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-grammarcheck-pl which cannot be satisfied on armel.
Package has a Suggests on libreoffice-grammarcheck-pl which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-grammarcheck-pl which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-grammarcheck-pl which cannot be satisfied on armhf.
Package has a Suggests on libreoffice-grammarcheck-pl which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-grammarcheck-pl which cannot be satisfied on i386.
Package has a Suggests on libreoffice-grammarcheck-pl which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-grammarcheck-pl which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-grammarcheck-pl which cannot be satisfied on amd64.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-pl which cannot be satisfied on armhf. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-pl can be satisfied however.
Package has a Recommends on language-support-translations-pl which cannot be satisfied on armel. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-pl can be satisfied however.
Package has a Recommends on language-support-translations-pl which cannot be satisfied on s390x. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-pl can be satisfied however.
Package has a Recommends on language-support-translations-pl which cannot be satisfied on amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-pl can be satisfied however.
Package has a Recommends on language-support-translations-pl which cannot be satisfied on powerpc. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-pl can be satisfied however.
Package has a Recommends on language-support-translations-pl which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-pl can be satisfied however.
Package has a Recommends on language-support-translations-pl which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-pl can be satisfied however.
Package has a Recommends on language-support-translations-pl which cannot be satisfied on i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-pl can be satisfied however.

Binary Package: libreoffice-l10n-pl (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-pl

Relationships

Package has a Suggests on libreoffice-grammarcheck-pl which cannot be satisfied on mips.
Package has a Suggests on libreoffice-grammarcheck-pl which cannot be satisfied on mipsel.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-pl which cannot be satisfied on mips. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-pl can be satisfied however.
Package has a Recommends on language-support-translations-pl which cannot be satisfied on mipsel. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-pl can be satisfied however.

Binary Package: libreoffice-l10n-id (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-id

Relationships

Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-id which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-id which cannot be satisfied on hurd-i386.
Package has a Suggests on hyphen-id which cannot be satisfied on armel.
Package has a Suggests on hyphen-id which cannot be satisfied on hurd-i386.
Package has a Suggests on hyphen-id which cannot be satisfied on s390x.
Package has a Suggests on hyphen-id which cannot be satisfied on armhf.
Package has a Suggests on hyphen-id which cannot be satisfied on powerpc.
Package has a Suggests on hyphen-id which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hyphen-id which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hyphen-id which cannot be satisfied on i386.
Package has a Suggests on hyphen-id which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-grammarcheck-id which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-grammarcheck-id which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-grammarcheck-id which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-grammarcheck-id which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-grammarcheck-id which cannot be satisfied on i386.
Package has a Suggests on libreoffice-grammarcheck-id which cannot be satisfied on armhf.
Package has a Suggests on libreoffice-grammarcheck-id which cannot be satisfied on armel.
Package has a Suggests on libreoffice-grammarcheck-id which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-grammarcheck-id which cannot be satisfied on s390x.
Package has a Suggests on mythes-id which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on mythes-id which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on mythes-id which cannot be satisfied on i386.
Package has a Suggests on mythes-id which cannot be satisfied on powerpc.
Package has a Suggests on mythes-id which cannot be satisfied on amd64.
Package has a Suggests on mythes-id which cannot be satisfied on s390x.
Package has a Suggests on mythes-id which cannot be satisfied on hurd-i386.
Package has a Suggests on mythes-id which cannot be satisfied on armel.
Package has a Suggests on mythes-id which cannot be satisfied on armhf.
Package has a Suggests on libreoffice-help-id which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-help-id which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-help-id which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-help-id which cannot be satisfied on i386.
Package has a Suggests on libreoffice-help-id which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-help-id which cannot be satisfied on armel.
Package has a Suggests on libreoffice-help-id which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-help-id which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-help-id which cannot be satisfied on armhf.
Package has a Suggests on hunspell-dictionary-id | myspell-dictionary-id which cannot be satisfied on hurd-i386.
Package has a Suggests on hunspell-dictionary-id | myspell-dictionary-id which cannot be satisfied on armel.
Package has a Suggests on hunspell-dictionary-id | myspell-dictionary-id which cannot be satisfied on s390x.
Package has a Suggests on hunspell-dictionary-id | myspell-dictionary-id which cannot be satisfied on armhf.
Package has a Suggests on hunspell-dictionary-id | myspell-dictionary-id which cannot be satisfied on powerpc.
Package has a Suggests on hunspell-dictionary-id | myspell-dictionary-id which cannot be satisfied on i386.
Package has a Suggests on hunspell-dictionary-id | myspell-dictionary-id which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hunspell-dictionary-id | myspell-dictionary-id which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hunspell-dictionary-id | myspell-dictionary-id which cannot be satisfied on amd64.
Package has a Suggests on hunspell-dictionary-id | myspell-dictionary-id which cannot be satisfied on hurd-i386.
Package has a Suggests on hunspell-dictionary-id | myspell-dictionary-id which cannot be satisfied on armel.
Package has a Suggests on hunspell-dictionary-id | myspell-dictionary-id which cannot be satisfied on s390x.
Package has a Suggests on hunspell-dictionary-id | myspell-dictionary-id which cannot be satisfied on armhf.
Package has a Suggests on hunspell-dictionary-id | myspell-dictionary-id which cannot be satisfied on powerpc.
Package has a Suggests on hunspell-dictionary-id | myspell-dictionary-id which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hunspell-dictionary-id | myspell-dictionary-id which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hunspell-dictionary-id | myspell-dictionary-id which cannot be satisfied on i386.
Package has a Suggests on hunspell-dictionary-id | myspell-dictionary-id which cannot be satisfied on amd64.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-id which cannot be satisfied on amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-id can be satisfied however.
Package has a Recommends on language-support-translations-id which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-id can be satisfied however.
Package has a Recommends on language-support-translations-id which cannot be satisfied on i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-id can be satisfied however.
Package has a Recommends on language-support-translations-id which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-id can be satisfied however.
Package has a Recommends on language-support-translations-id which cannot be satisfied on powerpc. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-id can be satisfied however.
Package has a Recommends on language-support-translations-id which cannot be satisfied on armhf. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-id can be satisfied however.
Package has a Recommends on language-support-translations-id which cannot be satisfied on s390x. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-id can be satisfied however.
Package has a Recommends on language-support-translations-id which cannot be satisfied on armel. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-id can be satisfied however.

Binary Package: libreoffice-l10n-id (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-id

Relationships

Package has a Suggests on libreoffice-grammarcheck-id which cannot be satisfied on mipsel.
Package has a Suggests on libreoffice-grammarcheck-id which cannot be satisfied on mips.
Package has a Suggests on hyphen-id which cannot be satisfied on mips.
Package has a Suggests on hyphen-id which cannot be satisfied on mipsel.
Package has a Suggests on hunspell-dictionary-id | myspell-dictionary-id which cannot be satisfied on mips.
Package has a Suggests on hunspell-dictionary-id | myspell-dictionary-id which cannot be satisfied on mipsel.
Package has a Suggests on hunspell-dictionary-id | myspell-dictionary-id which cannot be satisfied on mipsel.
Package has a Suggests on hunspell-dictionary-id | myspell-dictionary-id which cannot be satisfied on mips.
Package has a Suggests on libreoffice-help-id which cannot be satisfied on mips.
Package has a Suggests on libreoffice-help-id which cannot be satisfied on mipsel.
Package has a Suggests on mythes-id which cannot be satisfied on mipsel.
Package has a Suggests on mythes-id which cannot be satisfied on mips.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-id which cannot be satisfied on mipsel. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-id can be satisfied however.
Package has a Recommends on language-support-translations-id which cannot be satisfied on mips. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-id can be satisfied however.

Binary Package: libreoffice-l10n-ro (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-ro

Relationships

Package has a Suggests on libreoffice-grammarcheck-ro which cannot be satisfied on mipsel.
Package has a Suggests on libreoffice-grammarcheck-ro which cannot be satisfied on mips.
Package has a Suggests on libreoffice-help-ro which cannot be satisfied on mips.
Package has a Suggests on libreoffice-help-ro which cannot be satisfied on mipsel.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-ro which cannot be satisfied on mips. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-ro can be satisfied however.
Package has a Recommends on language-support-translations-ro which cannot be satisfied on mipsel. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-ro can be satisfied however.
Package has a Suggests on myspell-dictionary-ro which cannot be satisfied on mips. At least one of hunspell-dictionary-ro | myspell-dictionary-ro can be satisfied however.
Package has a Suggests on myspell-dictionary-ro which cannot be satisfied on mipsel. At least one of hunspell-dictionary-ro | myspell-dictionary-ro can be satisfied however.

Binary Package: libreoffice-l10n-ro (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-ro

Relationships

Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-ro which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-ro which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-grammarcheck-ro which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-grammarcheck-ro which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-grammarcheck-ro which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-grammarcheck-ro which cannot be satisfied on i386.
Package has a Suggests on libreoffice-grammarcheck-ro which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-grammarcheck-ro which cannot be satisfied on armhf.
Package has a Suggests on libreoffice-grammarcheck-ro which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-grammarcheck-ro which cannot be satisfied on armel.
Package has a Suggests on libreoffice-grammarcheck-ro which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-help-ro which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-help-ro which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-help-ro which cannot be satisfied on i386.
Package has a Suggests on libreoffice-help-ro which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-help-ro which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-help-ro which cannot be satisfied on armhf.
Package has a Suggests on libreoffice-help-ro which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-help-ro which cannot be satisfied on armel.
Package has a Suggests on libreoffice-help-ro which cannot be satisfied on s390x.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-ro which cannot be satisfied on amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ro can be satisfied however.
Package has a Recommends on language-support-translations-ro which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ro can be satisfied however.
Package has a Recommends on language-support-translations-ro which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ro can be satisfied however.
Package has a Recommends on language-support-translations-ro which cannot be satisfied on i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ro can be satisfied however.
Package has a Recommends on language-support-translations-ro which cannot be satisfied on powerpc. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ro can be satisfied however.
Package has a Recommends on language-support-translations-ro which cannot be satisfied on armhf. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ro can be satisfied however.
Package has a Recommends on language-support-translations-ro which cannot be satisfied on s390x. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ro can be satisfied however.
Package has a Recommends on language-support-translations-ro which cannot be satisfied on armel. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ro can be satisfied however.
Package has a Suggests on myspell-dictionary-ro which cannot be satisfied on armhf. At least one of hunspell-dictionary-ro | myspell-dictionary-ro can be satisfied however.
Package has a Suggests on myspell-dictionary-ro which cannot be satisfied on armel. At least one of hunspell-dictionary-ro | myspell-dictionary-ro can be satisfied however.
Package has a Suggests on myspell-dictionary-ro which cannot be satisfied on hurd-i386. At least one of hunspell-dictionary-ro | myspell-dictionary-ro can be satisfied however.
Package has a Suggests on myspell-dictionary-ro which cannot be satisfied on s390x. At least one of hunspell-dictionary-ro | myspell-dictionary-ro can be satisfied however.
Package has a Suggests on myspell-dictionary-ro which cannot be satisfied on amd64. At least one of hunspell-dictionary-ro | myspell-dictionary-ro can be satisfied however.
Package has a Suggests on myspell-dictionary-ro which cannot be satisfied on powerpc. At least one of hunspell-dictionary-ro | myspell-dictionary-ro can be satisfied however.
Package has a Suggests on myspell-dictionary-ro which cannot be satisfied on i386. At least one of hunspell-dictionary-ro | myspell-dictionary-ro can be satisfied however.
Package has a Suggests on myspell-dictionary-ro which cannot be satisfied on kfreebsd-i386. At least one of hunspell-dictionary-ro | myspell-dictionary-ro can be satisfied however.
Package has a Suggests on myspell-dictionary-ro which cannot be satisfied on kfreebsd-amd64. At least one of hunspell-dictionary-ro | myspell-dictionary-ro can be satisfied however.

Binary Package: libreoffice-l10n-ug (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-ug

Relationships

Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-ug which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-ug which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-help-ug which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-help-ug which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-help-ug which cannot be satisfied on armel.
Package has a Suggests on libreoffice-help-ug which cannot be satisfied on armhf.
Package has a Suggests on libreoffice-help-ug which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-help-ug which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-help-ug which cannot be satisfied on i386.
Package has a Suggests on libreoffice-help-ug which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-help-ug which cannot be satisfied on amd64.
Package has a Suggests on hyphen-ug which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hyphen-ug which cannot be satisfied on i386.
Package has a Suggests on hyphen-ug which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hyphen-ug which cannot be satisfied on powerpc.
Package has a Suggests on hyphen-ug which cannot be satisfied on amd64.
Package has a Suggests on hyphen-ug which cannot be satisfied on s390x.
Package has a Suggests on hyphen-ug which cannot be satisfied on armel.
Package has a Suggests on hyphen-ug which cannot be satisfied on hurd-i386.
Package has a Suggests on hyphen-ug which cannot be satisfied on armhf.
Package has a Suggests on mythes-ug which cannot be satisfied on armhf.
Package has a Suggests on mythes-ug which cannot be satisfied on hurd-i386.
Package has a Suggests on mythes-ug which cannot be satisfied on armel.
Package has a Suggests on mythes-ug which cannot be satisfied on s390x.
Package has a Suggests on mythes-ug which cannot be satisfied on amd64.
Package has a Suggests on mythes-ug which cannot be satisfied on powerpc.
Package has a Suggests on mythes-ug which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on mythes-ug which cannot be satisfied on i386.
Package has a Suggests on mythes-ug which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-grammarcheck-ug which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-grammarcheck-ug which cannot be satisfied on armel.
Package has a Suggests on libreoffice-grammarcheck-ug which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-grammarcheck-ug which cannot be satisfied on armhf.
Package has a Suggests on libreoffice-grammarcheck-ug which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-grammarcheck-ug which cannot be satisfied on i386.
Package has a Suggests on libreoffice-grammarcheck-ug which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-grammarcheck-ug which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-grammarcheck-ug which cannot be satisfied on amd64.
Package has a Suggests on hunspell-dictionary-ug | myspell-dictionary-ug which cannot be satisfied on amd64.
Package has a Suggests on hunspell-dictionary-ug | myspell-dictionary-ug which cannot be satisfied on powerpc.
Package has a Suggests on hunspell-dictionary-ug | myspell-dictionary-ug which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hunspell-dictionary-ug | myspell-dictionary-ug which cannot be satisfied on i386.
Package has a Suggests on hunspell-dictionary-ug | myspell-dictionary-ug which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hunspell-dictionary-ug | myspell-dictionary-ug which cannot be satisfied on armhf.
Package has a Suggests on hunspell-dictionary-ug | myspell-dictionary-ug which cannot be satisfied on armel.
Package has a Suggests on hunspell-dictionary-ug | myspell-dictionary-ug which cannot be satisfied on hurd-i386.
Package has a Suggests on hunspell-dictionary-ug | myspell-dictionary-ug which cannot be satisfied on s390x.
Package has a Suggests on hunspell-dictionary-ug | myspell-dictionary-ug which cannot be satisfied on armhf.
Package has a Suggests on hunspell-dictionary-ug | myspell-dictionary-ug which cannot be satisfied on hurd-i386.
Package has a Suggests on hunspell-dictionary-ug | myspell-dictionary-ug which cannot be satisfied on armel.
Package has a Suggests on hunspell-dictionary-ug | myspell-dictionary-ug which cannot be satisfied on s390x.
Package has a Suggests on hunspell-dictionary-ug | myspell-dictionary-ug which cannot be satisfied on amd64.
Package has a Suggests on hunspell-dictionary-ug | myspell-dictionary-ug which cannot be satisfied on powerpc.
Package has a Suggests on hunspell-dictionary-ug | myspell-dictionary-ug which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hunspell-dictionary-ug | myspell-dictionary-ug which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hunspell-dictionary-ug | myspell-dictionary-ug which cannot be satisfied on i386.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-ug which cannot be satisfied on armhf. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ug can be satisfied however.
Package has a Recommends on language-support-translations-ug which cannot be satisfied on armel. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ug can be satisfied however.
Package has a Recommends on language-support-translations-ug which cannot be satisfied on s390x. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ug can be satisfied however.
Package has a Recommends on language-support-translations-ug which cannot be satisfied on amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ug can be satisfied however.
Package has a Recommends on language-support-translations-ug which cannot be satisfied on powerpc. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ug can be satisfied however.
Package has a Recommends on language-support-translations-ug which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ug can be satisfied however.
Package has a Recommends on language-support-translations-ug which cannot be satisfied on i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ug can be satisfied however.
Package has a Recommends on language-support-translations-ug which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ug can be satisfied however.

Binary Package: libreoffice-l10n-ug (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-ug

Relationships

Package has a Suggests on libreoffice-grammarcheck-ug which cannot be satisfied on mipsel.
Package has a Suggests on libreoffice-grammarcheck-ug which cannot be satisfied on mips.
Package has a Suggests on mythes-ug which cannot be satisfied on mipsel.
Package has a Suggests on mythes-ug which cannot be satisfied on mips.
Package has a Suggests on hunspell-dictionary-ug | myspell-dictionary-ug which cannot be satisfied on mipsel.
Package has a Suggests on hunspell-dictionary-ug | myspell-dictionary-ug which cannot be satisfied on mips.
Package has a Suggests on hunspell-dictionary-ug | myspell-dictionary-ug which cannot be satisfied on mips.
Package has a Suggests on hunspell-dictionary-ug | myspell-dictionary-ug which cannot be satisfied on mipsel.
Package has a Suggests on hyphen-ug which cannot be satisfied on mips.
Package has a Suggests on hyphen-ug which cannot be satisfied on mipsel.
Package has a Suggests on libreoffice-help-ug which cannot be satisfied on mipsel.
Package has a Suggests on libreoffice-help-ug which cannot be satisfied on mips.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-ug which cannot be satisfied on mipsel. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-ug can be satisfied however.
Package has a Recommends on language-support-translations-ug which cannot be satisfied on mips. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-ug can be satisfied however.

Binary Package: libreoffice-help-tr (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-help-tr

Relationships

Package has a Depends on libreoffice-writer | language-support-translations-tr which cannot be satisfied on hurd-i386.
Package has a Depends on libreoffice-writer | language-support-translations-tr which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-tr which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-tr which cannot be satisfied on hurd-i386.

Half Broken Relationships

(not necessarily bugs)

Package has a Depends on language-support-translations-tr which cannot be satisfied on amd64. At least one of libreoffice-writer | language-support-translations-tr can be satisfied however.
Package has a Depends on language-support-translations-tr which cannot be satisfied on powerpc. At least one of libreoffice-writer | language-support-translations-tr can be satisfied however.
Package has a Depends on language-support-translations-tr which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-writer | language-support-translations-tr can be satisfied however.
Package has a Depends on language-support-translations-tr which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-writer | language-support-translations-tr can be satisfied however.
Package has a Depends on language-support-translations-tr which cannot be satisfied on i386. At least one of libreoffice-writer | language-support-translations-tr can be satisfied however.
Package has a Depends on language-support-translations-tr which cannot be satisfied on armhf. At least one of libreoffice-writer | language-support-translations-tr can be satisfied however.
Package has a Depends on language-support-translations-tr which cannot be satisfied on armel. At least one of libreoffice-writer | language-support-translations-tr can be satisfied however.
Package has a Depends on language-support-translations-tr which cannot be satisfied on s390x. At least one of libreoffice-writer | language-support-translations-tr can be satisfied however.
Package has a Recommends on language-support-translations-tr which cannot be satisfied on powerpc. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-tr can be satisfied however.
Package has a Recommends on language-support-translations-tr which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-tr can be satisfied however.
Package has a Recommends on language-support-translations-tr which cannot be satisfied on i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-tr can be satisfied however.
Package has a Recommends on language-support-translations-tr which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-tr can be satisfied however.
Package has a Recommends on language-support-translations-tr which cannot be satisfied on amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-tr can be satisfied however.
Package has a Recommends on language-support-translations-tr which cannot be satisfied on armel. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-tr can be satisfied however.
Package has a Recommends on language-support-translations-tr which cannot be satisfied on s390x. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-tr can be satisfied however.
Package has a Recommends on language-support-translations-tr which cannot be satisfied on armhf. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-tr can be satisfied however.

Binary Package: libreoffice-help-tr (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-help-tr

Half Broken Relationships

(not necessarily bugs)

Package has a Depends on language-support-translations-tr which cannot be satisfied on mips. At least one of libreoffice-writer | language-support-translations-tr can be satisfied however.
Package has a Depends on language-support-translations-tr which cannot be satisfied on mipsel. At least one of libreoffice-writer | language-support-translations-tr can be satisfied however.
Package has a Recommends on language-support-translations-tr which cannot be satisfied on mips. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-tr can be satisfied however.
Package has a Recommends on language-support-translations-tr which cannot be satisfied on mipsel. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-tr can be satisfied however.

Binary Package: libreoffice-l10n-ka (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-ka

Relationships

Package has a Suggests on hunspell-dictionary-ka | myspell-dictionary-ka which cannot be satisfied on mips.
Package has a Suggests on hunspell-dictionary-ka | myspell-dictionary-ka which cannot be satisfied on mipsel.
Package has a Suggests on hunspell-dictionary-ka | myspell-dictionary-ka which cannot be satisfied on mipsel.
Package has a Suggests on hunspell-dictionary-ka | myspell-dictionary-ka which cannot be satisfied on mips.
Package has a Suggests on libreoffice-grammarcheck-ka which cannot be satisfied on mipsel.
Package has a Suggests on libreoffice-grammarcheck-ka which cannot be satisfied on mips.
Package has a Suggests on libreoffice-help-ka which cannot be satisfied on mipsel.
Package has a Suggests on libreoffice-help-ka which cannot be satisfied on mips.
Package has a Suggests on mythes-ka which cannot be satisfied on mipsel.
Package has a Suggests on mythes-ka which cannot be satisfied on mips.
Package has a Suggests on hyphen-ka which cannot be satisfied on mipsel.
Package has a Suggests on hyphen-ka which cannot be satisfied on mips.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-ka which cannot be satisfied on mips. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-ka can be satisfied however.
Package has a Recommends on language-support-translations-ka which cannot be satisfied on mipsel. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-ka can be satisfied however.

Binary Package: libreoffice-l10n-ka (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-ka

Relationships

Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-ka which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-ka which cannot be satisfied on hurd-i386.
Package has a Suggests on mythes-ka which cannot be satisfied on amd64.
Package has a Suggests on mythes-ka which cannot be satisfied on powerpc.
Package has a Suggests on mythes-ka which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on mythes-ka which cannot be satisfied on i386.
Package has a Suggests on mythes-ka which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on mythes-ka which cannot be satisfied on armhf.
Package has a Suggests on mythes-ka which cannot be satisfied on armel.
Package has a Suggests on mythes-ka which cannot be satisfied on hurd-i386.
Package has a Suggests on mythes-ka which cannot be satisfied on s390x.
Package has a Suggests on hyphen-ka which cannot be satisfied on amd64.
Package has a Suggests on hyphen-ka which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hyphen-ka which cannot be satisfied on i386.
Package has a Suggests on hyphen-ka which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hyphen-ka which cannot be satisfied on powerpc.
Package has a Suggests on hyphen-ka which cannot be satisfied on armhf.
Package has a Suggests on hyphen-ka which cannot be satisfied on s390x.
Package has a Suggests on hyphen-ka which cannot be satisfied on armel.
Package has a Suggests on hyphen-ka which cannot be satisfied on hurd-i386.
Package has a Suggests on hunspell-dictionary-ka | myspell-dictionary-ka which cannot be satisfied on hurd-i386.
Package has a Suggests on hunspell-dictionary-ka | myspell-dictionary-ka which cannot be satisfied on armel.
Package has a Suggests on hunspell-dictionary-ka | myspell-dictionary-ka which cannot be satisfied on s390x.
Package has a Suggests on hunspell-dictionary-ka | myspell-dictionary-ka which cannot be satisfied on armhf.
Package has a Suggests on hunspell-dictionary-ka | myspell-dictionary-ka which cannot be satisfied on powerpc.
Package has a Suggests on hunspell-dictionary-ka | myspell-dictionary-ka which cannot be satisfied on i386.
Package has a Suggests on hunspell-dictionary-ka | myspell-dictionary-ka which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hunspell-dictionary-ka | myspell-dictionary-ka which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hunspell-dictionary-ka | myspell-dictionary-ka which cannot be satisfied on amd64.
Package has a Suggests on hunspell-dictionary-ka | myspell-dictionary-ka which cannot be satisfied on s390x.
Package has a Suggests on hunspell-dictionary-ka | myspell-dictionary-ka which cannot be satisfied on hurd-i386.
Package has a Suggests on hunspell-dictionary-ka | myspell-dictionary-ka which cannot be satisfied on armel.
Package has a Suggests on hunspell-dictionary-ka | myspell-dictionary-ka which cannot be satisfied on armhf.
Package has a Suggests on hunspell-dictionary-ka | myspell-dictionary-ka which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hunspell-dictionary-ka | myspell-dictionary-ka which cannot be satisfied on i386.
Package has a Suggests on hunspell-dictionary-ka | myspell-dictionary-ka which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hunspell-dictionary-ka | myspell-dictionary-ka which cannot be satisfied on powerpc.
Package has a Suggests on hunspell-dictionary-ka | myspell-dictionary-ka which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-help-ka which cannot be satisfied on armhf.
Package has a Suggests on libreoffice-help-ka which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-help-ka which cannot be satisfied on armel.
Package has a Suggests on libreoffice-help-ka which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-help-ka which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-help-ka which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-help-ka which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-help-ka which cannot be satisfied on i386.
Package has a Suggests on libreoffice-help-ka which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-grammarcheck-ka which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-grammarcheck-ka which cannot be satisfied on armel.
Package has a Suggests on libreoffice-grammarcheck-ka which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-grammarcheck-ka which cannot be satisfied on armhf.
Package has a Suggests on libreoffice-grammarcheck-ka which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-grammarcheck-ka which cannot be satisfied on i386.
Package has a Suggests on libreoffice-grammarcheck-ka which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-grammarcheck-ka which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-grammarcheck-ka which cannot be satisfied on amd64.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-ka which cannot be satisfied on powerpc. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ka can be satisfied however.
Package has a Recommends on language-support-translations-ka which cannot be satisfied on i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ka can be satisfied however.
Package has a Recommends on language-support-translations-ka which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ka can be satisfied however.
Package has a Recommends on language-support-translations-ka which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ka can be satisfied however.
Package has a Recommends on language-support-translations-ka which cannot be satisfied on amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ka can be satisfied however.
Package has a Recommends on language-support-translations-ka which cannot be satisfied on armel. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ka can be satisfied however.
Package has a Recommends on language-support-translations-ka which cannot be satisfied on s390x. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ka can be satisfied however.
Package has a Recommends on language-support-translations-ka which cannot be satisfied on armhf. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ka can be satisfied however.

Binary Package: libreoffice-l10n-is (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-is

Relationships

Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-is which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-is which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-grammarcheck-is which cannot be satisfied on armhf.
Package has a Suggests on libreoffice-grammarcheck-is which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-grammarcheck-is which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-grammarcheck-is which cannot be satisfied on armel.
Package has a Suggests on libreoffice-grammarcheck-is which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-grammarcheck-is which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-grammarcheck-is which cannot be satisfied on i386.
Package has a Suggests on libreoffice-grammarcheck-is which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-grammarcheck-is which cannot be satisfied on powerpc.
Package has a Suggests on hunspell-dictionary-is | myspell-dictionary-is which cannot be satisfied on amd64.
Package has a Suggests on hunspell-dictionary-is | myspell-dictionary-is which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hunspell-dictionary-is | myspell-dictionary-is which cannot be satisfied on i386.
Package has a Suggests on hunspell-dictionary-is | myspell-dictionary-is which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hunspell-dictionary-is | myspell-dictionary-is which cannot be satisfied on powerpc.
Package has a Suggests on hunspell-dictionary-is | myspell-dictionary-is which cannot be satisfied on armhf.
Package has a Suggests on hunspell-dictionary-is | myspell-dictionary-is which cannot be satisfied on s390x.
Package has a Suggests on hunspell-dictionary-is | myspell-dictionary-is which cannot be satisfied on hurd-i386.
Package has a Suggests on hunspell-dictionary-is | myspell-dictionary-is which cannot be satisfied on armel.
Package has a Suggests on hunspell-dictionary-is | myspell-dictionary-is which cannot be satisfied on amd64.
Package has a Suggests on hunspell-dictionary-is | myspell-dictionary-is which cannot be satisfied on powerpc.
Package has a Suggests on hunspell-dictionary-is | myspell-dictionary-is which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hunspell-dictionary-is | myspell-dictionary-is which cannot be satisfied on i386.
Package has a Suggests on hunspell-dictionary-is | myspell-dictionary-is which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hunspell-dictionary-is | myspell-dictionary-is which cannot be satisfied on armhf.
Package has a Suggests on hunspell-dictionary-is | myspell-dictionary-is which cannot be satisfied on armel.
Package has a Suggests on hunspell-dictionary-is | myspell-dictionary-is which cannot be satisfied on hurd-i386.
Package has a Suggests on hunspell-dictionary-is | myspell-dictionary-is which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-help-is which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-help-is which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-help-is which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-help-is which cannot be satisfied on i386.
Package has a Suggests on libreoffice-help-is which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-help-is which cannot be satisfied on armhf.
Package has a Suggests on libreoffice-help-is which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-help-is which cannot be satisfied on armel.
Package has a Suggests on libreoffice-help-is which cannot be satisfied on s390x.
Package has a Suggests on mythes-is which cannot be satisfied on amd64.
Package has a Suggests on mythes-is which cannot be satisfied on i386.
Package has a Suggests on mythes-is which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on mythes-is which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on mythes-is which cannot be satisfied on powerpc.
Package has a Suggests on mythes-is which cannot be satisfied on armhf.
Package has a Suggests on mythes-is which cannot be satisfied on s390x.
Package has a Suggests on mythes-is which cannot be satisfied on hurd-i386.
Package has a Suggests on mythes-is which cannot be satisfied on armel.
Package has a Suggests on hyphen-is which cannot be satisfied on armhf.
Package has a Suggests on hyphen-is which cannot be satisfied on armel.
Package has a Suggests on hyphen-is which cannot be satisfied on hurd-i386.
Package has a Suggests on hyphen-is which cannot be satisfied on s390x.
Package has a Suggests on hyphen-is which cannot be satisfied on amd64.
Package has a Suggests on hyphen-is which cannot be satisfied on powerpc.
Package has a Suggests on hyphen-is which cannot be satisfied on i386.
Package has a Suggests on hyphen-is which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hyphen-is which cannot be satisfied on kfreebsd-amd64.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-is which cannot be satisfied on armhf. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-is can be satisfied however.
Package has a Recommends on language-support-translations-is which cannot be satisfied on s390x. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-is can be satisfied however.
Package has a Recommends on language-support-translations-is which cannot be satisfied on armel. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-is can be satisfied however.
Package has a Recommends on language-support-translations-is which cannot be satisfied on amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-is can be satisfied however.
Package has a Recommends on language-support-translations-is which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-is can be satisfied however.
Package has a Recommends on language-support-translations-is which cannot be satisfied on i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-is can be satisfied however.
Package has a Recommends on language-support-translations-is which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-is can be satisfied however.
Package has a Recommends on language-support-translations-is which cannot be satisfied on powerpc. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-is can be satisfied however.

Binary Package: libreoffice-l10n-is (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-is

Relationships

Package has a Suggests on hunspell-dictionary-is | myspell-dictionary-is which cannot be satisfied on mips.
Package has a Suggests on hunspell-dictionary-is | myspell-dictionary-is which cannot be satisfied on mipsel.
Package has a Suggests on hunspell-dictionary-is | myspell-dictionary-is which cannot be satisfied on mipsel.
Package has a Suggests on hunspell-dictionary-is | myspell-dictionary-is which cannot be satisfied on mips.
Package has a Suggests on libreoffice-grammarcheck-is which cannot be satisfied on mips.
Package has a Suggests on libreoffice-grammarcheck-is which cannot be satisfied on mipsel.
Package has a Suggests on mythes-is which cannot be satisfied on mips.
Package has a Suggests on mythes-is which cannot be satisfied on mipsel.
Package has a Suggests on libreoffice-help-is which cannot be satisfied on mipsel.
Package has a Suggests on libreoffice-help-is which cannot be satisfied on mips.
Package has a Suggests on hyphen-is which cannot be satisfied on mips.
Package has a Suggests on hyphen-is which cannot be satisfied on mipsel.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-is which cannot be satisfied on mips. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-is can be satisfied however.
Package has a Recommends on language-support-translations-is which cannot be satisfied on mipsel. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-is can be satisfied however.

Binary Package: libreoffice-l10n-en-za (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-en-za

Relationships

Package has a Suggests on libreoffice-help-en-za which cannot be satisfied on mipsel.
Package has a Suggests on libreoffice-help-en-za which cannot be satisfied on mips.
Package has a Suggests on mythes-en-za which cannot be satisfied on mipsel.
Package has a Suggests on mythes-en-za which cannot be satisfied on mips.
Package has a Suggests on hyphen-en-za which cannot be satisfied on mipsel.
Package has a Suggests on hyphen-en-za which cannot be satisfied on mips.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-en which cannot be satisfied on mipsel. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-en can be satisfied however.
Package has a Recommends on language-support-translations-en which cannot be satisfied on mips. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-en can be satisfied however.
Package has a Suggests on hunspell-dictionary-en-za which cannot be satisfied on mipsel. At least one of hunspell-dictionary-en-za | myspell-dictionary-en-za can be satisfied however.
Package has a Suggests on hunspell-dictionary-en-za which cannot be satisfied on mips. At least one of hunspell-dictionary-en-za | myspell-dictionary-en-za can be satisfied however.

Binary Package: libreoffice-l10n-en-za (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-en-za

Relationships

Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-en which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-en which cannot be satisfied on hurd-i386.
Package has a Suggests on mythes-en-za which cannot be satisfied on amd64.
Package has a Suggests on mythes-en-za which cannot be satisfied on powerpc.
Package has a Suggests on mythes-en-za which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on mythes-en-za which cannot be satisfied on i386.
Package has a Suggests on mythes-en-za which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on mythes-en-za which cannot be satisfied on armhf.
Package has a Suggests on mythes-en-za which cannot be satisfied on hurd-i386.
Package has a Suggests on mythes-en-za which cannot be satisfied on armel.
Package has a Suggests on mythes-en-za which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-help-en-za which cannot be satisfied on armhf.
Package has a Suggests on libreoffice-help-en-za which cannot be satisfied on armel.
Package has a Suggests on libreoffice-help-en-za which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-help-en-za which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-help-en-za which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-help-en-za which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-help-en-za which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-help-en-za which cannot be satisfied on i386.
Package has a Suggests on libreoffice-help-en-za which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hyphen-en-za which cannot be satisfied on armhf.
Package has a Suggests on hyphen-en-za which cannot be satisfied on s390x.
Package has a Suggests on hyphen-en-za which cannot be satisfied on hurd-i386.
Package has a Suggests on hyphen-en-za which cannot be satisfied on armel.
Package has a Suggests on hyphen-en-za which cannot be satisfied on amd64.
Package has a Suggests on hyphen-en-za which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hyphen-en-za which cannot be satisfied on i386.
Package has a Suggests on hyphen-en-za which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hyphen-en-za which cannot be satisfied on powerpc.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-en which cannot be satisfied on armhf. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-en can be satisfied however.
Package has a Recommends on language-support-translations-en which cannot be satisfied on armel. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-en can be satisfied however.
Package has a Recommends on language-support-translations-en which cannot be satisfied on s390x. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-en can be satisfied however.
Package has a Recommends on language-support-translations-en which cannot be satisfied on amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-en can be satisfied however.
Package has a Recommends on language-support-translations-en which cannot be satisfied on powerpc. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-en can be satisfied however.
Package has a Recommends on language-support-translations-en which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-en can be satisfied however.
Package has a Recommends on language-support-translations-en which cannot be satisfied on i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-en can be satisfied however.
Package has a Recommends on language-support-translations-en which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-en can be satisfied however.
Package has a Suggests on hunspell-dictionary-en-za which cannot be satisfied on armhf. At least one of hunspell-dictionary-en-za | myspell-dictionary-en-za can be satisfied however.
Package has a Suggests on hunspell-dictionary-en-za which cannot be satisfied on armel. At least one of hunspell-dictionary-en-za | myspell-dictionary-en-za can be satisfied however.
Package has a Suggests on hunspell-dictionary-en-za which cannot be satisfied on hurd-i386. At least one of hunspell-dictionary-en-za | myspell-dictionary-en-za can be satisfied however.
Package has a Suggests on hunspell-dictionary-en-za which cannot be satisfied on s390x. At least one of hunspell-dictionary-en-za | myspell-dictionary-en-za can be satisfied however.
Package has a Suggests on hunspell-dictionary-en-za which cannot be satisfied on amd64. At least one of hunspell-dictionary-en-za | myspell-dictionary-en-za can be satisfied however.
Package has a Suggests on hunspell-dictionary-en-za which cannot be satisfied on powerpc. At least one of hunspell-dictionary-en-za | myspell-dictionary-en-za can be satisfied however.
Package has a Suggests on hunspell-dictionary-en-za which cannot be satisfied on i386. At least one of hunspell-dictionary-en-za | myspell-dictionary-en-za can be satisfied however.
Package has a Suggests on hunspell-dictionary-en-za which cannot be satisfied on kfreebsd-i386. At least one of hunspell-dictionary-en-za | myspell-dictionary-en-za can be satisfied however.
Package has a Suggests on hunspell-dictionary-en-za which cannot be satisfied on kfreebsd-amd64. At least one of hunspell-dictionary-en-za | myspell-dictionary-en-za can be satisfied however.

Binary Package: libreoffice-help-vi (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-help-vi

Half Broken Relationships

(not necessarily bugs)

Package has a Depends on language-support-translations-vi which cannot be satisfied on mips. At least one of libreoffice-writer | language-support-translations-vi can be satisfied however.
Package has a Depends on language-support-translations-vi which cannot be satisfied on mipsel. At least one of libreoffice-writer | language-support-translations-vi can be satisfied however.
Package has a Recommends on language-support-translations-vi which cannot be satisfied on mips. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-vi can be satisfied however.
Package has a Recommends on language-support-translations-vi which cannot be satisfied on mipsel. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-vi can be satisfied however.

Binary Package: libreoffice-help-vi (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-help-vi

Relationships

Package has a Depends on libreoffice-writer | language-support-translations-vi which cannot be satisfied on hurd-i386.
Package has a Depends on libreoffice-writer | language-support-translations-vi which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-vi which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-vi which cannot be satisfied on hurd-i386.

Half Broken Relationships

(not necessarily bugs)

Package has a Depends on language-support-translations-vi which cannot be satisfied on armhf. At least one of libreoffice-writer | language-support-translations-vi can be satisfied however.
Package has a Depends on language-support-translations-vi which cannot be satisfied on s390x. At least one of libreoffice-writer | language-support-translations-vi can be satisfied however.
Package has a Depends on language-support-translations-vi which cannot be satisfied on armel. At least one of libreoffice-writer | language-support-translations-vi can be satisfied however.
Package has a Depends on language-support-translations-vi which cannot be satisfied on amd64. At least one of libreoffice-writer | language-support-translations-vi can be satisfied however.
Package has a Depends on language-support-translations-vi which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-writer | language-support-translations-vi can be satisfied however.
Package has a Depends on language-support-translations-vi which cannot be satisfied on i386. At least one of libreoffice-writer | language-support-translations-vi can be satisfied however.
Package has a Depends on language-support-translations-vi which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-writer | language-support-translations-vi can be satisfied however.
Package has a Depends on language-support-translations-vi which cannot be satisfied on powerpc. At least one of libreoffice-writer | language-support-translations-vi can be satisfied however.
Package has a Recommends on language-support-translations-vi which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-vi can be satisfied however.
Package has a Recommends on language-support-translations-vi which cannot be satisfied on i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-vi can be satisfied however.
Package has a Recommends on language-support-translations-vi which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-vi can be satisfied however.
Package has a Recommends on language-support-translations-vi which cannot be satisfied on powerpc. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-vi can be satisfied however.
Package has a Recommends on language-support-translations-vi which cannot be satisfied on amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-vi can be satisfied however.
Package has a Recommends on language-support-translations-vi which cannot be satisfied on s390x. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-vi can be satisfied however.
Package has a Recommends on language-support-translations-vi which cannot be satisfied on armel. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-vi can be satisfied however.
Package has a Recommends on language-support-translations-vi which cannot be satisfied on armhf. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-vi can be satisfied however.

Binary Package: libreoffice-l10n-sr (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-sr

Relationships

Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-sr which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-sr which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-help-sr which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-help-sr which cannot be satisfied on i386.
Package has a Suggests on libreoffice-help-sr which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-help-sr which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-help-sr which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-help-sr which cannot be satisfied on armhf.
Package has a Suggests on libreoffice-help-sr which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-help-sr which cannot be satisfied on armel.
Package has a Suggests on libreoffice-help-sr which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-grammarcheck-sr which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-grammarcheck-sr which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-grammarcheck-sr which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-grammarcheck-sr which cannot be satisfied on i386.
Package has a Suggests on libreoffice-grammarcheck-sr which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-grammarcheck-sr which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-grammarcheck-sr which cannot be satisfied on armel.
Package has a Suggests on libreoffice-grammarcheck-sr which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-grammarcheck-sr which cannot be satisfied on armhf.
Package has a Suggests on mythes-sr which cannot be satisfied on amd64.
Package has a Suggests on mythes-sr which cannot be satisfied on i386.
Package has a Suggests on mythes-sr which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on mythes-sr which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on mythes-sr which cannot be satisfied on powerpc.
Package has a Suggests on mythes-sr which cannot be satisfied on armhf.
Package has a Suggests on mythes-sr which cannot be satisfied on s390x.
Package has a Suggests on mythes-sr which cannot be satisfied on armel.
Package has a Suggests on mythes-sr which cannot be satisfied on hurd-i386.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-sr which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-sr can be satisfied however.
Package has a Recommends on language-support-translations-sr which cannot be satisfied on i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-sr can be satisfied however.
Package has a Recommends on language-support-translations-sr which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-sr can be satisfied however.
Package has a Recommends on language-support-translations-sr which cannot be satisfied on powerpc. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-sr can be satisfied however.
Package has a Recommends on language-support-translations-sr which cannot be satisfied on amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-sr can be satisfied however.
Package has a Recommends on language-support-translations-sr which cannot be satisfied on s390x. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-sr can be satisfied however.
Package has a Recommends on language-support-translations-sr which cannot be satisfied on armel. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-sr can be satisfied however.
Package has a Recommends on language-support-translations-sr which cannot be satisfied on armhf. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-sr can be satisfied however.
Package has a Suggests on myspell-dictionary-sr which cannot be satisfied on kfreebsd-i386. At least one of hunspell-dictionary-sr | myspell-dictionary-sr can be satisfied however.
Package has a Suggests on myspell-dictionary-sr which cannot be satisfied on i386. At least one of hunspell-dictionary-sr | myspell-dictionary-sr can be satisfied however.
Package has a Suggests on myspell-dictionary-sr which cannot be satisfied on kfreebsd-amd64. At least one of hunspell-dictionary-sr | myspell-dictionary-sr can be satisfied however.
Package has a Suggests on myspell-dictionary-sr which cannot be satisfied on powerpc. At least one of hunspell-dictionary-sr | myspell-dictionary-sr can be satisfied however.
Package has a Suggests on myspell-dictionary-sr which cannot be satisfied on amd64. At least one of hunspell-dictionary-sr | myspell-dictionary-sr can be satisfied however.
Package has a Suggests on myspell-dictionary-sr which cannot be satisfied on s390x. At least one of hunspell-dictionary-sr | myspell-dictionary-sr can be satisfied however.
Package has a Suggests on myspell-dictionary-sr which cannot be satisfied on armel. At least one of hunspell-dictionary-sr | myspell-dictionary-sr can be satisfied however.
Package has a Suggests on myspell-dictionary-sr which cannot be satisfied on hurd-i386. At least one of hunspell-dictionary-sr | myspell-dictionary-sr can be satisfied however.
Package has a Suggests on myspell-dictionary-sr which cannot be satisfied on armhf. At least one of hunspell-dictionary-sr | myspell-dictionary-sr can be satisfied however.

Binary Package: libreoffice-l10n-sr (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-sr

Relationships

Package has a Suggests on mythes-sr which cannot be satisfied on mips.
Package has a Suggests on mythes-sr which cannot be satisfied on mipsel.
Package has a Suggests on libreoffice-help-sr which cannot be satisfied on mipsel.
Package has a Suggests on libreoffice-help-sr which cannot be satisfied on mips.
Package has a Suggests on libreoffice-grammarcheck-sr which cannot be satisfied on mipsel.
Package has a Suggests on libreoffice-grammarcheck-sr which cannot be satisfied on mips.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-sr which cannot be satisfied on mips. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-sr can be satisfied however.
Package has a Recommends on language-support-translations-sr which cannot be satisfied on mipsel. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-sr can be satisfied however.
Package has a Suggests on myspell-dictionary-sr which cannot be satisfied on mipsel. At least one of hunspell-dictionary-sr | myspell-dictionary-sr can be satisfied however.
Package has a Suggests on myspell-dictionary-sr which cannot be satisfied on mips. At least one of hunspell-dictionary-sr | myspell-dictionary-sr can be satisfied however.

Binary Package: libreoffice-help-ko (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-help-ko

Relationships

Package has a Depends on libreoffice-writer | language-support-translations-ko which cannot be satisfied on hurd-i386.
Package has a Depends on libreoffice-writer | language-support-translations-ko which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-ko which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-ko which cannot be satisfied on hurd-i386.

Half Broken Relationships

(not necessarily bugs)

Package has a Depends on language-support-translations-ko which cannot be satisfied on armhf. At least one of libreoffice-writer | language-support-translations-ko can be satisfied however.
Package has a Depends on language-support-translations-ko which cannot be satisfied on s390x. At least one of libreoffice-writer | language-support-translations-ko can be satisfied however.
Package has a Depends on language-support-translations-ko which cannot be satisfied on armel. At least one of libreoffice-writer | language-support-translations-ko can be satisfied however.
Package has a Depends on language-support-translations-ko which cannot be satisfied on amd64. At least one of libreoffice-writer | language-support-translations-ko can be satisfied however.
Package has a Depends on language-support-translations-ko which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-writer | language-support-translations-ko can be satisfied however.
Package has a Depends on language-support-translations-ko which cannot be satisfied on i386. At least one of libreoffice-writer | language-support-translations-ko can be satisfied however.
Package has a Depends on language-support-translations-ko which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-writer | language-support-translations-ko can be satisfied however.
Package has a Depends on language-support-translations-ko which cannot be satisfied on powerpc. At least one of libreoffice-writer | language-support-translations-ko can be satisfied however.
Package has a Recommends on language-support-translations-ko which cannot be satisfied on armel. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ko can be satisfied however.
Package has a Recommends on language-support-translations-ko which cannot be satisfied on s390x. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ko can be satisfied however.
Package has a Recommends on language-support-translations-ko which cannot be satisfied on armhf. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ko can be satisfied however.
Package has a Recommends on language-support-translations-ko which cannot be satisfied on powerpc. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ko can be satisfied however.
Package has a Recommends on language-support-translations-ko which cannot be satisfied on i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ko can be satisfied however.
Package has a Recommends on language-support-translations-ko which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ko can be satisfied however.
Package has a Recommends on language-support-translations-ko which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ko can be satisfied however.
Package has a Recommends on language-support-translations-ko which cannot be satisfied on amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ko can be satisfied however.

Binary Package: libreoffice-help-ko (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-help-ko

Half Broken Relationships

(not necessarily bugs)

Package has a Depends on language-support-translations-ko which cannot be satisfied on mipsel. At least one of libreoffice-writer | language-support-translations-ko can be satisfied however.
Package has a Depends on language-support-translations-ko which cannot be satisfied on mips. At least one of libreoffice-writer | language-support-translations-ko can be satisfied however.
Package has a Recommends on language-support-translations-ko which cannot be satisfied on mipsel. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-ko can be satisfied however.
Package has a Recommends on language-support-translations-ko which cannot be satisfied on mips. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-ko can be satisfied however.

Binary Package: libreoffice-l10n-sv (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-sv

Relationships

Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-sv which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-sv which cannot be satisfied on hurd-i386.
Package has a Suggests on hyphen-sv which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hyphen-sv which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hyphen-sv which cannot be satisfied on i386.
Package has a Suggests on hyphen-sv which cannot be satisfied on powerpc.
Package has a Suggests on hyphen-sv which cannot be satisfied on amd64.
Package has a Suggests on hyphen-sv which cannot be satisfied on s390x.
Package has a Suggests on hyphen-sv which cannot be satisfied on hurd-i386.
Package has a Suggests on hyphen-sv which cannot be satisfied on armel.
Package has a Suggests on hyphen-sv which cannot be satisfied on armhf.
Package has a Suggests on libreoffice-grammarcheck-sv which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-grammarcheck-sv which cannot be satisfied on armel.
Package has a Suggests on libreoffice-grammarcheck-sv which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-grammarcheck-sv which cannot be satisfied on armhf.
Package has a Suggests on libreoffice-grammarcheck-sv which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-grammarcheck-sv which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-grammarcheck-sv which cannot be satisfied on i386.
Package has a Suggests on libreoffice-grammarcheck-sv which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-grammarcheck-sv which cannot be satisfied on amd64.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-sv which cannot be satisfied on amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-sv can be satisfied however.
Package has a Recommends on language-support-translations-sv which cannot be satisfied on powerpc. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-sv can be satisfied however.
Package has a Recommends on language-support-translations-sv which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-sv can be satisfied however.
Package has a Recommends on language-support-translations-sv which cannot be satisfied on i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-sv can be satisfied however.
Package has a Recommends on language-support-translations-sv which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-sv can be satisfied however.
Package has a Recommends on language-support-translations-sv which cannot be satisfied on armhf. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-sv can be satisfied however.
Package has a Recommends on language-support-translations-sv which cannot be satisfied on armel. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-sv can be satisfied however.
Package has a Recommends on language-support-translations-sv which cannot be satisfied on s390x. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-sv can be satisfied however.
Package has a Suggests on myspell-dictionary-sv which cannot be satisfied on kfreebsd-amd64. At least one of hunspell-dictionary-sv | myspell-dictionary-sv can be satisfied however.
Package has a Suggests on myspell-dictionary-sv which cannot be satisfied on kfreebsd-i386. At least one of hunspell-dictionary-sv | myspell-dictionary-sv can be satisfied however.
Package has a Suggests on myspell-dictionary-sv which cannot be satisfied on i386. At least one of hunspell-dictionary-sv | myspell-dictionary-sv can be satisfied however.
Package has a Suggests on myspell-dictionary-sv which cannot be satisfied on powerpc. At least one of hunspell-dictionary-sv | myspell-dictionary-sv can be satisfied however.
Package has a Suggests on myspell-dictionary-sv which cannot be satisfied on amd64. At least one of hunspell-dictionary-sv | myspell-dictionary-sv can be satisfied however.
Package has a Suggests on myspell-dictionary-sv which cannot be satisfied on s390x. At least one of hunspell-dictionary-sv | myspell-dictionary-sv can be satisfied however.
Package has a Suggests on myspell-dictionary-sv which cannot be satisfied on hurd-i386. At least one of hunspell-dictionary-sv | myspell-dictionary-sv can be satisfied however.
Package has a Suggests on myspell-dictionary-sv which cannot be satisfied on armel. At least one of hunspell-dictionary-sv | myspell-dictionary-sv can be satisfied however.
Package has a Suggests on myspell-dictionary-sv which cannot be satisfied on armhf. At least one of hunspell-dictionary-sv | myspell-dictionary-sv can be satisfied however.

Binary Package: libreoffice-l10n-sv (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-sv

Relationships

Package has a Suggests on libreoffice-grammarcheck-sv which cannot be satisfied on mipsel.
Package has a Suggests on libreoffice-grammarcheck-sv which cannot be satisfied on mips.
Package has a Suggests on hyphen-sv which cannot be satisfied on mips.
Package has a Suggests on hyphen-sv which cannot be satisfied on mipsel.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-sv which cannot be satisfied on mipsel. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-sv can be satisfied however.
Package has a Recommends on language-support-translations-sv which cannot be satisfied on mips. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-sv can be satisfied however.
Package has a Suggests on myspell-dictionary-sv which cannot be satisfied on mipsel. At least one of hunspell-dictionary-sv | myspell-dictionary-sv can be satisfied however.
Package has a Suggests on myspell-dictionary-sv which cannot be satisfied on mips. At least one of hunspell-dictionary-sv | myspell-dictionary-sv can be satisfied however.

Binary Package: libreoffice-officebean (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-officebean

Half Broken Relationships

(not necessarily bugs)

Package has a Depends on openjdk-6-jre which cannot be satisfied on mipsel. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | java5-runtime | jre can be satisfied however.
Package has a Depends on openjdk-6-jre which cannot be satisfied on mips. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | java5-runtime | jre can be satisfied however.
Package has a Depends on jre which cannot be satisfied on mips. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | java5-runtime | jre can be satisfied however.
Package has a Depends on jre which cannot be satisfied on mipsel. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | java5-runtime | jre can be satisfied however.

Binary Package: libreoffice-officebean (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-officebean

Half Broken Relationships

(not necessarily bugs)

Package has a Depends on sun-java5-jre which cannot be satisfied on amd64. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Depends on sun-java5-jre which cannot be satisfied on i386. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Depends on jre which cannot be satisfied on i386. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Depends on jre which cannot be satisfied on amd64. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Depends on sun-java6-jre which cannot be satisfied on amd64. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Depends on sun-java6-jre which cannot be satisfied on i386. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Depends on openjdk-6-jre which cannot be satisfied on amd64. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Depends on openjdk-6-jre which cannot be satisfied on i386. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Depends on openjdk-6-jre which cannot be satisfied on armhf. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | java5-runtime | jre can be satisfied however.
Package has a Depends on openjdk-6-jre which cannot be satisfied on powerpc. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | java5-runtime | jre can be satisfied however.
Package has a Depends on openjdk-6-jre which cannot be satisfied on armel. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | java5-runtime | jre can be satisfied however.
Package has a Depends on openjdk-6-jre which cannot be satisfied on s390x. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | java5-runtime | jre can be satisfied however.
Package has a Depends on jre which cannot be satisfied on armel. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | java5-runtime | jre can be satisfied however.
Package has a Depends on jre which cannot be satisfied on powerpc. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | java5-runtime | jre can be satisfied however.
Package has a Depends on jre which cannot be satisfied on s390x. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | java5-runtime | jre can be satisfied however.
Package has a Depends on jre which cannot be satisfied on armhf. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | java5-runtime | jre can be satisfied however.
Package has a Depends on jre which cannot be satisfied on kfreebsd-i386. At least one of default-jre | gcj-jre | java5-runtime | jre can be satisfied however.
Package has a Depends on jre which cannot be satisfied on kfreebsd-amd64. At least one of default-jre | gcj-jre | java5-runtime | jre can be satisfied however.

Binary Package: libreoffice-l10n-ga (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-ga

Relationships

Package has a Suggests on hyphen-ga which cannot be satisfied on mips.
Package has a Suggests on hyphen-ga which cannot be satisfied on mipsel.
Package has a Suggests on mythes-ga which cannot be satisfied on mipsel.
Package has a Suggests on mythes-ga which cannot be satisfied on mips.
Package has a Suggests on libreoffice-help-ga which cannot be satisfied on mipsel.
Package has a Suggests on libreoffice-help-ga which cannot be satisfied on mips.
Package has a Suggests on libreoffice-grammarcheck-ga which cannot be satisfied on mipsel.
Package has a Suggests on libreoffice-grammarcheck-ga which cannot be satisfied on mips.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-ga which cannot be satisfied on mipsel. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-ga can be satisfied however.
Package has a Recommends on language-support-translations-ga which cannot be satisfied on mips. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-ga can be satisfied however.
Package has a Suggests on hunspell-dictionary-ga which cannot be satisfied on mips. At least one of hunspell-dictionary-ga | myspell-dictionary-ga can be satisfied however.
Package has a Suggests on hunspell-dictionary-ga which cannot be satisfied on mipsel. At least one of hunspell-dictionary-ga | myspell-dictionary-ga can be satisfied however.

Binary Package: libreoffice-l10n-ga (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-ga

Relationships

Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-ga which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-ga which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-help-ga which cannot be satisfied on armhf.
Package has a Suggests on libreoffice-help-ga which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-help-ga which cannot be satisfied on armel.
Package has a Suggests on libreoffice-help-ga which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-help-ga which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-help-ga which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-help-ga which cannot be satisfied on i386.
Package has a Suggests on libreoffice-help-ga which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-help-ga which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-grammarcheck-ga which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-grammarcheck-ga which cannot be satisfied on i386.
Package has a Suggests on libreoffice-grammarcheck-ga which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-grammarcheck-ga which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-grammarcheck-ga which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-grammarcheck-ga which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-grammarcheck-ga which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-grammarcheck-ga which cannot be satisfied on armel.
Package has a Suggests on libreoffice-grammarcheck-ga which cannot be satisfied on armhf.
Package has a Suggests on hyphen-ga which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hyphen-ga which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hyphen-ga which cannot be satisfied on i386.
Package has a Suggests on hyphen-ga which cannot be satisfied on powerpc.
Package has a Suggests on hyphen-ga which cannot be satisfied on amd64.
Package has a Suggests on hyphen-ga which cannot be satisfied on s390x.
Package has a Suggests on hyphen-ga which cannot be satisfied on hurd-i386.
Package has a Suggests on hyphen-ga which cannot be satisfied on armel.
Package has a Suggests on hyphen-ga which cannot be satisfied on armhf.
Package has a Suggests on mythes-ga which cannot be satisfied on s390x.
Package has a Suggests on mythes-ga which cannot be satisfied on hurd-i386.
Package has a Suggests on mythes-ga which cannot be satisfied on armel.
Package has a Suggests on mythes-ga which cannot be satisfied on armhf.
Package has a Suggests on mythes-ga which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on mythes-ga which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on mythes-ga which cannot be satisfied on i386.
Package has a Suggests on mythes-ga which cannot be satisfied on powerpc.
Package has a Suggests on mythes-ga which cannot be satisfied on amd64.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-ga which cannot be satisfied on amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ga can be satisfied however.
Package has a Recommends on language-support-translations-ga which cannot be satisfied on i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ga can be satisfied however.
Package has a Recommends on language-support-translations-ga which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ga can be satisfied however.
Package has a Recommends on language-support-translations-ga which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ga can be satisfied however.
Package has a Recommends on language-support-translations-ga which cannot be satisfied on powerpc. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ga can be satisfied however.
Package has a Recommends on language-support-translations-ga which cannot be satisfied on armhf. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ga can be satisfied however.
Package has a Recommends on language-support-translations-ga which cannot be satisfied on s390x. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ga can be satisfied however.
Package has a Recommends on language-support-translations-ga which cannot be satisfied on armel. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ga can be satisfied however.
Package has a Suggests on hunspell-dictionary-ga which cannot be satisfied on powerpc. At least one of hunspell-dictionary-ga | myspell-dictionary-ga can be satisfied however.
Package has a Suggests on hunspell-dictionary-ga which cannot be satisfied on kfreebsd-i386. At least one of hunspell-dictionary-ga | myspell-dictionary-ga can be satisfied however.
Package has a Suggests on hunspell-dictionary-ga which cannot be satisfied on i386. At least one of hunspell-dictionary-ga | myspell-dictionary-ga can be satisfied however.
Package has a Suggests on hunspell-dictionary-ga which cannot be satisfied on kfreebsd-amd64. At least one of hunspell-dictionary-ga | myspell-dictionary-ga can be satisfied however.
Package has a Suggests on hunspell-dictionary-ga which cannot be satisfied on amd64. At least one of hunspell-dictionary-ga | myspell-dictionary-ga can be satisfied however.
Package has a Suggests on hunspell-dictionary-ga which cannot be satisfied on armel. At least one of hunspell-dictionary-ga | myspell-dictionary-ga can be satisfied however.
Package has a Suggests on hunspell-dictionary-ga which cannot be satisfied on hurd-i386. At least one of hunspell-dictionary-ga | myspell-dictionary-ga can be satisfied however.
Package has a Suggests on hunspell-dictionary-ga which cannot be satisfied on s390x. At least one of hunspell-dictionary-ga | myspell-dictionary-ga can be satisfied however.
Package has a Suggests on hunspell-dictionary-ga which cannot be satisfied on armhf. At least one of hunspell-dictionary-ga | myspell-dictionary-ga can be satisfied however.

Binary Package: libreoffice-librelogo (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-librelogo

Relationships

Package has a Depends on libreoffice-writer which cannot be satisfied on hurd-i386.
Package has a Depends on libreoffice-core (>= 1:3.4~) which cannot be satisfied on hurd-i386.

Binary Package: libreoffice (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice

Half Broken Relationships

(not necessarily bugs)

Package has a Suggests on jre which cannot be satisfied on armhf. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | java5-runtime | jre can be satisfied however.
Package has a Suggests on jre which cannot be satisfied on armel. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | java5-runtime | jre can be satisfied however.
Package has a Suggests on jre which cannot be satisfied on powerpc. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | java5-runtime | jre can be satisfied however.
Package has a Suggests on jre which cannot be satisfied on s390x. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | java5-runtime | jre can be satisfied however.
Package has a Suggests on openjdk-6-jre which cannot be satisfied on powerpc. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | java5-runtime | jre can be satisfied however.
Package has a Suggests on openjdk-6-jre which cannot be satisfied on armel. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | java5-runtime | jre can be satisfied however.
Package has a Suggests on openjdk-6-jre which cannot be satisfied on s390x. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | java5-runtime | jre can be satisfied however.
Package has a Suggests on openjdk-6-jre which cannot be satisfied on armhf. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | java5-runtime | jre can be satisfied however.
Package has a Suggests on iceape-browser which cannot be satisfied on s390x. At least one of iceweasel | firefox | icedove | thunderbird | iceape-browser | mozilla-browser can be satisfied however.
Package has a Suggests on iceape-browser which cannot be satisfied on armel. At least one of iceweasel | firefox | icedove | thunderbird | iceape-browser | mozilla-browser can be satisfied however.
Package has a Suggests on iceape-browser which cannot be satisfied on armhf. At least one of iceweasel | firefox | icedove | thunderbird | iceape-browser | mozilla-browser can be satisfied however.
Package has a Suggests on iceape-browser which cannot be satisfied on kfreebsd-amd64. At least one of iceweasel | firefox | icedove | thunderbird | iceape-browser | mozilla-browser can be satisfied however.
Package has a Suggests on iceape-browser which cannot be satisfied on kfreebsd-i386. At least one of iceweasel | firefox | icedove | thunderbird | iceape-browser | mozilla-browser can be satisfied however.
Package has a Suggests on iceape-browser which cannot be satisfied on i386. At least one of iceweasel | firefox | icedove | thunderbird | iceape-browser | mozilla-browser can be satisfied however.
Package has a Suggests on iceape-browser which cannot be satisfied on powerpc. At least one of iceweasel | firefox | icedove | thunderbird | iceape-browser | mozilla-browser can be satisfied however.
Package has a Suggests on iceape-browser which cannot be satisfied on amd64. At least one of iceweasel | firefox | icedove | thunderbird | iceape-browser | mozilla-browser can be satisfied however.
Package has a Suggests on mozilla-browser which cannot be satisfied on armhf. At least one of iceweasel | firefox | icedove | thunderbird | iceape-browser | mozilla-browser can be satisfied however.
Package has a Suggests on mozilla-browser which cannot be satisfied on armel. At least one of iceweasel | firefox | icedove | thunderbird | iceape-browser | mozilla-browser can be satisfied however.
Package has a Suggests on mozilla-browser which cannot be satisfied on s390x. At least one of iceweasel | firefox | icedove | thunderbird | iceape-browser | mozilla-browser can be satisfied however.
Package has a Suggests on mozilla-browser which cannot be satisfied on amd64. At least one of iceweasel | firefox | icedove | thunderbird | iceape-browser | mozilla-browser can be satisfied however.
Package has a Suggests on mozilla-browser which cannot be satisfied on powerpc. At least one of iceweasel | firefox | icedove | thunderbird | iceape-browser | mozilla-browser can be satisfied however.
Package has a Suggests on mozilla-browser which cannot be satisfied on kfreebsd-amd64. At least one of iceweasel | firefox | icedove | thunderbird | iceape-browser | mozilla-browser can be satisfied however.
Package has a Suggests on mozilla-browser which cannot be satisfied on kfreebsd-i386. At least one of iceweasel | firefox | icedove | thunderbird | iceape-browser | mozilla-browser can be satisfied however.
Package has a Suggests on mozilla-browser which cannot be satisfied on i386. At least one of iceweasel | firefox | icedove | thunderbird | iceape-browser | mozilla-browser can be satisfied however.
Package has a Suggests on thunderbird which cannot be satisfied on kfreebsd-amd64. At least one of iceweasel | firefox | icedove | thunderbird | iceape-browser | mozilla-browser can be satisfied however.
Package has a Suggests on thunderbird which cannot be satisfied on i386. At least one of iceweasel | firefox | icedove | thunderbird | iceape-browser | mozilla-browser can be satisfied however.
Package has a Suggests on thunderbird which cannot be satisfied on kfreebsd-i386. At least one of iceweasel | firefox | icedove | thunderbird | iceape-browser | mozilla-browser can be satisfied however.
Package has a Suggests on thunderbird which cannot be satisfied on powerpc. At least one of iceweasel | firefox | icedove | thunderbird | iceape-browser | mozilla-browser can be satisfied however.
Package has a Suggests on thunderbird which cannot be satisfied on amd64. At least one of iceweasel | firefox | icedove | thunderbird | iceape-browser | mozilla-browser can be satisfied however.
Package has a Suggests on thunderbird which cannot be satisfied on s390x. At least one of iceweasel | firefox | icedove | thunderbird | iceape-browser | mozilla-browser can be satisfied however.
Package has a Suggests on thunderbird which cannot be satisfied on armel. At least one of iceweasel | firefox | icedove | thunderbird | iceape-browser | mozilla-browser can be satisfied however.
Package has a Suggests on thunderbird which cannot be satisfied on armhf. At least one of iceweasel | firefox | icedove | thunderbird | iceape-browser | mozilla-browser can be satisfied however.
Package has a Suggests on firefox which cannot be satisfied on powerpc. At least one of iceweasel | firefox | icedove | thunderbird | iceape-browser | mozilla-browser can be satisfied however.
Package has a Suggests on firefox which cannot be satisfied on kfreebsd-amd64. At least one of iceweasel | firefox | icedove | thunderbird | iceape-browser | mozilla-browser can be satisfied however.
Package has a Suggests on firefox which cannot be satisfied on kfreebsd-i386. At least one of iceweasel | firefox | icedove | thunderbird | iceape-browser | mozilla-browser can be satisfied however.
Package has a Suggests on firefox which cannot be satisfied on i386. At least one of iceweasel | firefox | icedove | thunderbird | iceape-browser | mozilla-browser can be satisfied however.
Package has a Suggests on firefox which cannot be satisfied on amd64. At least one of iceweasel | firefox | icedove | thunderbird | iceape-browser | mozilla-browser can be satisfied however.
Package has a Suggests on firefox which cannot be satisfied on armel. At least one of iceweasel | firefox | icedove | thunderbird | iceape-browser | mozilla-browser can be satisfied however.
Package has a Suggests on firefox which cannot be satisfied on s390x. At least one of iceweasel | firefox | icedove | thunderbird | iceape-browser | mozilla-browser can be satisfied however.
Package has a Suggests on firefox which cannot be satisfied on armhf. At least one of iceweasel | firefox | icedove | thunderbird | iceape-browser | mozilla-browser can be satisfied however.
Package has a Suggests on jre which cannot be satisfied on kfreebsd-amd64. At least one of default-jre | gcj-jre | java5-runtime | jre can be satisfied however.
Package has a Suggests on jre which cannot be satisfied on kfreebsd-i386. At least one of default-jre | gcj-jre | java5-runtime | jre can be satisfied however.
Package has a Suggests on jre which cannot be satisfied on i386. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Suggests on jre which cannot be satisfied on amd64. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Suggests on sun-java6-jre which cannot be satisfied on amd64. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Suggests on sun-java6-jre which cannot be satisfied on i386. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Suggests on openjdk-6-jre which cannot be satisfied on i386. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Suggests on openjdk-6-jre which cannot be satisfied on amd64. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Suggests on sun-java5-jre which cannot be satisfied on amd64. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Suggests on sun-java5-jre which cannot be satisfied on i386. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.

Binary Package: libreoffice (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice

Half Broken Relationships

(not necessarily bugs)

Package has a Suggests on jre which cannot be satisfied on mips. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | java5-runtime | jre can be satisfied however.
Package has a Suggests on jre which cannot be satisfied on mipsel. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | java5-runtime | jre can be satisfied however.
Package has a Suggests on openjdk-6-jre which cannot be satisfied on mips. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | java5-runtime | jre can be satisfied however.
Package has a Suggests on openjdk-6-jre which cannot be satisfied on mipsel. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | java5-runtime | jre can be satisfied however.
Package has a Suggests on thunderbird which cannot be satisfied on mipsel. At least one of iceweasel | firefox | icedove | thunderbird | iceape-browser | mozilla-browser can be satisfied however.
Package has a Suggests on thunderbird which cannot be satisfied on mips. At least one of iceweasel | firefox | icedove | thunderbird | iceape-browser | mozilla-browser can be satisfied however.
Package has a Suggests on firefox which cannot be satisfied on mips. At least one of iceweasel | firefox | icedove | thunderbird | iceape-browser | mozilla-browser can be satisfied however.
Package has a Suggests on firefox which cannot be satisfied on mipsel. At least one of iceweasel | firefox | icedove | thunderbird | iceape-browser | mozilla-browser can be satisfied however.
Package has a Suggests on iceape-browser which cannot be satisfied on mips. At least one of iceweasel | firefox | icedove | thunderbird | iceape-browser | mozilla-browser can be satisfied however.
Package has a Suggests on iceape-browser which cannot be satisfied on mipsel. At least one of iceweasel | firefox | icedove | thunderbird | iceape-browser | mozilla-browser can be satisfied however.
Package has a Suggests on mozilla-browser which cannot be satisfied on mipsel. At least one of iceweasel | firefox | icedove | thunderbird | iceape-browser | mozilla-browser can be satisfied however.
Package has a Suggests on mozilla-browser which cannot be satisfied on mips. At least one of iceweasel | firefox | icedove | thunderbird | iceape-browser | mozilla-browser can be satisfied however.

Binary Package: libreoffice-l10n-xh (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-xh

Relationships

Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-xh which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-xh which cannot be satisfied on hurd-i386.
Package has a Suggests on mythes-xh which cannot be satisfied on armhf.
Package has a Suggests on mythes-xh which cannot be satisfied on armel.
Package has a Suggests on mythes-xh which cannot be satisfied on hurd-i386.
Package has a Suggests on mythes-xh which cannot be satisfied on s390x.
Package has a Suggests on mythes-xh which cannot be satisfied on amd64.
Package has a Suggests on mythes-xh which cannot be satisfied on powerpc.
Package has a Suggests on mythes-xh which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on mythes-xh which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on mythes-xh which cannot be satisfied on i386.
Package has a Suggests on hunspell-dictionary-xh | myspell-dictionary-xh which cannot be satisfied on powerpc.
Package has a Suggests on hunspell-dictionary-xh | myspell-dictionary-xh which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hunspell-dictionary-xh | myspell-dictionary-xh which cannot be satisfied on i386.
Package has a Suggests on hunspell-dictionary-xh | myspell-dictionary-xh which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hunspell-dictionary-xh | myspell-dictionary-xh which cannot be satisfied on amd64.
Package has a Suggests on hunspell-dictionary-xh | myspell-dictionary-xh which cannot be satisfied on hurd-i386.
Package has a Suggests on hunspell-dictionary-xh | myspell-dictionary-xh which cannot be satisfied on armel.
Package has a Suggests on hunspell-dictionary-xh | myspell-dictionary-xh which cannot be satisfied on s390x.
Package has a Suggests on hunspell-dictionary-xh | myspell-dictionary-xh which cannot be satisfied on armhf.
Package has a Suggests on hunspell-dictionary-xh | myspell-dictionary-xh which cannot be satisfied on amd64.
Package has a Suggests on hunspell-dictionary-xh | myspell-dictionary-xh which cannot be satisfied on powerpc.
Package has a Suggests on hunspell-dictionary-xh | myspell-dictionary-xh which cannot be satisfied on i386.
Package has a Suggests on hunspell-dictionary-xh | myspell-dictionary-xh which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hunspell-dictionary-xh | myspell-dictionary-xh which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hunspell-dictionary-xh | myspell-dictionary-xh which cannot be satisfied on armhf.
Package has a Suggests on hunspell-dictionary-xh | myspell-dictionary-xh which cannot be satisfied on armel.
Package has a Suggests on hunspell-dictionary-xh | myspell-dictionary-xh which cannot be satisfied on hurd-i386.
Package has a Suggests on hunspell-dictionary-xh | myspell-dictionary-xh which cannot be satisfied on s390x.
Package has a Suggests on hyphen-xh which cannot be satisfied on i386.
Package has a Suggests on hyphen-xh which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hyphen-xh which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hyphen-xh which cannot be satisfied on powerpc.
Package has a Suggests on hyphen-xh which cannot be satisfied on amd64.
Package has a Suggests on hyphen-xh which cannot be satisfied on s390x.
Package has a Suggests on hyphen-xh which cannot be satisfied on armel.
Package has a Suggests on hyphen-xh which cannot be satisfied on hurd-i386.
Package has a Suggests on hyphen-xh which cannot be satisfied on armhf.
Package has a Suggests on libreoffice-grammarcheck-xh which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-grammarcheck-xh which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-grammarcheck-xh which cannot be satisfied on i386.
Package has a Suggests on libreoffice-grammarcheck-xh which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-grammarcheck-xh which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-grammarcheck-xh which cannot be satisfied on armhf.
Package has a Suggests on libreoffice-grammarcheck-xh which cannot be satisfied on armel.
Package has a Suggests on libreoffice-grammarcheck-xh which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-grammarcheck-xh which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-help-xh which cannot be satisfied on armhf.
Package has a Suggests on libreoffice-help-xh which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-help-xh which cannot be satisfied on armel.
Package has a Suggests on libreoffice-help-xh which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-help-xh which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-help-xh which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-help-xh which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-help-xh which cannot be satisfied on i386.
Package has a Suggests on libreoffice-help-xh which cannot be satisfied on kfreebsd-i386.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-xh which cannot be satisfied on amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-xh can be satisfied however.
Package has a Recommends on language-support-translations-xh which cannot be satisfied on powerpc. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-xh can be satisfied however.
Package has a Recommends on language-support-translations-xh which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-xh can be satisfied however.
Package has a Recommends on language-support-translations-xh which cannot be satisfied on i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-xh can be satisfied however.
Package has a Recommends on language-support-translations-xh which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-xh can be satisfied however.
Package has a Recommends on language-support-translations-xh which cannot be satisfied on armhf. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-xh can be satisfied however.
Package has a Recommends on language-support-translations-xh which cannot be satisfied on armel. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-xh can be satisfied however.
Package has a Recommends on language-support-translations-xh which cannot be satisfied on s390x. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-xh can be satisfied however.

Binary Package: libreoffice-l10n-xh (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-xh

Relationships

Package has a Suggests on hunspell-dictionary-xh | myspell-dictionary-xh which cannot be satisfied on mips.
Package has a Suggests on hunspell-dictionary-xh | myspell-dictionary-xh which cannot be satisfied on mipsel.
Package has a Suggests on hunspell-dictionary-xh | myspell-dictionary-xh which cannot be satisfied on mipsel.
Package has a Suggests on hunspell-dictionary-xh | myspell-dictionary-xh which cannot be satisfied on mips.
Package has a Suggests on mythes-xh which cannot be satisfied on mipsel.
Package has a Suggests on mythes-xh which cannot be satisfied on mips.
Package has a Suggests on libreoffice-grammarcheck-xh which cannot be satisfied on mipsel.
Package has a Suggests on libreoffice-grammarcheck-xh which cannot be satisfied on mips.
Package has a Suggests on hyphen-xh which cannot be satisfied on mips.
Package has a Suggests on hyphen-xh which cannot be satisfied on mipsel.
Package has a Suggests on libreoffice-help-xh which cannot be satisfied on mips.
Package has a Suggests on libreoffice-help-xh which cannot be satisfied on mipsel.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-xh which cannot be satisfied on mipsel. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-xh can be satisfied however.
Package has a Recommends on language-support-translations-xh which cannot be satisfied on mips. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-xh can be satisfied however.

Binary Package: libreoffice-dev (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-dev

Priority

According to Policy Section 2.5: Priorities packages MUST NOT depend on packages with lower priority values (excluding build-time dependencies) nor should packages of priority optional (or higher) conflict with each other. In order to ensure this, the priorities of one or more packages must be adjusted.

Package is optional and has a Depends on ucpp which is extra on powerpc.
Package is optional and has a Depends on ucpp which is extra on kfreebsd-amd64.
Package is optional and has a Depends on ucpp which is extra on kfreebsd-i386.
Package is optional and has a Depends on ucpp which is extra on i386.
Package is optional and has a Depends on ucpp which is extra on amd64.
Package is optional and has a Depends on ucpp which is extra on armel.
Package is optional and has a Depends on ucpp which is extra on s390x.
Package is optional and has a Depends on ucpp which is extra on armhf.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on sun-java6-jre which cannot be satisfied on amd64. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Recommends on sun-java6-jre which cannot be satisfied on i386. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Recommends on jre which cannot be satisfied on i386. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Recommends on jre which cannot be satisfied on amd64. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Recommends on openjdk-6-jre which cannot be satisfied on amd64. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Recommends on openjdk-6-jre which cannot be satisfied on i386. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Recommends on sun-java5-jre which cannot be satisfied on i386. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Recommends on sun-java5-jre which cannot be satisfied on amd64. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Recommends on jre which cannot be satisfied on armhf. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | java5-runtime | jre can be satisfied however.
Package has a Recommends on jre which cannot be satisfied on powerpc. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | java5-runtime | jre can be satisfied however.
Package has a Recommends on jre which cannot be satisfied on armel. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | java5-runtime | jre can be satisfied however.
Package has a Recommends on jre which cannot be satisfied on s390x. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | java5-runtime | jre can be satisfied however.
Package has a Recommends on openjdk-6-jre which cannot be satisfied on armel. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | java5-runtime | jre can be satisfied however.
Package has a Recommends on openjdk-6-jre which cannot be satisfied on powerpc. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | java5-runtime | jre can be satisfied however.
Package has a Recommends on openjdk-6-jre which cannot be satisfied on s390x. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | java5-runtime | jre can be satisfied however.
Package has a Recommends on openjdk-6-jre which cannot be satisfied on armhf. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | java5-runtime | jre can be satisfied however.
Package has a Recommends on jre which cannot be satisfied on kfreebsd-amd64. At least one of default-jre | gcj-jre | java5-runtime | jre can be satisfied however.
Package has a Recommends on jre which cannot be satisfied on kfreebsd-i386. At least one of default-jre | gcj-jre | java5-runtime | jre can be satisfied however.

Binary Package: libreoffice-dev (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-dev

Priority

According to Policy Section 2.5: Priorities packages MUST NOT depend on packages with lower priority values (excluding build-time dependencies) nor should packages of priority optional (or higher) conflict with each other. In order to ensure this, the priorities of one or more packages must be adjusted.

Package is optional and has a Depends on ucpp which is extra on mipsel.
Package is optional and has a Depends on ucpp which is extra on mips.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on jre which cannot be satisfied on mipsel. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | java5-runtime | jre can be satisfied however.
Package has a Recommends on jre which cannot be satisfied on mips. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | java5-runtime | jre can be satisfied however.
Package has a Recommends on openjdk-6-jre which cannot be satisfied on mips. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | java5-runtime | jre can be satisfied however.
Package has a Recommends on openjdk-6-jre which cannot be satisfied on mipsel. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | java5-runtime | jre can be satisfied however.

Binary Package: libreoffice-l10n-ko (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-ko

Relationships

Package has a Suggests on hyphen-ko which cannot be satisfied on mips.
Package has a Suggests on hyphen-ko which cannot be satisfied on mipsel.
Package has a Suggests on libreoffice-grammarcheck-ko which cannot be satisfied on mipsel.
Package has a Suggests on libreoffice-grammarcheck-ko which cannot be satisfied on mips.
Package has a Suggests on mythes-ko which cannot be satisfied on mips.
Package has a Suggests on mythes-ko which cannot be satisfied on mipsel.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-ko which cannot be satisfied on mips. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-ko can be satisfied however.
Package has a Recommends on language-support-translations-ko which cannot be satisfied on mipsel. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-ko can be satisfied however.
Package has a Suggests on myspell-dictionary-ko which cannot be satisfied on mipsel. At least one of hunspell-dictionary-ko | myspell-dictionary-ko can be satisfied however.
Package has a Suggests on myspell-dictionary-ko which cannot be satisfied on mips. At least one of hunspell-dictionary-ko | myspell-dictionary-ko can be satisfied however.

Binary Package: libreoffice-l10n-ko (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-ko

Relationships

Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-ko which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-ko which cannot be satisfied on hurd-i386.
Package has a Suggests on mythes-ko which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on mythes-ko which cannot be satisfied on i386.
Package has a Suggests on mythes-ko which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on mythes-ko which cannot be satisfied on powerpc.
Package has a Suggests on mythes-ko which cannot be satisfied on amd64.
Package has a Suggests on mythes-ko which cannot be satisfied on s390x.
Package has a Suggests on mythes-ko which cannot be satisfied on armel.
Package has a Suggests on mythes-ko which cannot be satisfied on hurd-i386.
Package has a Suggests on mythes-ko which cannot be satisfied on armhf.
Package has a Suggests on libreoffice-grammarcheck-ko which cannot be satisfied on armhf.
Package has a Suggests on libreoffice-grammarcheck-ko which cannot be satisfied on armel.
Package has a Suggests on libreoffice-grammarcheck-ko which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-grammarcheck-ko which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-grammarcheck-ko which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-grammarcheck-ko which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-grammarcheck-ko which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-grammarcheck-ko which cannot be satisfied on i386.
Package has a Suggests on libreoffice-grammarcheck-ko which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hyphen-ko which cannot be satisfied on powerpc.
Package has a Suggests on hyphen-ko which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hyphen-ko which cannot be satisfied on i386.
Package has a Suggests on hyphen-ko which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hyphen-ko which cannot be satisfied on amd64.
Package has a Suggests on hyphen-ko which cannot be satisfied on armel.
Package has a Suggests on hyphen-ko which cannot be satisfied on hurd-i386.
Package has a Suggests on hyphen-ko which cannot be satisfied on s390x.
Package has a Suggests on hyphen-ko which cannot be satisfied on armhf.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-ko which cannot be satisfied on armhf. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ko can be satisfied however.
Package has a Recommends on language-support-translations-ko which cannot be satisfied on armel. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ko can be satisfied however.
Package has a Recommends on language-support-translations-ko which cannot be satisfied on s390x. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ko can be satisfied however.
Package has a Recommends on language-support-translations-ko which cannot be satisfied on amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ko can be satisfied however.
Package has a Recommends on language-support-translations-ko which cannot be satisfied on powerpc. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ko can be satisfied however.
Package has a Recommends on language-support-translations-ko which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ko can be satisfied however.
Package has a Recommends on language-support-translations-ko which cannot be satisfied on i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ko can be satisfied however.
Package has a Recommends on language-support-translations-ko which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ko can be satisfied however.
Package has a Suggests on myspell-dictionary-ko which cannot be satisfied on kfreebsd-amd64. At least one of hunspell-dictionary-ko | myspell-dictionary-ko can be satisfied however.
Package has a Suggests on myspell-dictionary-ko which cannot be satisfied on i386. At least one of hunspell-dictionary-ko | myspell-dictionary-ko can be satisfied however.
Package has a Suggests on myspell-dictionary-ko which cannot be satisfied on kfreebsd-i386. At least one of hunspell-dictionary-ko | myspell-dictionary-ko can be satisfied however.
Package has a Suggests on myspell-dictionary-ko which cannot be satisfied on powerpc. At least one of hunspell-dictionary-ko | myspell-dictionary-ko can be satisfied however.
Package has a Suggests on myspell-dictionary-ko which cannot be satisfied on amd64. At least one of hunspell-dictionary-ko | myspell-dictionary-ko can be satisfied however.
Package has a Suggests on myspell-dictionary-ko which cannot be satisfied on s390x. At least one of hunspell-dictionary-ko | myspell-dictionary-ko can be satisfied however.
Package has a Suggests on myspell-dictionary-ko which cannot be satisfied on armel. At least one of hunspell-dictionary-ko | myspell-dictionary-ko can be satisfied however.
Package has a Suggests on myspell-dictionary-ko which cannot be satisfied on hurd-i386. At least one of hunspell-dictionary-ko | myspell-dictionary-ko can be satisfied however.
Package has a Suggests on myspell-dictionary-ko which cannot be satisfied on armhf. At least one of hunspell-dictionary-ko | myspell-dictionary-ko can be satisfied however.

Binary Package: libreoffice-core (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-core

Old Libraries

Package has a Depends on libnspr4-0d (>= 1.8.0.10) which is in Section oldlibs on mipsel.
Package has a Depends on libnspr4-0d (>= 1.8.0.10) which is in Section oldlibs on mips.
Package has a Depends on libnss3-1d (>= 3.12.0~beta2) which is in Section oldlibs on mips.
Package has a Depends on libnss3-1d (>= 3.12.0~beta2) which is in Section oldlibs on mipsel.

Binary Package: libreoffice-core (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-core

Old Libraries

Package has a Depends on libnss3-1d (>= 3.12.0~beta2) which is in Section oldlibs on powerpc.
Package has a Depends on libnss3-1d (>= 3.12.0~beta2) which is in Section oldlibs on kfreebsd-i386.
Package has a Depends on libnss3-1d (>= 3.12.0~beta2) which is in Section oldlibs on i386.
Package has a Depends on libnss3-1d (>= 3.12.0~beta2) which is in Section oldlibs on kfreebsd-amd64.
Package has a Depends on libnss3-1d (>= 3.12.0~beta2) which is in Section oldlibs on amd64.
Package has a Depends on libnss3-1d (>= 3.12.0~beta2) which is in Section oldlibs on armel.
Package has a Depends on libnss3-1d (>= 3.12.0~beta2) which is in Section oldlibs on s390x.
Package has a Depends on libnss3-1d (>= 3.12.0~beta2) which is in Section oldlibs on armhf.
Package has a Depends on libnspr4-0d (>= 1.8.0.10) which is in Section oldlibs on i386.
Package has a Depends on libnspr4-0d (>= 1.8.0.10) which is in Section oldlibs on kfreebsd-i386.
Package has a Depends on libnspr4-0d (>= 1.8.0.10) which is in Section oldlibs on kfreebsd-amd64.
Package has a Depends on libnspr4-0d (>= 1.8.0.10) which is in Section oldlibs on powerpc.
Package has a Depends on libnspr4-0d (>= 1.8.0.10) which is in Section oldlibs on amd64.
Package has a Depends on libnspr4-0d (>= 1.8.0.10) which is in Section oldlibs on s390x.
Package has a Depends on libnspr4-0d (>= 1.8.0.10) which is in Section oldlibs on armel.
Package has a Depends on libnspr4-0d (>= 1.8.0.10) which is in Section oldlibs on armhf.

Binary Package: libreoffice-sdbc-postgresql (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-sdbc-postgresql

Old Libraries

Package has a Depends on libnss3-1d (>= 3.12.0~beta2) which is in Section oldlibs on powerpc.
Package has a Depends on libnss3-1d (>= 3.12.0~beta2) which is in Section oldlibs on i386.
Package has a Depends on libnss3-1d (>= 3.12.0~beta2) which is in Section oldlibs on kfreebsd-i386.
Package has a Depends on libnss3-1d (>= 3.12.0~beta2) which is in Section oldlibs on kfreebsd-amd64.
Package has a Depends on libnss3-1d (>= 3.12.0~beta2) which is in Section oldlibs on amd64.
Package has a Depends on libnss3-1d (>= 3.12.0~beta2) which is in Section oldlibs on armel.
Package has a Depends on libnss3-1d (>= 3.12.0~beta2) which is in Section oldlibs on s390x.
Package has a Depends on libnss3-1d (>= 3.12.0~beta2) which is in Section oldlibs on armhf.
Package has a Depends on libnspr4-0d (>= 1.8.0.10) which is in Section oldlibs on armhf.
Package has a Depends on libnspr4-0d (>= 1.8.0.10) which is in Section oldlibs on s390x.
Package has a Depends on libnspr4-0d (>= 1.8.0.10) which is in Section oldlibs on armel.
Package has a Depends on libnspr4-0d (>= 1.8.0.10) which is in Section oldlibs on amd64.
Package has a Depends on libnspr4-0d (>= 1.8.0.10) which is in Section oldlibs on kfreebsd-i386.
Package has a Depends on libnspr4-0d (>= 1.8.0.10) which is in Section oldlibs on i386.
Package has a Depends on libnspr4-0d (>= 1.8.0.10) which is in Section oldlibs on kfreebsd-amd64.
Package has a Depends on libnspr4-0d (>= 1.8.0.10) which is in Section oldlibs on powerpc.

Binary Package: libreoffice-sdbc-postgresql (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-sdbc-postgresql

Old Libraries

Package has a Depends on libnss3-1d (>= 3.12.0~beta2) which is in Section oldlibs on mips.
Package has a Depends on libnss3-1d (>= 3.12.0~beta2) which is in Section oldlibs on mipsel.
Package has a Depends on libnspr4-0d (>= 1.8.0.10) which is in Section oldlibs on mips.
Package has a Depends on libnspr4-0d (>= 1.8.0.10) which is in Section oldlibs on mipsel.

Binary Package: libreoffice-l10n-tn (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-tn

Relationships

Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-tn which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-tn which cannot be satisfied on hurd-i386.
Package has a Suggests on hunspell-dictionary-tn | myspell-dictionary-tn which cannot be satisfied on armel.
Package has a Suggests on hunspell-dictionary-tn | myspell-dictionary-tn which cannot be satisfied on hurd-i386.
Package has a Suggests on hunspell-dictionary-tn | myspell-dictionary-tn which cannot be satisfied on s390x.
Package has a Suggests on hunspell-dictionary-tn | myspell-dictionary-tn which cannot be satisfied on armhf.
Package has a Suggests on hunspell-dictionary-tn | myspell-dictionary-tn which cannot be satisfied on powerpc.
Package has a Suggests on hunspell-dictionary-tn | myspell-dictionary-tn which cannot be satisfied on i386.
Package has a Suggests on hunspell-dictionary-tn | myspell-dictionary-tn which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hunspell-dictionary-tn | myspell-dictionary-tn which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hunspell-dictionary-tn | myspell-dictionary-tn which cannot be satisfied on amd64.
Package has a Suggests on hunspell-dictionary-tn | myspell-dictionary-tn which cannot be satisfied on s390x.
Package has a Suggests on hunspell-dictionary-tn | myspell-dictionary-tn which cannot be satisfied on armel.
Package has a Suggests on hunspell-dictionary-tn | myspell-dictionary-tn which cannot be satisfied on hurd-i386.
Package has a Suggests on hunspell-dictionary-tn | myspell-dictionary-tn which cannot be satisfied on armhf.
Package has a Suggests on hunspell-dictionary-tn | myspell-dictionary-tn which cannot be satisfied on i386.
Package has a Suggests on hunspell-dictionary-tn | myspell-dictionary-tn which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hunspell-dictionary-tn | myspell-dictionary-tn which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hunspell-dictionary-tn | myspell-dictionary-tn which cannot be satisfied on powerpc.
Package has a Suggests on hunspell-dictionary-tn | myspell-dictionary-tn which cannot be satisfied on amd64.
Package has a Suggests on mythes-tn which cannot be satisfied on powerpc.
Package has a Suggests on mythes-tn which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on mythes-tn which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on mythes-tn which cannot be satisfied on i386.
Package has a Suggests on mythes-tn which cannot be satisfied on amd64.
Package has a Suggests on mythes-tn which cannot be satisfied on hurd-i386.
Package has a Suggests on mythes-tn which cannot be satisfied on armel.
Package has a Suggests on mythes-tn which cannot be satisfied on s390x.
Package has a Suggests on mythes-tn which cannot be satisfied on armhf.
Package has a Suggests on hyphen-tn which cannot be satisfied on amd64.
Package has a Suggests on hyphen-tn which cannot be satisfied on i386.
Package has a Suggests on hyphen-tn which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hyphen-tn which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hyphen-tn which cannot be satisfied on powerpc.
Package has a Suggests on hyphen-tn which cannot be satisfied on armhf.
Package has a Suggests on hyphen-tn which cannot be satisfied on s390x.
Package has a Suggests on hyphen-tn which cannot be satisfied on hurd-i386.
Package has a Suggests on hyphen-tn which cannot be satisfied on armel.
Package has a Suggests on libreoffice-grammarcheck-tn which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-grammarcheck-tn which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-grammarcheck-tn which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-grammarcheck-tn which cannot be satisfied on i386.
Package has a Suggests on libreoffice-grammarcheck-tn which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-grammarcheck-tn which cannot be satisfied on armhf.
Package has a Suggests on libreoffice-grammarcheck-tn which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-grammarcheck-tn which cannot be satisfied on armel.
Package has a Suggests on libreoffice-grammarcheck-tn which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-help-tn which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-help-tn which cannot be satisfied on i386.
Package has a Suggests on libreoffice-help-tn which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-help-tn which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-help-tn which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-help-tn which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-help-tn which cannot be satisfied on armel.
Package has a Suggests on libreoffice-help-tn which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-help-tn which cannot be satisfied on armhf.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-tn which cannot be satisfied on armhf. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-tn can be satisfied however.
Package has a Recommends on language-support-translations-tn which cannot be satisfied on s390x. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-tn can be satisfied however.
Package has a Recommends on language-support-translations-tn which cannot be satisfied on armel. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-tn can be satisfied however.
Package has a Recommends on language-support-translations-tn which cannot be satisfied on amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-tn can be satisfied however.
Package has a Recommends on language-support-translations-tn which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-tn can be satisfied however.
Package has a Recommends on language-support-translations-tn which cannot be satisfied on i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-tn can be satisfied however.
Package has a Recommends on language-support-translations-tn which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-tn can be satisfied however.
Package has a Recommends on language-support-translations-tn which cannot be satisfied on powerpc. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-tn can be satisfied however.

Binary Package: libreoffice-l10n-tn (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-tn

Relationships

Package has a Suggests on hyphen-tn which cannot be satisfied on mipsel.
Package has a Suggests on hyphen-tn which cannot be satisfied on mips.
Package has a Suggests on mythes-tn which cannot be satisfied on mips.
Package has a Suggests on mythes-tn which cannot be satisfied on mipsel.
Package has a Suggests on libreoffice-grammarcheck-tn which cannot be satisfied on mips.
Package has a Suggests on libreoffice-grammarcheck-tn which cannot be satisfied on mipsel.
Package has a Suggests on libreoffice-help-tn which cannot be satisfied on mips.
Package has a Suggests on libreoffice-help-tn which cannot be satisfied on mipsel.
Package has a Suggests on hunspell-dictionary-tn | myspell-dictionary-tn which cannot be satisfied on mips.
Package has a Suggests on hunspell-dictionary-tn | myspell-dictionary-tn which cannot be satisfied on mipsel.
Package has a Suggests on hunspell-dictionary-tn | myspell-dictionary-tn which cannot be satisfied on mipsel.
Package has a Suggests on hunspell-dictionary-tn | myspell-dictionary-tn which cannot be satisfied on mips.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-tn which cannot be satisfied on mipsel. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-tn can be satisfied however.
Package has a Recommends on language-support-translations-tn which cannot be satisfied on mips. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-tn can be satisfied however.

Binary Package: libreoffice-help-hi (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-help-hi

Relationships

Package has a Depends on libreoffice-writer | language-support-translations-hi which cannot be satisfied on hurd-i386.
Package has a Depends on libreoffice-writer | language-support-translations-hi which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-hi which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-hi which cannot be satisfied on hurd-i386.

Half Broken Relationships

(not necessarily bugs)

Package has a Depends on language-support-translations-hi which cannot be satisfied on armhf. At least one of libreoffice-writer | language-support-translations-hi can be satisfied however.
Package has a Depends on language-support-translations-hi which cannot be satisfied on s390x. At least one of libreoffice-writer | language-support-translations-hi can be satisfied however.
Package has a Depends on language-support-translations-hi which cannot be satisfied on armel. At least one of libreoffice-writer | language-support-translations-hi can be satisfied however.
Package has a Depends on language-support-translations-hi which cannot be satisfied on amd64. At least one of libreoffice-writer | language-support-translations-hi can be satisfied however.
Package has a Depends on language-support-translations-hi which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-writer | language-support-translations-hi can be satisfied however.
Package has a Depends on language-support-translations-hi which cannot be satisfied on i386. At least one of libreoffice-writer | language-support-translations-hi can be satisfied however.
Package has a Depends on language-support-translations-hi which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-writer | language-support-translations-hi can be satisfied however.
Package has a Depends on language-support-translations-hi which cannot be satisfied on powerpc. At least one of libreoffice-writer | language-support-translations-hi can be satisfied however.
Package has a Recommends on language-support-translations-hi which cannot be satisfied on amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-hi can be satisfied however.
Package has a Recommends on language-support-translations-hi which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-hi can be satisfied however.
Package has a Recommends on language-support-translations-hi which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-hi can be satisfied however.
Package has a Recommends on language-support-translations-hi which cannot be satisfied on i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-hi can be satisfied however.
Package has a Recommends on language-support-translations-hi which cannot be satisfied on powerpc. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-hi can be satisfied however.
Package has a Recommends on language-support-translations-hi which cannot be satisfied on armhf. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-hi can be satisfied however.
Package has a Recommends on language-support-translations-hi which cannot be satisfied on s390x. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-hi can be satisfied however.
Package has a Recommends on language-support-translations-hi which cannot be satisfied on armel. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-hi can be satisfied however.

Binary Package: libreoffice-help-hi (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-help-hi

Half Broken Relationships

(not necessarily bugs)

Package has a Depends on language-support-translations-hi which cannot be satisfied on mips. At least one of libreoffice-writer | language-support-translations-hi can be satisfied however.
Package has a Depends on language-support-translations-hi which cannot be satisfied on mipsel. At least one of libreoffice-writer | language-support-translations-hi can be satisfied however.
Package has a Recommends on language-support-translations-hi which cannot be satisfied on mips. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-hi can be satisfied however.
Package has a Recommends on language-support-translations-hi which cannot be satisfied on mipsel. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-hi can be satisfied however.

Binary Package: libreoffice-l10n-bs (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-bs

Relationships

Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-bs which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-bs which cannot be satisfied on hurd-i386.
Package has a Suggests on hunspell-dictionary-bs | myspell-dictionary-bs which cannot be satisfied on amd64.
Package has a Suggests on hunspell-dictionary-bs | myspell-dictionary-bs which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hunspell-dictionary-bs | myspell-dictionary-bs which cannot be satisfied on i386.
Package has a Suggests on hunspell-dictionary-bs | myspell-dictionary-bs which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hunspell-dictionary-bs | myspell-dictionary-bs which cannot be satisfied on powerpc.
Package has a Suggests on hunspell-dictionary-bs | myspell-dictionary-bs which cannot be satisfied on armhf.
Package has a Suggests on hunspell-dictionary-bs | myspell-dictionary-bs which cannot be satisfied on s390x.
Package has a Suggests on hunspell-dictionary-bs | myspell-dictionary-bs which cannot be satisfied on armel.
Package has a Suggests on hunspell-dictionary-bs | myspell-dictionary-bs which cannot be satisfied on hurd-i386.
Package has a Suggests on hunspell-dictionary-bs | myspell-dictionary-bs which cannot be satisfied on i386.
Package has a Suggests on hunspell-dictionary-bs | myspell-dictionary-bs which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hunspell-dictionary-bs | myspell-dictionary-bs which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hunspell-dictionary-bs | myspell-dictionary-bs which cannot be satisfied on powerpc.
Package has a Suggests on hunspell-dictionary-bs | myspell-dictionary-bs which cannot be satisfied on amd64.
Package has a Suggests on hunspell-dictionary-bs | myspell-dictionary-bs which cannot be satisfied on s390x.
Package has a Suggests on hunspell-dictionary-bs | myspell-dictionary-bs which cannot be satisfied on hurd-i386.
Package has a Suggests on hunspell-dictionary-bs | myspell-dictionary-bs which cannot be satisfied on armel.
Package has a Suggests on hunspell-dictionary-bs | myspell-dictionary-bs which cannot be satisfied on armhf.
Package has a Suggests on libreoffice-grammarcheck-bs which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-grammarcheck-bs which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-grammarcheck-bs which cannot be satisfied on i386.
Package has a Suggests on libreoffice-grammarcheck-bs which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-grammarcheck-bs which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-grammarcheck-bs which cannot be satisfied on armhf.
Package has a Suggests on libreoffice-grammarcheck-bs which cannot be satisfied on armel.
Package has a Suggests on libreoffice-grammarcheck-bs which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-grammarcheck-bs which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-help-bs which cannot be satisfied on armhf.
Package has a Suggests on libreoffice-help-bs which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-help-bs which cannot be satisfied on armel.
Package has a Suggests on libreoffice-help-bs which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-help-bs which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-help-bs which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-help-bs which cannot be satisfied on i386.
Package has a Suggests on libreoffice-help-bs which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-help-bs which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hyphen-bs which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hyphen-bs which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hyphen-bs which cannot be satisfied on i386.
Package has a Suggests on hyphen-bs which cannot be satisfied on powerpc.
Package has a Suggests on hyphen-bs which cannot be satisfied on amd64.
Package has a Suggests on hyphen-bs which cannot be satisfied on s390x.
Package has a Suggests on hyphen-bs which cannot be satisfied on armel.
Package has a Suggests on hyphen-bs which cannot be satisfied on hurd-i386.
Package has a Suggests on hyphen-bs which cannot be satisfied on armhf.
Package has a Suggests on mythes-bs which cannot be satisfied on amd64.
Package has a Suggests on mythes-bs which cannot be satisfied on powerpc.
Package has a Suggests on mythes-bs which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on mythes-bs which cannot be satisfied on i386.
Package has a Suggests on mythes-bs which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on mythes-bs which cannot be satisfied on armhf.
Package has a Suggests on mythes-bs which cannot be satisfied on hurd-i386.
Package has a Suggests on mythes-bs which cannot be satisfied on armel.
Package has a Suggests on mythes-bs which cannot be satisfied on s390x.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-bs which cannot be satisfied on powerpc. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-bs can be satisfied however.
Package has a Recommends on language-support-translations-bs which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-bs can be satisfied however.
Package has a Recommends on language-support-translations-bs which cannot be satisfied on i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-bs can be satisfied however.
Package has a Recommends on language-support-translations-bs which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-bs can be satisfied however.
Package has a Recommends on language-support-translations-bs which cannot be satisfied on amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-bs can be satisfied however.
Package has a Recommends on language-support-translations-bs which cannot be satisfied on armel. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-bs can be satisfied however.
Package has a Recommends on language-support-translations-bs which cannot be satisfied on s390x. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-bs can be satisfied however.
Package has a Recommends on language-support-translations-bs which cannot be satisfied on armhf. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-bs can be satisfied however.

Binary Package: libreoffice-l10n-bs (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-bs

Relationships

Package has a Suggests on hyphen-bs which cannot be satisfied on mips.
Package has a Suggests on hyphen-bs which cannot be satisfied on mipsel.
Package has a Suggests on mythes-bs which cannot be satisfied on mips.
Package has a Suggests on mythes-bs which cannot be satisfied on mipsel.
Package has a Suggests on hunspell-dictionary-bs | myspell-dictionary-bs which cannot be satisfied on mips.
Package has a Suggests on hunspell-dictionary-bs | myspell-dictionary-bs which cannot be satisfied on mipsel.
Package has a Suggests on hunspell-dictionary-bs | myspell-dictionary-bs which cannot be satisfied on mips.
Package has a Suggests on hunspell-dictionary-bs | myspell-dictionary-bs which cannot be satisfied on mipsel.
Package has a Suggests on libreoffice-help-bs which cannot be satisfied on mipsel.
Package has a Suggests on libreoffice-help-bs which cannot be satisfied on mips.
Package has a Suggests on libreoffice-grammarcheck-bs which cannot be satisfied on mipsel.
Package has a Suggests on libreoffice-grammarcheck-bs which cannot be satisfied on mips.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-bs which cannot be satisfied on mips. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-bs can be satisfied however.
Package has a Recommends on language-support-translations-bs which cannot be satisfied on mipsel. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-bs can be satisfied however.

Binary Package: libreoffice-subsequentcheckbase (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-subsequentcheckbase

Old Libraries

Package has a Depends on libhsqldb1.8.0-java (>> 1.8.0.10) which is in Section oldlibs on amd64.
Package has a Depends on libhsqldb1.8.0-java (>> 1.8.0.10) which is in Section oldlibs on powerpc.
Package has a Depends on libhsqldb1.8.0-java (>> 1.8.0.10) which is in Section oldlibs on i386.
Package has a Depends on libhsqldb1.8.0-java (>> 1.8.0.10) which is in Section oldlibs on kfreebsd-i386.
Package has a Depends on libhsqldb1.8.0-java (>> 1.8.0.10) which is in Section oldlibs on kfreebsd-amd64.
Package has a Depends on libhsqldb1.8.0-java (>> 1.8.0.10) which is in Section oldlibs on armhf.
Package has a Depends on libhsqldb1.8.0-java (>> 1.8.0.10) which is in Section oldlibs on hurd-i386.
Package has a Depends on libhsqldb1.8.0-java (>> 1.8.0.10) which is in Section oldlibs on armel.
Package has a Depends on libhsqldb1.8.0-java (>> 1.8.0.10) which is in Section oldlibs on s390x.

Relationships

Package has a Depends on libo3dgc-dev (>= 0~20131011-2) which cannot be satisfied on hurd-i386.
Package has a Depends on libreoffice which cannot be satisfied on hurd-i386.
Package has a Depends on opencollada-dev (>= 0.1.0~20140703.ddf8f47+dfsg1-2) which cannot be satisfied on kfreebsd-amd64.
Package has a Depends on opencollada-dev (>= 0.1.0~20140703.ddf8f47+dfsg1-2) which cannot be satisfied on kfreebsd-i386.
Package has a Depends on opencollada-dev (>= 0.1.0~20140703.ddf8f47+dfsg1-2) which cannot be satisfied on hurd-i386.
Package has a Depends on firebird-dev (>= 2.5.2.26540.ds4-2) which cannot be satisfied on hurd-i386.
Package has a Depends on libbluetooth-dev which cannot be satisfied on hurd-i386.
Package has a Depends on libbluetooth-dev which cannot be satisfied on kfreebsd-i386.
Package has a Depends on libbluetooth-dev which cannot be satisfied on kfreebsd-amd64.
Package has a Depends on libcollada2gltfconvert-dev (>= 20140924-2) which cannot be satisfied on hurd-i386.
Package has a Depends on libcollada2gltfconvert-dev (>= 20140924-2) which cannot be satisfied on kfreebsd-i386.
Package has a Depends on libcollada2gltfconvert-dev (>= 20140924-2) which cannot be satisfied on kfreebsd-amd64.
Package has a Depends on openjdk-7-jdk which cannot be satisfied on hurd-i386.
Package has a Depends on liblangtag-dev (>= 0.4) which cannot be satisfied on hurd-i386.

Binary Package: libreoffice-subsequentcheckbase (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-subsequentcheckbase

Old Libraries

Package has a Depends on libhsqldb1.8.0-java (>> 1.8.0.10) which is in Section oldlibs on mipsel.
Package has a Depends on libhsqldb1.8.0-java (>> 1.8.0.10) which is in Section oldlibs on mips.

Relationships

Package has a Depends on libcollada2gltfconvert-dev (>= 20140924-2) which cannot be satisfied on mipsel.
Package has a Depends on libcollada2gltfconvert-dev (>= 20140924-2) which cannot be satisfied on mips.
Package has a Depends on opencollada-dev (>= 0.1.0~20140703.ddf8f47+dfsg1-2) which cannot be satisfied on mipsel.
Package has a Depends on opencollada-dev (>= 0.1.0~20140703.ddf8f47+dfsg1-2) which cannot be satisfied on mips.

Binary Package: libreoffice-help-ca (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-help-ca

Half Broken Relationships

(not necessarily bugs)

Package has a Depends on language-support-translations-ca which cannot be satisfied on mips. At least one of libreoffice-writer | language-support-translations-ca can be satisfied however.
Package has a Depends on language-support-translations-ca which cannot be satisfied on mipsel. At least one of libreoffice-writer | language-support-translations-ca can be satisfied however.
Package has a Recommends on language-support-translations-ca which cannot be satisfied on mipsel. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-ca can be satisfied however.
Package has a Recommends on language-support-translations-ca which cannot be satisfied on mips. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-ca can be satisfied however.

Binary Package: libreoffice-help-ca (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-help-ca

Relationships

Package has a Depends on libreoffice-writer | language-support-translations-ca which cannot be satisfied on hurd-i386.
Package has a Depends on libreoffice-writer | language-support-translations-ca which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-ca which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-ca which cannot be satisfied on hurd-i386.

Half Broken Relationships

(not necessarily bugs)

Package has a Depends on language-support-translations-ca which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-writer | language-support-translations-ca can be satisfied however.
Package has a Depends on language-support-translations-ca which cannot be satisfied on i386. At least one of libreoffice-writer | language-support-translations-ca can be satisfied however.
Package has a Depends on language-support-translations-ca which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-writer | language-support-translations-ca can be satisfied however.
Package has a Depends on language-support-translations-ca which cannot be satisfied on powerpc. At least one of libreoffice-writer | language-support-translations-ca can be satisfied however.
Package has a Depends on language-support-translations-ca which cannot be satisfied on amd64. At least one of libreoffice-writer | language-support-translations-ca can be satisfied however.
Package has a Depends on language-support-translations-ca which cannot be satisfied on s390x. At least one of libreoffice-writer | language-support-translations-ca can be satisfied however.
Package has a Depends on language-support-translations-ca which cannot be satisfied on armel. At least one of libreoffice-writer | language-support-translations-ca can be satisfied however.
Package has a Depends on language-support-translations-ca which cannot be satisfied on armhf. At least one of libreoffice-writer | language-support-translations-ca can be satisfied however.
Package has a Recommends on language-support-translations-ca which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ca can be satisfied however.
Package has a Recommends on language-support-translations-ca which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ca can be satisfied however.
Package has a Recommends on language-support-translations-ca which cannot be satisfied on i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ca can be satisfied however.
Package has a Recommends on language-support-translations-ca which cannot be satisfied on powerpc. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ca can be satisfied however.
Package has a Recommends on language-support-translations-ca which cannot be satisfied on amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ca can be satisfied however.
Package has a Recommends on language-support-translations-ca which cannot be satisfied on s390x. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ca can be satisfied however.
Package has a Recommends on language-support-translations-ca which cannot be satisfied on armel. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ca can be satisfied however.
Package has a Recommends on language-support-translations-ca which cannot be satisfied on armhf. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ca can be satisfied however.

Binary Package: libreoffice-help-it (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-help-it

Half Broken Relationships

(not necessarily bugs)

Package has a Depends on language-support-translations-it which cannot be satisfied on mipsel. At least one of libreoffice-writer | language-support-translations-it can be satisfied however.
Package has a Depends on language-support-translations-it which cannot be satisfied on mips. At least one of libreoffice-writer | language-support-translations-it can be satisfied however.
Package has a Recommends on language-support-translations-it which cannot be satisfied on mips. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-it can be satisfied however.
Package has a Recommends on language-support-translations-it which cannot be satisfied on mipsel. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-it can be satisfied however.

Binary Package: libreoffice-help-it (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-help-it

Relationships

Package has a Depends on libreoffice-writer | language-support-translations-it which cannot be satisfied on hurd-i386.
Package has a Depends on libreoffice-writer | language-support-translations-it which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-it which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-it which cannot be satisfied on hurd-i386.

Half Broken Relationships

(not necessarily bugs)

Package has a Depends on language-support-translations-it which cannot be satisfied on armel. At least one of libreoffice-writer | language-support-translations-it can be satisfied however.
Package has a Depends on language-support-translations-it which cannot be satisfied on s390x. At least one of libreoffice-writer | language-support-translations-it can be satisfied however.
Package has a Depends on language-support-translations-it which cannot be satisfied on armhf. At least one of libreoffice-writer | language-support-translations-it can be satisfied however.
Package has a Depends on language-support-translations-it which cannot be satisfied on powerpc. At least one of libreoffice-writer | language-support-translations-it can be satisfied however.
Package has a Depends on language-support-translations-it which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-writer | language-support-translations-it can be satisfied however.
Package has a Depends on language-support-translations-it which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-writer | language-support-translations-it can be satisfied however.
Package has a Depends on language-support-translations-it which cannot be satisfied on i386. At least one of libreoffice-writer | language-support-translations-it can be satisfied however.
Package has a Depends on language-support-translations-it which cannot be satisfied on amd64. At least one of libreoffice-writer | language-support-translations-it can be satisfied however.
Package has a Recommends on language-support-translations-it which cannot be satisfied on powerpc. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-it can be satisfied however.
Package has a Recommends on language-support-translations-it which cannot be satisfied on i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-it can be satisfied however.
Package has a Recommends on language-support-translations-it which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-it can be satisfied however.
Package has a Recommends on language-support-translations-it which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-it can be satisfied however.
Package has a Recommends on language-support-translations-it which cannot be satisfied on amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-it can be satisfied however.
Package has a Recommends on language-support-translations-it which cannot be satisfied on armel. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-it can be satisfied however.
Package has a Recommends on language-support-translations-it which cannot be satisfied on s390x. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-it can be satisfied however.
Package has a Recommends on language-support-translations-it which cannot be satisfied on armhf. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-it can be satisfied however.

Binary Package: libreoffice-l10n-lv (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-lv

Relationships

Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-lv which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-lv which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-grammarcheck-lv which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-grammarcheck-lv which cannot be satisfied on i386.
Package has a Suggests on libreoffice-grammarcheck-lv which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-grammarcheck-lv which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-grammarcheck-lv which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-grammarcheck-lv which cannot be satisfied on armhf.
Package has a Suggests on libreoffice-grammarcheck-lv which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-grammarcheck-lv which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-grammarcheck-lv which cannot be satisfied on armel.
Package has a Suggests on libreoffice-help-lv which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-help-lv which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-help-lv which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-help-lv which cannot be satisfied on i386.
Package has a Suggests on libreoffice-help-lv which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-help-lv which cannot be satisfied on armel.
Package has a Suggests on libreoffice-help-lv which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-help-lv which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-help-lv which cannot be satisfied on armhf.
Package has a Suggests on mythes-lv which cannot be satisfied on powerpc.
Package has a Suggests on mythes-lv which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on mythes-lv which cannot be satisfied on i386.
Package has a Suggests on mythes-lv which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on mythes-lv which cannot be satisfied on amd64.
Package has a Suggests on mythes-lv which cannot be satisfied on armel.
Package has a Suggests on mythes-lv which cannot be satisfied on hurd-i386.
Package has a Suggests on mythes-lv which cannot be satisfied on s390x.
Package has a Suggests on mythes-lv which cannot be satisfied on armhf.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-lv which cannot be satisfied on amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-lv can be satisfied however.
Package has a Recommends on language-support-translations-lv which cannot be satisfied on powerpc. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-lv can be satisfied however.
Package has a Recommends on language-support-translations-lv which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-lv can be satisfied however.
Package has a Recommends on language-support-translations-lv which cannot be satisfied on i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-lv can be satisfied however.
Package has a Recommends on language-support-translations-lv which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-lv can be satisfied however.
Package has a Recommends on language-support-translations-lv which cannot be satisfied on armhf. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-lv can be satisfied however.
Package has a Recommends on language-support-translations-lv which cannot be satisfied on armel. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-lv can be satisfied however.
Package has a Recommends on language-support-translations-lv which cannot be satisfied on s390x. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-lv can be satisfied however.

Binary Package: libreoffice-l10n-lv (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-lv

Relationships

Package has a Suggests on libreoffice-grammarcheck-lv which cannot be satisfied on mips.
Package has a Suggests on libreoffice-grammarcheck-lv which cannot be satisfied on mipsel.
Package has a Suggests on libreoffice-help-lv which cannot be satisfied on mips.
Package has a Suggests on libreoffice-help-lv which cannot be satisfied on mipsel.
Package has a Suggests on mythes-lv which cannot be satisfied on mipsel.
Package has a Suggests on mythes-lv which cannot be satisfied on mips.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-lv which cannot be satisfied on mips. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-lv can be satisfied however.
Package has a Recommends on language-support-translations-lv which cannot be satisfied on mipsel. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-lv can be satisfied however.

Binary Package: libreoffice-dev-doc (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-dev-doc

Relationships

Package has a Recommends on libreoffice-dev (= 1:5.0.1-1) which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-dtd-officedocument1.0 which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-dtd-officedocument1.0 which cannot be satisfied on i386.
Package has a Suggests on libreoffice-dtd-officedocument1.0 which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-dtd-officedocument1.0 which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-dtd-officedocument1.0 which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-dtd-officedocument1.0 which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-dtd-officedocument1.0 which cannot be satisfied on armel.
Package has a Suggests on libreoffice-dtd-officedocument1.0 which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-dtd-officedocument1.0 which cannot be satisfied on armhf.

Binary Package: libreoffice-dev-doc (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-dev-doc

Relationships

Package has a Suggests on libreoffice-dtd-officedocument1.0 which cannot be satisfied on mipsel.
Package has a Suggests on libreoffice-dtd-officedocument1.0 which cannot be satisfied on mips.

Binary Package: libreoffice-help-fi (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-help-fi

Half Broken Relationships

(not necessarily bugs)

Package has a Depends on language-support-translations-fi which cannot be satisfied on mipsel. At least one of libreoffice-writer | language-support-translations-fi can be satisfied however.
Package has a Depends on language-support-translations-fi which cannot be satisfied on mips. At least one of libreoffice-writer | language-support-translations-fi can be satisfied however.
Package has a Recommends on language-support-translations-fi which cannot be satisfied on mipsel. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-fi can be satisfied however.
Package has a Recommends on language-support-translations-fi which cannot be satisfied on mips. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-fi can be satisfied however.

Binary Package: libreoffice-help-fi (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-help-fi

Relationships

Package has a Depends on libreoffice-writer | language-support-translations-fi which cannot be satisfied on hurd-i386.
Package has a Depends on libreoffice-writer | language-support-translations-fi which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-fi which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-fi which cannot be satisfied on hurd-i386.

Half Broken Relationships

(not necessarily bugs)

Package has a Depends on language-support-translations-fi which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-writer | language-support-translations-fi can be satisfied however.
Package has a Depends on language-support-translations-fi which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-writer | language-support-translations-fi can be satisfied however.
Package has a Depends on language-support-translations-fi which cannot be satisfied on i386. At least one of libreoffice-writer | language-support-translations-fi can be satisfied however.
Package has a Depends on language-support-translations-fi which cannot be satisfied on powerpc. At least one of libreoffice-writer | language-support-translations-fi can be satisfied however.
Package has a Depends on language-support-translations-fi which cannot be satisfied on amd64. At least one of libreoffice-writer | language-support-translations-fi can be satisfied however.
Package has a Depends on language-support-translations-fi which cannot be satisfied on s390x. At least one of libreoffice-writer | language-support-translations-fi can be satisfied however.
Package has a Depends on language-support-translations-fi which cannot be satisfied on armel. At least one of libreoffice-writer | language-support-translations-fi can be satisfied however.
Package has a Depends on language-support-translations-fi which cannot be satisfied on armhf. At least one of libreoffice-writer | language-support-translations-fi can be satisfied however.
Package has a Recommends on language-support-translations-fi which cannot be satisfied on armhf. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-fi can be satisfied however.
Package has a Recommends on language-support-translations-fi which cannot be satisfied on s390x. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-fi can be satisfied however.
Package has a Recommends on language-support-translations-fi which cannot be satisfied on armel. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-fi can be satisfied however.
Package has a Recommends on language-support-translations-fi which cannot be satisfied on amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-fi can be satisfied however.
Package has a Recommends on language-support-translations-fi which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-fi can be satisfied however.
Package has a Recommends on language-support-translations-fi which cannot be satisfied on i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-fi can be satisfied however.
Package has a Recommends on language-support-translations-fi which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-fi can be satisfied however.
Package has a Recommends on language-support-translations-fi which cannot be satisfied on powerpc. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-fi can be satisfied however.

Binary Package: libreoffice-base (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-base

Relationships

Package has a Suggests on libreoffice-gcj which cannot be satisfied on mipsel.
Package has a Suggests on libreoffice-gcj which cannot be satisfied on mips.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on openjdk-6-jre which cannot be satisfied on mipsel. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | java5-runtime | jre can be satisfied however.
Package has a Recommends on openjdk-6-jre which cannot be satisfied on mips. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | java5-runtime | jre can be satisfied however.
Package has a Recommends on jre which cannot be satisfied on mips. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | java5-runtime | jre can be satisfied however.
Package has a Recommends on jre which cannot be satisfied on mipsel. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | java5-runtime | jre can be satisfied however.

Binary Package: libreoffice-base (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-base

Relationships

Package has a Suggests on libreoffice-gcj which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-gcj which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-gcj which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-gcj which cannot be satisfied on i386.
Package has a Suggests on libreoffice-gcj which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-gcj which cannot be satisfied on armhf.
Package has a Suggests on libreoffice-gcj which cannot be satisfied on armel.
Package has a Suggests on libreoffice-gcj which cannot be satisfied on s390x.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on sun-java5-jre which cannot be satisfied on i386. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Recommends on sun-java5-jre which cannot be satisfied on amd64. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Recommends on jre which cannot be satisfied on i386. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Recommends on jre which cannot be satisfied on amd64. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Recommends on sun-java6-jre which cannot be satisfied on i386. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Recommends on sun-java6-jre which cannot be satisfied on amd64. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Recommends on openjdk-6-jre which cannot be satisfied on i386. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Recommends on openjdk-6-jre which cannot be satisfied on amd64. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Recommends on jre which cannot be satisfied on powerpc. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | java5-runtime | jre can be satisfied however.
Package has a Recommends on jre which cannot be satisfied on armel. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | java5-runtime | jre can be satisfied however.
Package has a Recommends on jre which cannot be satisfied on s390x. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | java5-runtime | jre can be satisfied however.
Package has a Recommends on jre which cannot be satisfied on armhf. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | java5-runtime | jre can be satisfied however.
Package has a Recommends on openjdk-6-jre which cannot be satisfied on armhf. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | java5-runtime | jre can be satisfied however.
Package has a Recommends on openjdk-6-jre which cannot be satisfied on powerpc. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | java5-runtime | jre can be satisfied however.
Package has a Recommends on openjdk-6-jre which cannot be satisfied on armel. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | java5-runtime | jre can be satisfied however.
Package has a Recommends on openjdk-6-jre which cannot be satisfied on s390x. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | java5-runtime | jre can be satisfied however.
Package has a Recommends on jre which cannot be satisfied on kfreebsd-i386. At least one of default-jre | gcj-jre | java5-runtime | jre can be satisfied however.
Package has a Recommends on jre which cannot be satisfied on kfreebsd-amd64. At least one of default-jre | gcj-jre | java5-runtime | jre can be satisfied however.

Binary Package: libreoffice-l10n-tg (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-tg

Relationships

Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-tg which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-tg which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-grammarcheck-tg which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-grammarcheck-tg which cannot be satisfied on i386.
Package has a Suggests on libreoffice-grammarcheck-tg which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-grammarcheck-tg which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-grammarcheck-tg which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-grammarcheck-tg which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-grammarcheck-tg which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-grammarcheck-tg which cannot be satisfied on armel.
Package has a Suggests on libreoffice-grammarcheck-tg which cannot be satisfied on armhf.
Package has a Suggests on hyphen-tg which cannot be satisfied on hurd-i386.
Package has a Suggests on hyphen-tg which cannot be satisfied on armel.
Package has a Suggests on hyphen-tg which cannot be satisfied on s390x.
Package has a Suggests on hyphen-tg which cannot be satisfied on armhf.
Package has a Suggests on hyphen-tg which cannot be satisfied on powerpc.
Package has a Suggests on hyphen-tg which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hyphen-tg which cannot be satisfied on i386.
Package has a Suggests on hyphen-tg which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hyphen-tg which cannot be satisfied on amd64.
Package has a Suggests on hunspell-dictionary-tg | myspell-dictionary-tg which cannot be satisfied on amd64.
Package has a Suggests on hunspell-dictionary-tg | myspell-dictionary-tg which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hunspell-dictionary-tg | myspell-dictionary-tg which cannot be satisfied on i386.
Package has a Suggests on hunspell-dictionary-tg | myspell-dictionary-tg which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hunspell-dictionary-tg | myspell-dictionary-tg which cannot be satisfied on powerpc.
Package has a Suggests on hunspell-dictionary-tg | myspell-dictionary-tg which cannot be satisfied on armhf.
Package has a Suggests on hunspell-dictionary-tg | myspell-dictionary-tg which cannot be satisfied on s390x.
Package has a Suggests on hunspell-dictionary-tg | myspell-dictionary-tg which cannot be satisfied on armel.
Package has a Suggests on hunspell-dictionary-tg | myspell-dictionary-tg which cannot be satisfied on hurd-i386.
Package has a Suggests on hunspell-dictionary-tg | myspell-dictionary-tg which cannot be satisfied on armhf.
Package has a Suggests on hunspell-dictionary-tg | myspell-dictionary-tg which cannot be satisfied on s390x.
Package has a Suggests on hunspell-dictionary-tg | myspell-dictionary-tg which cannot be satisfied on armel.
Package has a Suggests on hunspell-dictionary-tg | myspell-dictionary-tg which cannot be satisfied on hurd-i386.
Package has a Suggests on hunspell-dictionary-tg | myspell-dictionary-tg which cannot be satisfied on amd64.
Package has a Suggests on hunspell-dictionary-tg | myspell-dictionary-tg which cannot be satisfied on i386.
Package has a Suggests on hunspell-dictionary-tg | myspell-dictionary-tg which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hunspell-dictionary-tg | myspell-dictionary-tg which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hunspell-dictionary-tg | myspell-dictionary-tg which cannot be satisfied on powerpc.
Package has a Suggests on mythes-tg which cannot be satisfied on hurd-i386.
Package has a Suggests on mythes-tg which cannot be satisfied on armel.
Package has a Suggests on mythes-tg which cannot be satisfied on s390x.
Package has a Suggests on mythes-tg which cannot be satisfied on armhf.
Package has a Suggests on mythes-tg which cannot be satisfied on powerpc.
Package has a Suggests on mythes-tg which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on mythes-tg which cannot be satisfied on i386.
Package has a Suggests on mythes-tg which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on mythes-tg which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-help-tg which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-help-tg which cannot be satisfied on armel.
Package has a Suggests on libreoffice-help-tg which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-help-tg which cannot be satisfied on armhf.
Package has a Suggests on libreoffice-help-tg which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-help-tg which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-help-tg which cannot be satisfied on i386.
Package has a Suggests on libreoffice-help-tg which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-help-tg which cannot be satisfied on amd64.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-tg which cannot be satisfied on amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-tg can be satisfied however.
Package has a Recommends on language-support-translations-tg which cannot be satisfied on powerpc. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-tg can be satisfied however.
Package has a Recommends on language-support-translations-tg which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-tg can be satisfied however.
Package has a Recommends on language-support-translations-tg which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-tg can be satisfied however.
Package has a Recommends on language-support-translations-tg which cannot be satisfied on i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-tg can be satisfied however.
Package has a Recommends on language-support-translations-tg which cannot be satisfied on armhf. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-tg can be satisfied however.
Package has a Recommends on language-support-translations-tg which cannot be satisfied on armel. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-tg can be satisfied however.
Package has a Recommends on language-support-translations-tg which cannot be satisfied on s390x. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-tg can be satisfied however.

Binary Package: libreoffice-l10n-tg (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-tg

Relationships

Package has a Suggests on libreoffice-grammarcheck-tg which cannot be satisfied on mips.
Package has a Suggests on libreoffice-grammarcheck-tg which cannot be satisfied on mipsel.
Package has a Suggests on hyphen-tg which cannot be satisfied on mipsel.
Package has a Suggests on hyphen-tg which cannot be satisfied on mips.
Package has a Suggests on hunspell-dictionary-tg | myspell-dictionary-tg which cannot be satisfied on mipsel.
Package has a Suggests on hunspell-dictionary-tg | myspell-dictionary-tg which cannot be satisfied on mips.
Package has a Suggests on hunspell-dictionary-tg | myspell-dictionary-tg which cannot be satisfied on mipsel.
Package has a Suggests on hunspell-dictionary-tg | myspell-dictionary-tg which cannot be satisfied on mips.
Package has a Suggests on mythes-tg which cannot be satisfied on mipsel.
Package has a Suggests on mythes-tg which cannot be satisfied on mips.
Package has a Suggests on libreoffice-help-tg which cannot be satisfied on mipsel.
Package has a Suggests on libreoffice-help-tg which cannot be satisfied on mips.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-tg which cannot be satisfied on mips. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-tg can be satisfied however.
Package has a Recommends on language-support-translations-tg which cannot be satisfied on mipsel. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-tg can be satisfied however.

Binary Package: libreoffice-l10n-ar (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-ar

Relationships

Package has a Suggests on libreoffice-help-ar which cannot be satisfied on mips.
Package has a Suggests on libreoffice-help-ar which cannot be satisfied on mipsel.
Package has a Suggests on hyphen-ar which cannot be satisfied on mipsel.
Package has a Suggests on hyphen-ar which cannot be satisfied on mips.
Package has a Suggests on mythes-ar which cannot be satisfied on mips.
Package has a Suggests on mythes-ar which cannot be satisfied on mipsel.
Package has a Suggests on libreoffice-grammarcheck-ar which cannot be satisfied on mipsel.
Package has a Suggests on libreoffice-grammarcheck-ar which cannot be satisfied on mips.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-ar which cannot be satisfied on mips. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-ar can be satisfied however.
Package has a Recommends on language-support-translations-ar which cannot be satisfied on mipsel. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-ar can be satisfied however.
Package has a Suggests on myspell-dictionary-ar which cannot be satisfied on mips. At least one of hunspell-dictionary-ar | myspell-dictionary-ar can be satisfied however.
Package has a Suggests on myspell-dictionary-ar which cannot be satisfied on mipsel. At least one of hunspell-dictionary-ar | myspell-dictionary-ar can be satisfied however.

Binary Package: libreoffice-l10n-ar (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-ar

Relationships

Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-ar which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-ar which cannot be satisfied on hurd-i386.
Package has a Suggests on mythes-ar which cannot be satisfied on powerpc.
Package has a Suggests on mythes-ar which cannot be satisfied on i386.
Package has a Suggests on mythes-ar which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on mythes-ar which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on mythes-ar which cannot be satisfied on amd64.
Package has a Suggests on mythes-ar which cannot be satisfied on hurd-i386.
Package has a Suggests on mythes-ar which cannot be satisfied on armel.
Package has a Suggests on mythes-ar which cannot be satisfied on s390x.
Package has a Suggests on mythes-ar which cannot be satisfied on armhf.
Package has a Suggests on libreoffice-grammarcheck-ar which cannot be satisfied on armhf.
Package has a Suggests on libreoffice-grammarcheck-ar which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-grammarcheck-ar which cannot be satisfied on armel.
Package has a Suggests on libreoffice-grammarcheck-ar which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-grammarcheck-ar which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-grammarcheck-ar which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-grammarcheck-ar which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-grammarcheck-ar which cannot be satisfied on i386.
Package has a Suggests on libreoffice-grammarcheck-ar which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-help-ar which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-help-ar which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-help-ar which cannot be satisfied on i386.
Package has a Suggests on libreoffice-help-ar which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-help-ar which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-help-ar which cannot be satisfied on armhf.
Package has a Suggests on libreoffice-help-ar which cannot be satisfied on armel.
Package has a Suggests on libreoffice-help-ar which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-help-ar which cannot be satisfied on s390x.
Package has a Suggests on hyphen-ar which cannot be satisfied on i386.
Package has a Suggests on hyphen-ar which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hyphen-ar which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hyphen-ar which cannot be satisfied on powerpc.
Package has a Suggests on hyphen-ar which cannot be satisfied on amd64.
Package has a Suggests on hyphen-ar which cannot be satisfied on s390x.
Package has a Suggests on hyphen-ar which cannot be satisfied on armel.
Package has a Suggests on hyphen-ar which cannot be satisfied on hurd-i386.
Package has a Suggests on hyphen-ar which cannot be satisfied on armhf.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-ar which cannot be satisfied on armhf. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ar can be satisfied however.
Package has a Recommends on language-support-translations-ar which cannot be satisfied on s390x. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ar can be satisfied however.
Package has a Recommends on language-support-translations-ar which cannot be satisfied on armel. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ar can be satisfied however.
Package has a Recommends on language-support-translations-ar which cannot be satisfied on amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ar can be satisfied however.
Package has a Recommends on language-support-translations-ar which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ar can be satisfied however.
Package has a Recommends on language-support-translations-ar which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ar can be satisfied however.
Package has a Recommends on language-support-translations-ar which cannot be satisfied on i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ar can be satisfied however.
Package has a Recommends on language-support-translations-ar which cannot be satisfied on powerpc. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ar can be satisfied however.
Package has a Suggests on myspell-dictionary-ar which cannot be satisfied on armhf. At least one of hunspell-dictionary-ar | myspell-dictionary-ar can be satisfied however.
Package has a Suggests on myspell-dictionary-ar which cannot be satisfied on s390x. At least one of hunspell-dictionary-ar | myspell-dictionary-ar can be satisfied however.
Package has a Suggests on myspell-dictionary-ar which cannot be satisfied on hurd-i386. At least one of hunspell-dictionary-ar | myspell-dictionary-ar can be satisfied however.
Package has a Suggests on myspell-dictionary-ar which cannot be satisfied on armel. At least one of hunspell-dictionary-ar | myspell-dictionary-ar can be satisfied however.
Package has a Suggests on myspell-dictionary-ar which cannot be satisfied on amd64. At least one of hunspell-dictionary-ar | myspell-dictionary-ar can be satisfied however.
Package has a Suggests on myspell-dictionary-ar which cannot be satisfied on kfreebsd-amd64. At least one of hunspell-dictionary-ar | myspell-dictionary-ar can be satisfied however.
Package has a Suggests on myspell-dictionary-ar which cannot be satisfied on i386. At least one of hunspell-dictionary-ar | myspell-dictionary-ar can be satisfied however.
Package has a Suggests on myspell-dictionary-ar which cannot be satisfied on kfreebsd-i386. At least one of hunspell-dictionary-ar | myspell-dictionary-ar can be satisfied however.
Package has a Suggests on myspell-dictionary-ar which cannot be satisfied on powerpc. At least one of hunspell-dictionary-ar | myspell-dictionary-ar can be satisfied however.

Binary Package: libreoffice-base-drivers (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-base-drivers

Old Libraries

Package has a Suggests on libpg-java which is in Section oldlibs on mipsel.
Package has a Suggests on libpg-java which is in Section oldlibs on mips.

Relationships

Package has a Recommends on libreoffice-sdbc-firebird which cannot be satisfied on mips.

Binary Package: libreoffice-base-drivers (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-base-drivers

Old Libraries

Package has a Suggests on libpg-java which is in Section oldlibs on powerpc.
Package has a Suggests on libpg-java which is in Section oldlibs on kfreebsd-amd64.
Package has a Suggests on libpg-java which is in Section oldlibs on kfreebsd-i386.
Package has a Suggests on libpg-java which is in Section oldlibs on i386.
Package has a Suggests on libpg-java which is in Section oldlibs on amd64.
Package has a Suggests on libpg-java which is in Section oldlibs on armel.
Package has a Suggests on libpg-java which is in Section oldlibs on s390x.
Package has a Suggests on libpg-java which is in Section oldlibs on armhf.

Relationships

Package has a Recommends on libreoffice-sdbc-firebird which cannot be satisfied on s390x.
Package has a Recommends on libreoffice-sdbc-firebird which cannot be satisfied on powerpc.

Binary Package: libreoffice-l10n-fr (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-fr

Relationships

Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-fr which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-fr which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-grammarcheck-fr which cannot be satisfied on armhf.
Package has a Suggests on libreoffice-grammarcheck-fr which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-grammarcheck-fr which cannot be satisfied on armel.
Package has a Suggests on libreoffice-grammarcheck-fr which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-grammarcheck-fr which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-grammarcheck-fr which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-grammarcheck-fr which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-grammarcheck-fr which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-grammarcheck-fr which cannot be satisfied on i386.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-fr which cannot be satisfied on armel. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-fr can be satisfied however.
Package has a Recommends on language-support-translations-fr which cannot be satisfied on s390x. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-fr can be satisfied however.
Package has a Recommends on language-support-translations-fr which cannot be satisfied on armhf. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-fr can be satisfied however.
Package has a Recommends on language-support-translations-fr which cannot be satisfied on powerpc. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-fr can be satisfied however.
Package has a Recommends on language-support-translations-fr which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-fr can be satisfied however.
Package has a Recommends on language-support-translations-fr which cannot be satisfied on i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-fr can be satisfied however.
Package has a Recommends on language-support-translations-fr which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-fr can be satisfied however.
Package has a Recommends on language-support-translations-fr which cannot be satisfied on amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-fr can be satisfied however.

Binary Package: libreoffice-l10n-fr (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-fr

Relationships

Package has a Suggests on libreoffice-grammarcheck-fr which cannot be satisfied on mips.
Package has a Suggests on libreoffice-grammarcheck-fr which cannot be satisfied on mipsel.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-fr which cannot be satisfied on mipsel. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-fr can be satisfied however.
Package has a Recommends on language-support-translations-fr which cannot be satisfied on mips. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-fr can be satisfied however.

Binary Package: libreoffice-l10n-ca (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-ca

Relationships

Package has a Suggests on libreoffice-grammarcheck-ca which cannot be satisfied on mipsel.
Package has a Suggests on libreoffice-grammarcheck-ca which cannot be satisfied on mips.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-ca which cannot be satisfied on mips. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-ca can be satisfied however.
Package has a Recommends on language-support-translations-ca which cannot be satisfied on mipsel. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-ca can be satisfied however.
Package has a Suggests on hunspell-dictionary-ca which cannot be satisfied on mipsel. At least one of hunspell-dictionary-ca | myspell-dictionary-ca can be satisfied however.
Package has a Suggests on hunspell-dictionary-ca which cannot be satisfied on mips. At least one of hunspell-dictionary-ca | myspell-dictionary-ca can be satisfied however.

Binary Package: libreoffice-l10n-ca (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-ca

Relationships

Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-ca which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-ca which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-grammarcheck-ca which cannot be satisfied on armhf.
Package has a Suggests on libreoffice-grammarcheck-ca which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-grammarcheck-ca which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-grammarcheck-ca which cannot be satisfied on armel.
Package has a Suggests on libreoffice-grammarcheck-ca which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-grammarcheck-ca which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-grammarcheck-ca which cannot be satisfied on i386.
Package has a Suggests on libreoffice-grammarcheck-ca which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-grammarcheck-ca which cannot be satisfied on powerpc.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-ca which cannot be satisfied on armhf. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ca can be satisfied however.
Package has a Recommends on language-support-translations-ca which cannot be satisfied on s390x. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ca can be satisfied however.
Package has a Recommends on language-support-translations-ca which cannot be satisfied on armel. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ca can be satisfied however.
Package has a Recommends on language-support-translations-ca which cannot be satisfied on amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ca can be satisfied however.
Package has a Recommends on language-support-translations-ca which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ca can be satisfied however.
Package has a Recommends on language-support-translations-ca which cannot be satisfied on i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ca can be satisfied however.
Package has a Recommends on language-support-translations-ca which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ca can be satisfied however.
Package has a Recommends on language-support-translations-ca which cannot be satisfied on powerpc. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ca can be satisfied however.
Package has a Suggests on hunspell-dictionary-ca which cannot be satisfied on s390x. At least one of hunspell-dictionary-ca | myspell-dictionary-ca can be satisfied however.
Package has a Suggests on hunspell-dictionary-ca which cannot be satisfied on hurd-i386. At least one of hunspell-dictionary-ca | myspell-dictionary-ca can be satisfied however.
Package has a Suggests on hunspell-dictionary-ca which cannot be satisfied on armel. At least one of hunspell-dictionary-ca | myspell-dictionary-ca can be satisfied however.
Package has a Suggests on hunspell-dictionary-ca which cannot be satisfied on armhf. At least one of hunspell-dictionary-ca | myspell-dictionary-ca can be satisfied however.
Package has a Suggests on hunspell-dictionary-ca which cannot be satisfied on kfreebsd-amd64. At least one of hunspell-dictionary-ca | myspell-dictionary-ca can be satisfied however.
Package has a Suggests on hunspell-dictionary-ca which cannot be satisfied on i386. At least one of hunspell-dictionary-ca | myspell-dictionary-ca can be satisfied however.
Package has a Suggests on hunspell-dictionary-ca which cannot be satisfied on kfreebsd-i386. At least one of hunspell-dictionary-ca | myspell-dictionary-ca can be satisfied however.
Package has a Suggests on hunspell-dictionary-ca which cannot be satisfied on powerpc. At least one of hunspell-dictionary-ca | myspell-dictionary-ca can be satisfied however.
Package has a Suggests on hunspell-dictionary-ca which cannot be satisfied on amd64. At least one of hunspell-dictionary-ca | myspell-dictionary-ca can be satisfied however.

Binary Package: libreoffice-writer (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-writer

Relationships

Package has a Suggests on libreoffice-gcj which cannot be satisfied on mips.
Package has a Suggests on libreoffice-gcj which cannot be satisfied on mipsel.

Half Broken Relationships

(not necessarily bugs)

Package has a Suggests on openjdk-6-jre which cannot be satisfied on mips. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | java5-runtime | jre can be satisfied however.
Package has a Suggests on openjdk-6-jre which cannot be satisfied on mipsel. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | java5-runtime | jre can be satisfied however.
Package has a Suggests on jre which cannot be satisfied on mipsel. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | java5-runtime | jre can be satisfied however.
Package has a Suggests on jre which cannot be satisfied on mips. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | java5-runtime | jre can be satisfied however.

Binary Package: libreoffice-writer (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-writer

Relationships

Package has a Suggests on libreoffice-gcj which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-gcj which cannot be satisfied on i386.
Package has a Suggests on libreoffice-gcj which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-gcj which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-gcj which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-gcj which cannot be satisfied on armel.
Package has a Suggests on libreoffice-gcj which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-gcj which cannot be satisfied on armhf.

Half Broken Relationships

(not necessarily bugs)

Package has a Suggests on openjdk-6-jre which cannot be satisfied on amd64. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Suggests on openjdk-6-jre which cannot be satisfied on i386. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Suggests on sun-java6-jre which cannot be satisfied on i386. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Suggests on sun-java6-jre which cannot be satisfied on amd64. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Suggests on jre which cannot be satisfied on i386. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Suggests on jre which cannot be satisfied on amd64. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Suggests on sun-java5-jre which cannot be satisfied on amd64. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Suggests on sun-java5-jre which cannot be satisfied on i386. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre can be satisfied however.
Package has a Suggests on jre which cannot be satisfied on kfreebsd-amd64. At least one of default-jre | gcj-jre | java5-runtime | jre can be satisfied however.
Package has a Suggests on jre which cannot be satisfied on kfreebsd-i386. At least one of default-jre | gcj-jre | java5-runtime | jre can be satisfied however.
Package has a Suggests on openjdk-6-jre which cannot be satisfied on s390x. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | java5-runtime | jre can be satisfied however.
Package has a Suggests on openjdk-6-jre which cannot be satisfied on armel. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | java5-runtime | jre can be satisfied however.
Package has a Suggests on openjdk-6-jre which cannot be satisfied on powerpc. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | java5-runtime | jre can be satisfied however.
Package has a Suggests on openjdk-6-jre which cannot be satisfied on armhf. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | java5-runtime | jre can be satisfied however.
Package has a Suggests on jre which cannot be satisfied on s390x. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | java5-runtime | jre can be satisfied however.
Package has a Suggests on jre which cannot be satisfied on powerpc. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | java5-runtime | jre can be satisfied however.
Package has a Suggests on jre which cannot be satisfied on armel. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | java5-runtime | jre can be satisfied however.
Package has a Suggests on jre which cannot be satisfied on armhf. At least one of default-jre | gcj-jre | openjdk-7-jre | openjdk-6-jre | java5-runtime | jre can be satisfied however.

Binary Package: libreoffice-help-ru (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-help-ru

Relationships

Package has a Depends on libreoffice-writer | language-support-translations-ru which cannot be satisfied on hurd-i386.
Package has a Depends on libreoffice-writer | language-support-translations-ru which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-ru which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-ru which cannot be satisfied on hurd-i386.

Half Broken Relationships

(not necessarily bugs)

Package has a Depends on language-support-translations-ru which cannot be satisfied on s390x. At least one of libreoffice-writer | language-support-translations-ru can be satisfied however.
Package has a Depends on language-support-translations-ru which cannot be satisfied on armel. At least one of libreoffice-writer | language-support-translations-ru can be satisfied however.
Package has a Depends on language-support-translations-ru which cannot be satisfied on armhf. At least one of libreoffice-writer | language-support-translations-ru can be satisfied however.
Package has a Depends on language-support-translations-ru which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-writer | language-support-translations-ru can be satisfied however.
Package has a Depends on language-support-translations-ru which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-writer | language-support-translations-ru can be satisfied however.
Package has a Depends on language-support-translations-ru which cannot be satisfied on i386. At least one of libreoffice-writer | language-support-translations-ru can be satisfied however.
Package has a Depends on language-support-translations-ru which cannot be satisfied on powerpc. At least one of libreoffice-writer | language-support-translations-ru can be satisfied however.
Package has a Depends on language-support-translations-ru which cannot be satisfied on amd64. At least one of libreoffice-writer | language-support-translations-ru can be satisfied however.
Package has a Recommends on language-support-translations-ru which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ru can be satisfied however.
Package has a Recommends on language-support-translations-ru which cannot be satisfied on i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ru can be satisfied however.
Package has a Recommends on language-support-translations-ru which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ru can be satisfied however.
Package has a Recommends on language-support-translations-ru which cannot be satisfied on powerpc. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ru can be satisfied however.
Package has a Recommends on language-support-translations-ru which cannot be satisfied on amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ru can be satisfied however.
Package has a Recommends on language-support-translations-ru which cannot be satisfied on s390x. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ru can be satisfied however.
Package has a Recommends on language-support-translations-ru which cannot be satisfied on armel. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ru can be satisfied however.
Package has a Recommends on language-support-translations-ru which cannot be satisfied on armhf. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-ru can be satisfied however.

Binary Package: libreoffice-help-ru (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-help-ru

Half Broken Relationships

(not necessarily bugs)

Package has a Depends on language-support-translations-ru which cannot be satisfied on mipsel. At least one of libreoffice-writer | language-support-translations-ru can be satisfied however.
Package has a Depends on language-support-translations-ru which cannot be satisfied on mips. At least one of libreoffice-writer | language-support-translations-ru can be satisfied however.
Package has a Recommends on language-support-translations-ru which cannot be satisfied on mips. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-ru can be satisfied however.
Package has a Recommends on language-support-translations-ru which cannot be satisfied on mipsel. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-ru can be satisfied however.

Binary Package: libreoffice-l10n-tr (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-tr

Relationships

Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-tr which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-tr which cannot be satisfied on hurd-i386.
Package has a Suggests on mythes-tr which cannot be satisfied on amd64.
Package has a Suggests on mythes-tr which cannot be satisfied on powerpc.
Package has a Suggests on mythes-tr which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on mythes-tr which cannot be satisfied on i386.
Package has a Suggests on mythes-tr which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on mythes-tr which cannot be satisfied on armhf.
Package has a Suggests on mythes-tr which cannot be satisfied on armel.
Package has a Suggests on mythes-tr which cannot be satisfied on hurd-i386.
Package has a Suggests on mythes-tr which cannot be satisfied on s390x.
Package has a Suggests on hyphen-tr which cannot be satisfied on armhf.
Package has a Suggests on hyphen-tr which cannot be satisfied on hurd-i386.
Package has a Suggests on hyphen-tr which cannot be satisfied on armel.
Package has a Suggests on hyphen-tr which cannot be satisfied on s390x.
Package has a Suggests on hyphen-tr which cannot be satisfied on amd64.
Package has a Suggests on hyphen-tr which cannot be satisfied on powerpc.
Package has a Suggests on hyphen-tr which cannot be satisfied on i386.
Package has a Suggests on hyphen-tr which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hyphen-tr which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-grammarcheck-tr which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-grammarcheck-tr which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-grammarcheck-tr which cannot be satisfied on i386.
Package has a Suggests on libreoffice-grammarcheck-tr which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-grammarcheck-tr which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-grammarcheck-tr which cannot be satisfied on armhf.
Package has a Suggests on libreoffice-grammarcheck-tr which cannot be satisfied on armel.
Package has a Suggests on libreoffice-grammarcheck-tr which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-grammarcheck-tr which cannot be satisfied on s390x.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-tr which cannot be satisfied on armhf. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-tr can be satisfied however.
Package has a Recommends on language-support-translations-tr which cannot be satisfied on s390x. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-tr can be satisfied however.
Package has a Recommends on language-support-translations-tr which cannot be satisfied on armel. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-tr can be satisfied however.
Package has a Recommends on language-support-translations-tr which cannot be satisfied on amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-tr can be satisfied however.
Package has a Recommends on language-support-translations-tr which cannot be satisfied on i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-tr can be satisfied however.
Package has a Recommends on language-support-translations-tr which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-tr can be satisfied however.
Package has a Recommends on language-support-translations-tr which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-tr can be satisfied however.
Package has a Recommends on language-support-translations-tr which cannot be satisfied on powerpc. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-tr can be satisfied however.
Package has a Suggests on myspell-dictionary-tr which cannot be satisfied on powerpc. At least one of hunspell-dictionary-tr | myspell-dictionary-tr | libreoffice-spellcheck-tr can be satisfied however.
Package has a Suggests on myspell-dictionary-tr which cannot be satisfied on kfreebsd-amd64. At least one of hunspell-dictionary-tr | myspell-dictionary-tr | libreoffice-spellcheck-tr can be satisfied however.
Package has a Suggests on myspell-dictionary-tr which cannot be satisfied on i386. At least one of hunspell-dictionary-tr | myspell-dictionary-tr | libreoffice-spellcheck-tr can be satisfied however.
Package has a Suggests on myspell-dictionary-tr which cannot be satisfied on kfreebsd-i386. At least one of hunspell-dictionary-tr | myspell-dictionary-tr | libreoffice-spellcheck-tr can be satisfied however.
Package has a Suggests on myspell-dictionary-tr which cannot be satisfied on amd64. At least one of hunspell-dictionary-tr | myspell-dictionary-tr | libreoffice-spellcheck-tr can be satisfied however.
Package has a Suggests on myspell-dictionary-tr which cannot be satisfied on armel. At least one of hunspell-dictionary-tr | myspell-dictionary-tr | libreoffice-spellcheck-tr can be satisfied however.
Package has a Suggests on myspell-dictionary-tr which cannot be satisfied on hurd-i386. At least one of hunspell-dictionary-tr | myspell-dictionary-tr | libreoffice-spellcheck-tr can be satisfied however.
Package has a Suggests on myspell-dictionary-tr which cannot be satisfied on s390x. At least one of hunspell-dictionary-tr | myspell-dictionary-tr | libreoffice-spellcheck-tr can be satisfied however.
Package has a Suggests on myspell-dictionary-tr which cannot be satisfied on armhf. At least one of hunspell-dictionary-tr | myspell-dictionary-tr | libreoffice-spellcheck-tr can be satisfied however.
Package has a Suggests on hunspell-dictionary-tr which cannot be satisfied on armhf. At least one of hunspell-dictionary-tr | myspell-dictionary-tr | libreoffice-spellcheck-tr can be satisfied however.
Package has a Suggests on hunspell-dictionary-tr which cannot be satisfied on s390x. At least one of hunspell-dictionary-tr | myspell-dictionary-tr | libreoffice-spellcheck-tr can be satisfied however.
Package has a Suggests on hunspell-dictionary-tr which cannot be satisfied on hurd-i386. At least one of hunspell-dictionary-tr | myspell-dictionary-tr | libreoffice-spellcheck-tr can be satisfied however.
Package has a Suggests on hunspell-dictionary-tr which cannot be satisfied on armel. At least one of hunspell-dictionary-tr | myspell-dictionary-tr | libreoffice-spellcheck-tr can be satisfied however.
Package has a Suggests on hunspell-dictionary-tr which cannot be satisfied on amd64. At least one of hunspell-dictionary-tr | myspell-dictionary-tr | libreoffice-spellcheck-tr can be satisfied however.
Package has a Suggests on hunspell-dictionary-tr which cannot be satisfied on kfreebsd-i386. At least one of hunspell-dictionary-tr | myspell-dictionary-tr | libreoffice-spellcheck-tr can be satisfied however.
Package has a Suggests on hunspell-dictionary-tr which cannot be satisfied on i386. At least one of hunspell-dictionary-tr | myspell-dictionary-tr | libreoffice-spellcheck-tr can be satisfied however.
Package has a Suggests on hunspell-dictionary-tr which cannot be satisfied on kfreebsd-amd64. At least one of hunspell-dictionary-tr | myspell-dictionary-tr | libreoffice-spellcheck-tr can be satisfied however.
Package has a Suggests on hunspell-dictionary-tr which cannot be satisfied on powerpc. At least one of hunspell-dictionary-tr | myspell-dictionary-tr | libreoffice-spellcheck-tr can be satisfied however.

Binary Package: libreoffice-l10n-tr (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-tr

Relationships

Package has a Suggests on libreoffice-grammarcheck-tr which cannot be satisfied on mipsel.
Package has a Suggests on libreoffice-grammarcheck-tr which cannot be satisfied on mips.
Package has a Suggests on mythes-tr which cannot be satisfied on mips.
Package has a Suggests on mythes-tr which cannot be satisfied on mipsel.
Package has a Suggests on hyphen-tr which cannot be satisfied on mips.
Package has a Suggests on hyphen-tr which cannot be satisfied on mipsel.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-tr which cannot be satisfied on mips. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-tr can be satisfied however.
Package has a Recommends on language-support-translations-tr which cannot be satisfied on mipsel. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-tr can be satisfied however.
Package has a Suggests on hunspell-dictionary-tr which cannot be satisfied on mipsel. At least one of hunspell-dictionary-tr | myspell-dictionary-tr | libreoffice-spellcheck-tr can be satisfied however.
Package has a Suggests on hunspell-dictionary-tr which cannot be satisfied on mips. At least one of hunspell-dictionary-tr | myspell-dictionary-tr | libreoffice-spellcheck-tr can be satisfied however.
Package has a Suggests on myspell-dictionary-tr which cannot be satisfied on mips. At least one of hunspell-dictionary-tr | myspell-dictionary-tr | libreoffice-spellcheck-tr can be satisfied however.
Package has a Suggests on myspell-dictionary-tr which cannot be satisfied on mipsel. At least one of hunspell-dictionary-tr | myspell-dictionary-tr | libreoffice-spellcheck-tr can be satisfied however.

Binary Package: libreoffice-kde (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-kde

Relationships

Package has a Suggests on libreoffice-kab which cannot be satisfied on mips.
Package has a Suggests on libreoffice-kab which cannot be satisfied on mipsel.

Binary Package: libreoffice-kde (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-kde

Relationships

Package has a Suggests on libreoffice-kab which cannot be satisfied on armhf.
Package has a Suggests on libreoffice-kab which cannot be satisfied on armel.
Package has a Suggests on libreoffice-kab which cannot be satisfied on s390x.
Package has a Suggests on libreoffice-kab which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-kab which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-kab which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-kab which cannot be satisfied on i386.
Package has a Suggests on libreoffice-kab which cannot be satisfied on kfreebsd-i386.

Binary Package: libreoffice-l10n-eu (Version: 1:5.0.1-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-eu

Relationships

Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-eu which cannot be satisfied on hurd-i386.
Package has a Recommends on libreoffice-core (>> 1:5.0.1) | language-support-translations-eu which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-grammarcheck-eu which cannot be satisfied on amd64.
Package has a Suggests on libreoffice-grammarcheck-eu which cannot be satisfied on powerpc.
Package has a Suggests on libreoffice-grammarcheck-eu which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on libreoffice-grammarcheck-eu which cannot be satisfied on i386.
Package has a Suggests on libreoffice-grammarcheck-eu which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on libreoffice-grammarcheck-eu which cannot be satisfied on armhf.
Package has a Suggests on libreoffice-grammarcheck-eu which cannot be satisfied on hurd-i386.
Package has a Suggests on libreoffice-grammarcheck-eu which cannot be satisfied on armel.
Package has a Suggests on libreoffice-grammarcheck-eu which cannot be satisfied on s390x.
Package has a Suggests on mythes-eu which cannot be satisfied on amd64.
Package has a Suggests on mythes-eu which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on mythes-eu which cannot be satisfied on i386.
Package has a Suggests on mythes-eu which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on mythes-eu which cannot be satisfied on powerpc.
Package has a Suggests on mythes-eu which cannot be satisfied on armhf.
Package has a Suggests on mythes-eu which cannot be satisfied on s390x.
Package has a Suggests on mythes-eu which cannot be satisfied on armel.
Package has a Suggests on mythes-eu which cannot be satisfied on hurd-i386.
Package has a Suggests on hyphen-eu which cannot be satisfied on amd64.
Package has a Suggests on hyphen-eu which cannot be satisfied on powerpc.
Package has a Suggests on hyphen-eu which cannot be satisfied on kfreebsd-amd64.
Package has a Suggests on hyphen-eu which cannot be satisfied on i386.
Package has a Suggests on hyphen-eu which cannot be satisfied on kfreebsd-i386.
Package has a Suggests on hyphen-eu which cannot be satisfied on armhf.
Package has a Suggests on hyphen-eu which cannot be satisfied on armel.
Package has a Suggests on hyphen-eu which cannot be satisfied on hurd-i386.
Package has a Suggests on hyphen-eu which cannot be satisfied on s390x.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-eu which cannot be satisfied on powerpc. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-eu can be satisfied however.
Package has a Recommends on language-support-translations-eu which cannot be satisfied on kfreebsd-i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-eu can be satisfied however.
Package has a Recommends on language-support-translations-eu which cannot be satisfied on i386. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-eu can be satisfied however.
Package has a Recommends on language-support-translations-eu which cannot be satisfied on kfreebsd-amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-eu can be satisfied however.
Package has a Recommends on language-support-translations-eu which cannot be satisfied on amd64. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-eu can be satisfied however.
Package has a Recommends on language-support-translations-eu which cannot be satisfied on armel. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-eu can be satisfied however.
Package has a Recommends on language-support-translations-eu which cannot be satisfied on s390x. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-eu can be satisfied however.
Package has a Recommends on language-support-translations-eu which cannot be satisfied on armhf. At least one of libreoffice-core (>> 1:5.0.1) | language-support-translations-eu can be satisfied however.
Package has a Suggests on myspell-dictionary-eu which cannot be satisfied on powerpc. At least one of hunspell-dictionary-eu | myspell-dictionary-eu can be satisfied however.
Package has a Suggests on myspell-dictionary-eu which cannot be satisfied on kfreebsd-i386. At least one of hunspell-dictionary-eu | myspell-dictionary-eu can be satisfied however.
Package has a Suggests on myspell-dictionary-eu which cannot be satisfied on i386. At least one of hunspell-dictionary-eu | myspell-dictionary-eu can be satisfied however.
Package has a Suggests on myspell-dictionary-eu which cannot be satisfied on kfreebsd-amd64. At least one of hunspell-dictionary-eu | myspell-dictionary-eu can be satisfied however.
Package has a Suggests on myspell-dictionary-eu which cannot be satisfied on amd64. At least one of hunspell-dictionary-eu | myspell-dictionary-eu can be satisfied however.
Package has a Suggests on myspell-dictionary-eu which cannot be satisfied on armel. At least one of hunspell-dictionary-eu | myspell-dictionary-eu can be satisfied however.
Package has a Suggests on myspell-dictionary-eu which cannot be satisfied on hurd-i386. At least one of hunspell-dictionary-eu | myspell-dictionary-eu can be satisfied however.
Package has a Suggests on myspell-dictionary-eu which cannot be satisfied on s390x. At least one of hunspell-dictionary-eu | myspell-dictionary-eu can be satisfied however.
Package has a Suggests on myspell-dictionary-eu which cannot be satisfied on armhf. At least one of hunspell-dictionary-eu | myspell-dictionary-eu can be satisfied however.

Binary Package: libreoffice-l10n-eu (Version: 1:5.0.1~rc2-1)

BTS entry: http://bugs.debian.org/libreoffice-l10n-eu

Relationships

Package has a Suggests on mythes-eu which cannot be satisfied on mips.
Package has a Suggests on mythes-eu which cannot be satisfied on mipsel.
Package has a Suggests on hyphen-eu which cannot be satisfied on mipsel.
Package has a Suggests on hyphen-eu which cannot be satisfied on mips.
Package has a Suggests on libreoffice-grammarcheck-eu which cannot be satisfied on mipsel.
Package has a Suggests on libreoffice-grammarcheck-eu which cannot be satisfied on mips.

Half Broken Relationships

(not necessarily bugs)

Package has a Recommends on language-support-translations-eu which cannot be satisfied on mipsel. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-eu can be satisfied however.
Package has a Recommends on language-support-translations-eu which cannot be satisfied on mips. At least one of libreoffice-core (>> 1:5.0.1~rc2) | language-support-translations-eu can be satisfied however.
Package has a Suggests on myspell-dictionary-eu which cannot be satisfied on mips. At least one of hunspell-dictionary-eu | myspell-dictionary-eu can be satisfied however.
Package has a Suggests on myspell-dictionary-eu which cannot be satisfied on mipsel. At least one of hunspell-dictionary-eu | myspell-dictionary-eu can be satisfied however.


Last updated: Mon Aug 31 15:25:20 2015

DO NOT MASS FILE BUG REPORTS
GET A CONSENSUS ON debian-devel@lists.debian.org BEFORE MASS FILING BUGS