Debcheck

 

Back to QA

Debcheck - sid
 Summary
 All packages (light)

main only
 Broken PreDepends
 Broken Depends
 Broken Recommends
 Broken Suggests

 HalfBroken PreDepends
 HalfBroken Depends
 HalfBroken Recommends
 HalfBroken Suggests

 Build-Depends
 HalfBroken Build-Depends
 Malformed Build-Depends

 OldLibs
 Priority

 Old Standards-Version
 No Standards-Version
 Wrong Standards-Version Syntax

other
 Depends Main on !Main

all sections
 Broken PreDepends
 Broken Depends
 Broken Recommends
 Broken Suggests

 HalfBroken PreDepends
 HalfBroken Depends
 HalfBroken Recommends
 HalfBroken Suggests

 Build-Depends
 HalfBroken Build-Depends
 Malformed Build-Depends

 OldLibs
 Priority

 Old Standards-Version
 No Standards-Version
 Wrong Standards-Version Syntax

 
   
Distribution: sid buster wheezy

Problems for source package pandoc

Current Source Version: 2.2.1-2
Current Maintainer: Debian Haskell Group <debian-haskell@lists.debian.org>
Section: main
BTS entry: https://bugs.debian.org/src:pandoc

Binary Package: pandoc (Version: 2.2.1-2+b1)

BTS entry: https://bugs.debian.org/pandoc

Relationships

Package has a Suggests on nodejs which cannot be satisfied on hurd-i386.

Binary Package: pandoc (Version: 2.2.1-2)

BTS entry: https://bugs.debian.org/pandoc

Relationships

Package has a Suggests on nodejs which cannot be satisfied on armel.

Binary Package: libghc-pandoc-dev (Version: 2.2.1-2)

BTS entry: https://bugs.debian.org/libghc-pandoc-dev

Relationships

Package has a Depends on libghc-blaze-markup-dev-0.8.2.0-fbc6b which cannot be satisfied on armel.
Package has a Depends on libghc-vector-dev-0.12.0.1-14c85 which cannot be satisfied on armel.
Package has a Depends on libghc-texmath-dev-0.10.1.1-4e5fd which cannot be satisfied on armel.
Package has a Depends on libghc-zip-archive-dev-0.3.2.4-2ba63 which cannot be satisfied on armel.
Package has a Depends on libghc-yaml-dev-0.8.29-bba45 which cannot be satisfied on armel.
Package has a Depends on libghc-hslua-dev-0.9.5.1-c6d18 which cannot be satisfied on armel.
Package has a Depends on libghc-doctemplates-dev-0.2.2.1-7dfec which cannot be satisfied on armel.
Package has a Depends on libghc-scientific-dev-0.3.5.3-274e1 which cannot be satisfied on armel.
Package has a Depends on libghc-pandoc-types-dev-1.17.4.2-af85e which cannot be satisfied on armel.
Package has a Depends on libghc-http-client-dev-0.5.12-bfc9e which cannot be satisfied on armel.
Package has a Depends on libghc-aeson-pretty-dev-0.8.5-dd273 which cannot be satisfied on armel.
Package has a Depends on libghc-skylighting-dev-0.6-22b57 which cannot be satisfied on armel.
Package has a Depends on libghc-http-client-tls-dev-0.3.5.3-15698 which cannot be satisfied on armel.
Package has a Depends on libghc-haddock-library-dev-1.4.5-59559 which cannot be satisfied on armel.
Package has a Depends on libghc-juicypixels-dev-3.2.9.5-dcc0e which cannot be satisfied on armel.
Package has a Depends on libghc-aeson-dev-1.2.4.0-1be72 which cannot be satisfied on armel.
Package has a Depends on libghc-blaze-html-dev-0.9.0.1-3868f which cannot be satisfied on armel.
Package has a Depends on libghc-http-dev-4000.3.11-8645f which cannot be satisfied on armel.
Package has a Depends on libghc-hslua-module-text-dev-0.1.2.1-1a145 which cannot be satisfied on armel.

Binary Package: libghc-pandoc-dev (Version: 1.19.2.4~dfsg-1)

BTS entry: https://bugs.debian.org/libghc-pandoc-dev

Relationships

Package has a Depends on libghc-containers-dev-0.5.7.1-ed950 which cannot be satisfied on kfreebsd-i386.
Package has a Depends on libghc-filepath-dev-1.4.1.1-32f1a which cannot be satisfied on kfreebsd-i386.
Package has a Depends on libghc-vector-dev-0.12.0.1-190d1 which cannot be satisfied on kfreebsd-i386.
Package has a Depends on libghc-unordered-containers-dev-0.2.8.0-d89da which cannot be satisfied on kfreebsd-amd64.
Package has a Depends on libghc-bytestring-dev-0.10.8.1-576fa which cannot be satisfied on kfreebsd-amd64.
Package has a Depends on libghc-binary-dev-0.8.3.0-99d07 which cannot be satisfied on kfreebsd-i386.
Package has a Depends on libghc-ghc-prim-dev-0.5.0.0-a46b8 which cannot be satisfied on kfreebsd-amd64.
Package has a Depends on libghc-mtl-dev-2.2.1-1a6c5 which cannot be satisfied on kfreebsd-amd64.
Package has a Depends on libghc-network-dev-2.6.3.2-474f3 which cannot be satisfied on kfreebsd-i386.
Package has a Depends on libghc-time-dev-1.6.0.1-fbdf1 which cannot be satisfied on kfreebsd-i386.
Package has a Depends on libghc-old-time-dev-1.1.0.3-a85e0 which cannot be satisfied on kfreebsd-amd64.
Package has a Depends on libghc-process-dev-1.4.3.0-77abf which cannot be satisfied on kfreebsd-i386.
Package has a Depends on libghc-base-dev-4.9.1.0-91ace which cannot be satisfied on kfreebsd-amd64.
Package has a Depends on libghc-xml-dev-1.3.14-a18ba which cannot be satisfied on kfreebsd-amd64.
Package has a Depends on libghc-zip-archive-dev-0.3.1.1-970cf which cannot be satisfied on kfreebsd-i386.
Package has a Depends on libghc-haddock-library-dev-1.4.3-718af which cannot be satisfied on kfreebsd-i386.
Package has a Depends on libghc-scientific-dev-0.3.5.2-324a5 which cannot be satisfied on kfreebsd-i386.
Package has a Depends on libghc-zlib-dev-0.6.1.2-64d3b which cannot be satisfied on kfreebsd-amd64.
Package has a Depends on libghc-array-dev-0.5.1.1-4c8b7 which cannot be satisfied on kfreebsd-i386.
Package has a Depends on libghc-deepseq-dev-1.4.2.0-ab902 which cannot be satisfied on kfreebsd-i386.
Package has a Depends on libghc-http-client-dev-0.5.7.1-a1c12 which cannot be satisfied on kfreebsd-i386.
Package has a Depends on libghc-filemanip-dev-0.3.6.3-98499 which cannot be satisfied on kfreebsd-amd64.
Package has a Depends on libghc-parsec-dev-3.1.11-7579b which cannot be satisfied on kfreebsd-amd64.
Package has a Depends on libghc-filemanip-dev-0.3.6.3-86cbb which cannot be satisfied on kfreebsd-i386.
Package has a Depends on libghc-containers-dev-0.5.7.1-141ee which cannot be satisfied on kfreebsd-amd64.
Package has a Depends on libghc-text-dev-1.2.2.2-d3848 which cannot be satisfied on kfreebsd-i386.
Package has a Depends on libghc-sha-dev-1.6.4.2-2995b which cannot be satisfied on kfreebsd-i386.
Package has a Depends on libghc-binary-dev-0.8.3.0-0525e which cannot be satisfied on kfreebsd-amd64.
Package has a Depends on libghc-directory-dev-1.3.0.0-82b9b which cannot be satisfied on kfreebsd-i386.
Package has a Depends on libghc-directory-dev-1.3.0.0-3cbec which cannot be satisfied on kfreebsd-amd64.
Package has a Depends on libghc-base64-bytestring-dev-1.0.0.1-f26ab which cannot be satisfied on kfreebsd-amd64.
Package has a Depends on libghc-http-types-dev-0.9.1-73acb which cannot be satisfied on kfreebsd-i386.
Package has a Depends on libghc-data-default-dev-0.7.1.1-963ed which cannot be satisfied on kfreebsd-i386.
Package has a Depends on libghc-data-default-dev-0.7.1.1-963ed which cannot be satisfied on kfreebsd-amd64.
Package has a Depends on libghc-syb-dev-0.7-ef079 which cannot be satisfied on kfreebsd-amd64.
Package has a Depends on libghc-tagsoup-dev-0.14.1-5ae81 which cannot be satisfied on kfreebsd-amd64.
Package has a Depends on libghc-http-dev-4000.3.8-d62a2 which cannot be satisfied on kfreebsd-i386.
Package has a Depends on libghc-process-dev-1.4.3.0-29c69 which cannot be satisfied on kfreebsd-amd64.
Package has a Depends on libghc-bytestring-dev-0.10.8.1-24a86 which cannot be satisfied on kfreebsd-i386.
Package has a Depends on libghc-blaze-html-dev-0.9.0.1-7d8ae which cannot be satisfied on kfreebsd-i386.
Package has a Depends on libghc-temporary-dev-1.2.1.1-c26d4 which cannot be satisfied on kfreebsd-i386.
Package has a Depends on libghc-deepseq-dev-1.4.2.0-1268c which cannot be satisfied on kfreebsd-amd64.
Package has a Depends on libghc-hslua-dev-0.4.1-4cb6a which cannot be satisfied on kfreebsd-i386.
Package has a Depends on libghc-ghc-prim-dev-0.5.0.0-fcda7 which cannot be satisfied on kfreebsd-i386.
Package has a Depends on libghc-cmark-dev-0.5.6-c8391 which cannot be satisfied on kfreebsd-i386.
Package has a Depends on libghc-random-dev-1.1-a6fcb which cannot be satisfied on kfreebsd-i386.
Package has a Depends on libghc-juicypixels-dev-3.2.9.1-7ad7d which cannot be satisfied on kfreebsd-i386.
Package has a Depends on libghc-network-uri-dev-2.6.1.0-32b4a which cannot be satisfied on kfreebsd-amd64.
Package has a Depends on libghc-mtl-dev-2.2.1-93d32 which cannot be satisfied on kfreebsd-i386.
Package has a Depends on libghc-base64-bytestring-dev-1.0.0.1-caecc which cannot be satisfied on kfreebsd-i386.
Package has a Depends on libghc-http-dev-4000.3.8-1f7e6 which cannot be satisfied on kfreebsd-amd64.
Package has a Depends on libghc-array-dev-0.5.1.1-581e7 which cannot be satisfied on kfreebsd-amd64.
Package has a Depends on libghc-extensible-exceptions-dev-0.1.1.4-42be0 which cannot be satisfied on kfreebsd-amd64.
Package has a Depends on libghc-extensible-exceptions-dev-0.1.1.4-42be0 which cannot be satisfied on kfreebsd-i386.
Package has a Depends on libghc-network-dev-2.6.3.2-83c99 which cannot be satisfied on kfreebsd-amd64.
Package has a Depends on libghc-text-dev-1.2.2.2-edb40 which cannot be satisfied on kfreebsd-amd64.
Package has a Depends on libghc-syb-dev-0.7-caee6 which cannot be satisfied on kfreebsd-i386.
Package has a Depends on libghc-time-dev-1.6.0.1-9bb14 which cannot be satisfied on kfreebsd-amd64.
Package has a Depends on libghc-tagsoup-dev-0.14.1-05202 which cannot be satisfied on kfreebsd-i386.
Package has a Depends on libghc-random-dev-1.1-e079c which cannot be satisfied on kfreebsd-amd64.
Package has a Depends on libghc-network-uri-dev-2.6.1.0-5f962 which cannot be satisfied on kfreebsd-i386.
Package has a Depends on libghc-zlib-dev-0.6.1.2-f6ce5 which cannot be satisfied on kfreebsd-i386.
Package has a Depends on libghc-blaze-markup-dev-0.8.0.0-4f085 which cannot be satisfied on kfreebsd-i386.
Package has a Depends on libghc-base-dev-4.9.1.0-347a1 which cannot be satisfied on kfreebsd-i386.
Package has a Depends on libghc-cmark-dev-0.5.6-85011 which cannot be satisfied on kfreebsd-amd64.
Package has a Depends on libghc-old-time-dev-1.1.0.3-d6447 which cannot be satisfied on kfreebsd-i386.
Package has a Depends on libghc-xml-dev-1.3.14-50a9e which cannot be satisfied on kfreebsd-i386.
Package has a Depends on libghc-unordered-containers-dev-0.2.8.0-8dcba which cannot be satisfied on kfreebsd-i386.
Package has a Depends on libghc-parsec-dev-3.1.11-509d6 which cannot be satisfied on kfreebsd-i386.
Package has a Depends on libghc-sha-dev-1.6.4.2-79045 which cannot be satisfied on kfreebsd-amd64.
Package has a Depends on libghc-filepath-dev-1.4.1.1-59c71 which cannot be satisfied on kfreebsd-amd64.

Binary Package: libghc-pandoc-doc (Version: 1.19.2.4~dfsg-1)

BTS entry: https://bugs.debian.org/libghc-pandoc-doc

Relationships

Package has a Depends on haddock-interface-28 which cannot be satisfied on kfreebsd-i386.
Package has a Depends on haddock-interface-28 which cannot be satisfied on kfreebsd-amd64.

Binary Package: libghc-pandoc-prof (Version: 1.19.2.4~dfsg-1)

BTS entry: https://bugs.debian.org/libghc-pandoc-prof

Relationships

Package has a Depends on libghc-random-prof-1.1-e079c which cannot be satisfied on kfreebsd-amd64.
Package has a Depends on libghc-deepseq-prof-1.4.2.0-1268c which cannot be satisfied on kfreebsd-amd64.
Package has a Depends on libghc-temporary-prof-1.2.1.1-c26d4 which cannot be satisfied on kfreebsd-i386.
Package has a Depends on libghc-text-prof-1.2.2.2-d3848 which cannot be satisfied on kfreebsd-i386.
Package has a Depends on libghc-network-uri-prof-2.6.1.0-5f962 which cannot be satisfied on kfreebsd-i386.
Package has a Depends on libghc-array-prof-0.5.1.1-4c8b7 which cannot be satisfied on kfreebsd-i386.
Package has a Depends on libghc-blaze-markup-prof-0.8.0.0-4f085 which cannot be satisfied on kfreebsd-i386.
Package has a Depends on libghc-http-client-prof-0.5.7.1-a1c12 which cannot be satisfied on kfreebsd-i386.
Package has a Depends on libghc-old-time-prof-1.1.0.3-a85e0 which cannot be satisfied on kfreebsd-amd64.
Package has a Depends on libghc-syb-prof-0.7-caee6 which cannot be satisfied on kfreebsd-i386.
Package has a Depends on libghc-cmark-prof-0.5.6-85011 which cannot be satisfied on kfreebsd-amd64.
Package has a Depends on libghc-sha-prof-1.6.4.2-2995b which cannot be satisfied on kfreebsd-i386.
Package has a Depends on libghc-vector-prof-0.12.0.1-190d1 which cannot be satisfied on kfreebsd-i386.
Package has a Depends on libghc-binary-prof-0.8.3.0-99d07 which cannot be satisfied on kfreebsd-i386.
Package has a Depends on libghc-http-prof-4000.3.8-d62a2 which cannot be satisfied on kfreebsd-i386.
Package has a Depends on libghc-extensible-exceptions-prof-0.1.1.4-42be0 which cannot be satisfied on kfreebsd-amd64.
Package has a Depends on libghc-extensible-exceptions-prof-0.1.1.4-42be0 which cannot be satisfied on kfreebsd-i386.
Package has a Depends on libghc-base64-bytestring-prof-1.0.0.1-f26ab which cannot be satisfied on kfreebsd-amd64.
Package has a Depends on libghc-bytestring-prof-0.10.8.1-576fa which cannot be satisfied on kfreebsd-amd64.
Package has a Depends on libghc-containers-prof-0.5.7.1-ed950 which cannot be satisfied on kfreebsd-i386.
Package has a Depends on libghc-mtl-prof-2.2.1-1a6c5 which cannot be satisfied on kfreebsd-amd64.
Package has a Depends on libghc-mtl-prof-2.2.1-93d32 which cannot be satisfied on kfreebsd-i386.
Package has a Depends on libghc-network-prof-2.6.3.2-474f3 which cannot be satisfied on kfreebsd-i386.
Package has a Depends on libghc-directory-prof-1.3.0.0-82b9b which cannot be satisfied on kfreebsd-i386.
Package has a Depends on libghc-base64-bytestring-prof-1.0.0.1-caecc which cannot be satisfied on kfreebsd-i386.
Package has a Depends on libghc-tagsoup-prof-0.14.1-05202 which cannot be satisfied on kfreebsd-i386.
Package has a Depends on libghc-xml-prof-1.3.14-a18ba which cannot be satisfied on kfreebsd-amd64.
Package has a Depends on libghc-filemanip-prof-0.3.6.3-86cbb which cannot be satisfied on kfreebsd-i386.
Package has a Depends on libghc-text-prof-1.2.2.2-edb40 which cannot be satisfied on kfreebsd-amd64.
Package has a Depends on libghc-scientific-prof-0.3.5.2-324a5 which cannot be satisfied on kfreebsd-i386.
Package has a Depends on libghc-bytestring-prof-0.10.8.1-24a86 which cannot be satisfied on kfreebsd-i386.
Package has a Depends on libghc-base-prof-4.9.1.0-91ace which cannot be satisfied on kfreebsd-amd64.
Package has a Depends on libghc-array-prof-0.5.1.1-581e7 which cannot be satisfied on kfreebsd-amd64.
Package has a Depends on libghc-haddock-library-prof-1.4.3-718af which cannot be satisfied on kfreebsd-i386.
Package has a Depends on libghc-containers-prof-0.5.7.1-141ee which cannot be satisfied on kfreebsd-amd64.
Package has a Depends on libghc-tagsoup-prof-0.14.1-5ae81 which cannot be satisfied on kfreebsd-amd64.
Package has a Depends on libghc-filemanip-prof-0.3.6.3-98499 which cannot be satisfied on kfreebsd-amd64.
Package has a Depends on libghc-http-types-prof-0.9.1-73acb which cannot be satisfied on kfreebsd-i386.
Package has a Depends on libghc-zip-archive-prof-0.3.1.1-970cf which cannot be satisfied on kfreebsd-i386.
Package has a Depends on libghc-syb-prof-0.7-ef079 which cannot be satisfied on kfreebsd-amd64.
Package has a Depends on libghc-cmark-prof-0.5.6-c8391 which cannot be satisfied on kfreebsd-i386.
Package has a Depends on libghc-process-prof-1.4.3.0-29c69 which cannot be satisfied on kfreebsd-amd64.
Package has a Depends on libghc-juicypixels-prof-3.2.9.1-7ad7d which cannot be satisfied on kfreebsd-i386.
Package has a Depends on libghc-time-prof-1.6.0.1-fbdf1 which cannot be satisfied on kfreebsd-i386.
Package has a Depends on libghc-process-prof-1.4.3.0-77abf which cannot be satisfied on kfreebsd-i386.
Package has a Depends on libghc-parsec-prof-3.1.11-7579b which cannot be satisfied on kfreebsd-amd64.
Package has a Depends on libghc-base-prof-4.9.1.0-347a1 which cannot be satisfied on kfreebsd-i386.
Package has a Depends on libghc-unordered-containers-prof-0.2.8.0-d89da which cannot be satisfied on kfreebsd-amd64.
Package has a Depends on libghc-zlib-prof-0.6.1.2-f6ce5 which cannot be satisfied on kfreebsd-i386.
Package has a Depends on libghc-zlib-prof-0.6.1.2-64d3b which cannot be satisfied on kfreebsd-amd64.
Package has a Depends on libghc-binary-prof-0.8.3.0-0525e which cannot be satisfied on kfreebsd-amd64.
Package has a Depends on libghc-old-time-prof-1.1.0.3-d6447 which cannot be satisfied on kfreebsd-i386.
Package has a Depends on libghc-xml-prof-1.3.14-50a9e which cannot be satisfied on kfreebsd-i386.
Package has a Depends on libghc-data-default-prof-0.7.1.1-963ed which cannot be satisfied on kfreebsd-amd64.
Package has a Depends on libghc-data-default-prof-0.7.1.1-963ed which cannot be satisfied on kfreebsd-i386.
Package has a Depends on libghc-filepath-prof-1.4.1.1-59c71 which cannot be satisfied on kfreebsd-amd64.
Package has a Depends on libghc-sha-prof-1.6.4.2-79045 which cannot be satisfied on kfreebsd-amd64.
Package has a Depends on libghc-parsec-prof-3.1.11-509d6 which cannot be satisfied on kfreebsd-i386.
Package has a Depends on libghc-filepath-prof-1.4.1.1-32f1a which cannot be satisfied on kfreebsd-i386.
Package has a Depends on libghc-ghc-prim-prof-0.5.0.0-fcda7 which cannot be satisfied on kfreebsd-i386.
Package has a Depends on libghc-deepseq-prof-1.4.2.0-ab902 which cannot be satisfied on kfreebsd-i386.
Package has a Depends on libghc-network-prof-2.6.3.2-83c99 which cannot be satisfied on kfreebsd-amd64.
Package has a Depends on libghc-unordered-containers-prof-0.2.8.0-8dcba which cannot be satisfied on kfreebsd-i386.
Package has a Depends on libghc-ghc-prim-prof-0.5.0.0-a46b8 which cannot be satisfied on kfreebsd-amd64.
Package has a Depends on libghc-directory-prof-1.3.0.0-3cbec which cannot be satisfied on kfreebsd-amd64.
Package has a Depends on libghc-random-prof-1.1-a6fcb which cannot be satisfied on kfreebsd-i386.
Package has a Depends on libghc-blaze-html-prof-0.9.0.1-7d8ae which cannot be satisfied on kfreebsd-i386.
Package has a Depends on libghc-hslua-prof-0.4.1-4cb6a which cannot be satisfied on kfreebsd-i386.
Package has a Depends on libghc-http-prof-4000.3.8-1f7e6 which cannot be satisfied on kfreebsd-amd64.
Package has a Depends on libghc-network-uri-prof-2.6.1.0-32b4a which cannot be satisfied on kfreebsd-amd64.
Package has a Depends on libghc-time-prof-1.6.0.1-9bb14 which cannot be satisfied on kfreebsd-amd64.

Binary Package: libghc-pandoc-prof (Version: 2.2.1-2)

BTS entry: https://bugs.debian.org/libghc-pandoc-prof

Relationships

Package has a Depends on libghc-zip-archive-prof-0.3.2.4-2ba63 which cannot be satisfied on armel.
Package has a Depends on libghc-http-client-prof-0.5.12-bfc9e which cannot be satisfied on armel.
Package has a Depends on libghc-hslua-prof-0.9.5.1-c6d18 which cannot be satisfied on armel.
Package has a Depends on libghc-blaze-html-prof-0.9.0.1-3868f which cannot be satisfied on armel.
Package has a Depends on libghc-yaml-prof-0.8.29-bba45 which cannot be satisfied on armel.
Package has a Depends on libghc-pandoc-types-prof-1.17.4.2-af85e which cannot be satisfied on armel.
Package has a Depends on libghc-doctemplates-prof-0.2.2.1-7dfec which cannot be satisfied on armel.
Package has a Depends on libghc-haddock-library-prof-1.4.5-59559 which cannot be satisfied on armel.
Package has a Depends on libghc-skylighting-prof-0.6-22b57 which cannot be satisfied on armel.
Package has a Depends on libghc-aeson-prof-1.2.4.0-1be72 which cannot be satisfied on armel.
Package has a Depends on libghc-juicypixels-prof-3.2.9.5-dcc0e which cannot be satisfied on armel.
Package has a Depends on libghc-blaze-markup-prof-0.8.2.0-fbc6b which cannot be satisfied on armel.
Package has a Depends on libghc-vector-prof-0.12.0.1-14c85 which cannot be satisfied on armel.
Package has a Depends on libghc-aeson-pretty-prof-0.8.5-dd273 which cannot be satisfied on armel.
Package has a Depends on libghc-texmath-prof-0.10.1.1-4e5fd which cannot be satisfied on armel.
Package has a Depends on libghc-scientific-prof-0.3.5.3-274e1 which cannot be satisfied on armel.
Package has a Depends on libghc-http-prof-4000.3.11-8645f which cannot be satisfied on armel.
Package has a Depends on libghc-http-client-tls-prof-0.3.5.3-15698 which cannot be satisfied on armel.
Package has a Depends on libghc-hslua-module-text-prof-0.1.2.1-1a145 which cannot be satisfied on armel.


Last updated: Mon Sep 24 15:25:12 2018

DO NOT MASS FILE BUG REPORTS
GET A CONSENSUS ON debian-devel@lists.debian.org BEFORE MASS FILING BUGS