Debcheck

 

Back to QA

Debcheck - sid
 Summary
 All packages (light)

main only
 Broken PreDepends
 Broken Depends
 Broken Recommends
 Broken Suggests

 HalfBroken PreDepends
 HalfBroken Depends
 HalfBroken Recommends
 HalfBroken Suggests

 Build-Depends
 HalfBroken Build-Depends
 Malformed Build-Depends

 OldLibs
 Priority

 Old Standards-Version
 No Standards-Version
 Wrong Standards-Version Syntax

other
 Depends Main on !Main

all sections
 Broken PreDepends
 Broken Depends
 Broken Recommends
 Broken Suggests

 HalfBroken PreDepends
 HalfBroken Depends
 HalfBroken Recommends
 HalfBroken Suggests

 Build-Depends
 HalfBroken Build-Depends
 Malformed Build-Depends

 OldLibs
 Priority

 Old Standards-Version
 No Standards-Version
 Wrong Standards-Version Syntax

 
   
Distribution: sid bookworm bullseye

Problems for source package php-laravel-framework

Current Source Version: 8.83.26+dfsg-2
Current Maintainer: Debian PHP PEAR Maintainers <pkg-php-pear@lists.alioth.debian.org>
Section: main
BTS entry: https://bugs.debian.org/src:php-laravel-framework

Binary Package: php-illuminate-session (Version: 8.83.26+dfsg-2)

BTS entry: https://bugs.debian.org/php-illuminate-session

Relationships

Package has a Depends on php-symfony-http-foundation (<< 6~~) which cannot be satisfied on amd64. php-symfony-http-foundation 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-http-foundation (<< 6~~) which cannot be satisfied on arm64. php-symfony-http-foundation 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-http-foundation (<< 6~~) which cannot be satisfied on armhf. php-symfony-http-foundation 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-http-foundation (<< 6~~) which cannot be satisfied on mips64el. php-symfony-http-foundation 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-http-foundation (<< 6~~) which cannot be satisfied on s390x. php-symfony-http-foundation 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-http-foundation (<< 6~~) which cannot be satisfied on ppc64el. php-symfony-http-foundation 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-http-foundation (<< 6~~) which cannot be satisfied on armel. php-symfony-http-foundation 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-http-foundation (<< 6~~) which cannot be satisfied on i386. php-symfony-http-foundation 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-finder (<< 6~~) which cannot be satisfied on arm64. php-symfony-finder 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-finder (<< 6~~) which cannot be satisfied on mips64el. php-symfony-finder 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-finder (<< 6~~) which cannot be satisfied on armhf. php-symfony-finder 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-finder (<< 6~~) which cannot be satisfied on amd64. php-symfony-finder 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-finder (<< 6~~) which cannot be satisfied on s390x. php-symfony-finder 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-finder (<< 6~~) which cannot be satisfied on ppc64el. php-symfony-finder 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-finder (<< 6~~) which cannot be satisfied on i386. php-symfony-finder 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-finder (<< 6~~) which cannot be satisfied on armel. php-symfony-finder 6.4.7+dfsg-1 is available.

Binary Package: php-illuminate-queue (Version: 8.83.26+dfsg-2)

BTS entry: https://bugs.debian.org/php-illuminate-queue

Relationships

Package has a Depends on php-symfony-process (<< 6~~) which cannot be satisfied on armel. php-symfony-process 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-process (<< 6~~) which cannot be satisfied on i386. php-symfony-process 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-process (<< 6~~) which cannot be satisfied on ppc64el. php-symfony-process 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-process (<< 6~~) which cannot be satisfied on s390x. php-symfony-process 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-process (<< 6~~) which cannot be satisfied on amd64. php-symfony-process 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-process (<< 6~~) which cannot be satisfied on armhf. php-symfony-process 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-process (<< 6~~) which cannot be satisfied on mips64el. php-symfony-process 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-process (<< 6~~) which cannot be satisfied on arm64. php-symfony-process 6.4.7+dfsg-1 is available.
Package has a Suggests on php-aws-sdk-php which cannot be satisfied on i386.
Package has a Suggests on php-aws-sdk-php which cannot be satisfied on armel.
Package has a Suggests on php-aws-sdk-php which cannot be satisfied on ppc64el.
Package has a Suggests on php-aws-sdk-php which cannot be satisfied on s390x.
Package has a Suggests on php-aws-sdk-php which cannot be satisfied on arm64.
Package has a Suggests on php-aws-sdk-php which cannot be satisfied on armhf.
Package has a Suggests on php-aws-sdk-php which cannot be satisfied on mips64el.
Package has a Suggests on php-aws-sdk-php which cannot be satisfied on amd64.

Binary Package: php-illuminate-testing (Version: 8.83.26+dfsg-2)

BTS entry: https://bugs.debian.org/php-illuminate-testing

Relationships

Package has a Suggests on php-brianium-paratest which cannot be satisfied on i386.
Package has a Suggests on php-brianium-paratest which cannot be satisfied on armel.
Package has a Suggests on php-brianium-paratest which cannot be satisfied on ppc64el.
Package has a Suggests on php-brianium-paratest which cannot be satisfied on s390x.
Package has a Suggests on php-brianium-paratest which cannot be satisfied on mips64el.
Package has a Suggests on php-brianium-paratest which cannot be satisfied on armhf.
Package has a Suggests on php-brianium-paratest which cannot be satisfied on arm64.
Package has a Suggests on php-brianium-paratest which cannot be satisfied on amd64.

Binary Package: php-illuminate-console (Version: 8.83.26+dfsg-2)

BTS entry: https://bugs.debian.org/php-illuminate-console

Relationships

Package has a Depends on php-symfony-process (<< 6~~) which cannot be satisfied on s390x. php-symfony-process 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-process (<< 6~~) which cannot be satisfied on amd64. php-symfony-process 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-process (<< 6~~) which cannot be satisfied on armhf. php-symfony-process 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-process (<< 6~~) which cannot be satisfied on mips64el. php-symfony-process 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-process (<< 6~~) which cannot be satisfied on arm64. php-symfony-process 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-process (<< 6~~) which cannot be satisfied on armel. php-symfony-process 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-process (<< 6~~) which cannot be satisfied on i386. php-symfony-process 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-process (<< 6~~) which cannot be satisfied on ppc64el. php-symfony-process 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-console (<< 6~~) which cannot be satisfied on armel. php-symfony-console 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-console (<< 6~~) which cannot be satisfied on i386. php-symfony-console 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-console (<< 6~~) which cannot be satisfied on ppc64el. php-symfony-console 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-console (<< 6~~) which cannot be satisfied on s390x. php-symfony-console 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-console (<< 6~~) which cannot be satisfied on amd64. php-symfony-console 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-console (<< 6~~) which cannot be satisfied on arm64. php-symfony-console 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-console (<< 6~~) which cannot be satisfied on mips64el. php-symfony-console 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-console (<< 6~~) which cannot be satisfied on armhf. php-symfony-console 6.4.7+dfsg-1 is available.

Binary Package: php-illuminate-database (Version: 8.83.26+dfsg-2)

BTS entry: https://bugs.debian.org/php-illuminate-database

Relationships

Package has a Depends on php-symfony-console (<< 6~~) which cannot be satisfied on s390x. php-symfony-console 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-console (<< 6~~) which cannot be satisfied on amd64. php-symfony-console 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-console (<< 6~~) which cannot be satisfied on arm64. php-symfony-console 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-console (<< 6~~) which cannot be satisfied on mips64el. php-symfony-console 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-console (<< 6~~) which cannot be satisfied on armhf. php-symfony-console 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-console (<< 6~~) which cannot be satisfied on armel. php-symfony-console 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-console (<< 6~~) which cannot be satisfied on i386. php-symfony-console 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-console (<< 6~~) which cannot be satisfied on ppc64el. php-symfony-console 6.4.7+dfsg-1 is available.
Package has a Suggests on php-fakerphp-faker which cannot be satisfied on ppc64el.
Package has a Suggests on php-fakerphp-faker which cannot be satisfied on armel.
Package has a Suggests on php-fakerphp-faker which cannot be satisfied on i386.
Package has a Suggests on php-fakerphp-faker which cannot be satisfied on amd64.
Package has a Suggests on php-fakerphp-faker which cannot be satisfied on arm64.
Package has a Suggests on php-fakerphp-faker which cannot be satisfied on armhf.
Package has a Suggests on php-fakerphp-faker which cannot be satisfied on mips64el.
Package has a Suggests on php-fakerphp-faker which cannot be satisfied on s390x.

Binary Package: php-illuminate-validation (Version: 8.83.26+dfsg-2)

BTS entry: https://bugs.debian.org/php-illuminate-validation

Relationships

Package has a Depends on php-symfony-mime (<< 6~~) which cannot be satisfied on armel. php-symfony-mime 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-mime (<< 6~~) which cannot be satisfied on i386. php-symfony-mime 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-mime (<< 6~~) which cannot be satisfied on ppc64el. php-symfony-mime 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-mime (<< 6~~) which cannot be satisfied on s390x. php-symfony-mime 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-mime (<< 6~~) which cannot be satisfied on amd64. php-symfony-mime 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-mime (<< 6~~) which cannot be satisfied on arm64. php-symfony-mime 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-mime (<< 6~~) which cannot be satisfied on mips64el. php-symfony-mime 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-mime (<< 6~~) which cannot be satisfied on armhf. php-symfony-mime 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-http-foundation (<< 6~~) which cannot be satisfied on amd64. php-symfony-http-foundation 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-http-foundation (<< 6~~) which cannot be satisfied on armhf. php-symfony-http-foundation 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-http-foundation (<< 6~~) which cannot be satisfied on arm64. php-symfony-http-foundation 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-http-foundation (<< 6~~) which cannot be satisfied on mips64el. php-symfony-http-foundation 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-http-foundation (<< 6~~) which cannot be satisfied on s390x. php-symfony-http-foundation 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-http-foundation (<< 6~~) which cannot be satisfied on ppc64el. php-symfony-http-foundation 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-http-foundation (<< 6~~) which cannot be satisfied on armel. php-symfony-http-foundation 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-http-foundation (<< 6~~) which cannot be satisfied on i386. php-symfony-http-foundation 6.4.7+dfsg-1 is available.
Package has a Depends on php-email-validator (<< 4~~) which cannot be satisfied on ppc64el. php-email-validator 4.0.2-3 is available.
Package has a Depends on php-email-validator (<< 4~~) which cannot be satisfied on i386. php-email-validator 4.0.2-3 is available.
Package has a Depends on php-email-validator (<< 4~~) which cannot be satisfied on armel. php-email-validator 4.0.2-3 is available.
Package has a Depends on php-email-validator (<< 4~~) which cannot be satisfied on mips64el. php-email-validator 4.0.2-3 is available.
Package has a Depends on php-email-validator (<< 4~~) which cannot be satisfied on armhf. php-email-validator 4.0.2-3 is available.
Package has a Depends on php-email-validator (<< 4~~) which cannot be satisfied on arm64. php-email-validator 4.0.2-3 is available.
Package has a Depends on php-email-validator (<< 4~~) which cannot be satisfied on amd64. php-email-validator 4.0.2-3 is available.
Package has a Depends on php-email-validator (<< 4~~) which cannot be satisfied on s390x. php-email-validator 4.0.2-3 is available.

Binary Package: php-illuminate-routing (Version: 8.83.26+dfsg-2)

BTS entry: https://bugs.debian.org/php-illuminate-routing

Relationships

Package has a Depends on php-symfony-http-kernel (<< 6~~) which cannot be satisfied on mips64el. php-symfony-http-kernel 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-http-kernel (<< 6~~) which cannot be satisfied on armhf. php-symfony-http-kernel 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-http-kernel (<< 6~~) which cannot be satisfied on arm64. php-symfony-http-kernel 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-http-kernel (<< 6~~) which cannot be satisfied on amd64. php-symfony-http-kernel 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-http-kernel (<< 6~~) which cannot be satisfied on s390x. php-symfony-http-kernel 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-http-kernel (<< 6~~) which cannot be satisfied on ppc64el. php-symfony-http-kernel 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-http-kernel (<< 6~~) which cannot be satisfied on i386. php-symfony-http-kernel 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-http-kernel (<< 6~~) which cannot be satisfied on armel. php-symfony-http-kernel 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-routing (<< 6~~) which cannot be satisfied on armel. php-symfony-routing 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-routing (<< 6~~) which cannot be satisfied on i386. php-symfony-routing 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-routing (<< 6~~) which cannot be satisfied on ppc64el. php-symfony-routing 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-routing (<< 6~~) which cannot be satisfied on s390x. php-symfony-routing 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-routing (<< 6~~) which cannot be satisfied on amd64. php-symfony-routing 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-routing (<< 6~~) which cannot be satisfied on mips64el. php-symfony-routing 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-routing (<< 6~~) which cannot be satisfied on armhf. php-symfony-routing 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-routing (<< 6~~) which cannot be satisfied on arm64. php-symfony-routing 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-http-foundation (<< 6~~) which cannot be satisfied on amd64. php-symfony-http-foundation 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-http-foundation (<< 6~~) which cannot be satisfied on armhf. php-symfony-http-foundation 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-http-foundation (<< 6~~) which cannot be satisfied on arm64. php-symfony-http-foundation 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-http-foundation (<< 6~~) which cannot be satisfied on mips64el. php-symfony-http-foundation 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-http-foundation (<< 6~~) which cannot be satisfied on s390x. php-symfony-http-foundation 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-http-foundation (<< 6~~) which cannot be satisfied on ppc64el. php-symfony-http-foundation 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-http-foundation (<< 6~~) which cannot be satisfied on armel. php-symfony-http-foundation 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-http-foundation (<< 6~~) which cannot be satisfied on i386. php-symfony-http-foundation 6.4.7+dfsg-1 is available.

Binary Package: php-illuminate-http (Version: 8.83.26+dfsg-2)

BTS entry: https://bugs.debian.org/php-illuminate-http

Relationships

Package has a Depends on php-symfony-http-kernel (<< 6~~) which cannot be satisfied on ppc64el. php-symfony-http-kernel 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-http-kernel (<< 6~~) which cannot be satisfied on armel. php-symfony-http-kernel 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-http-kernel (<< 6~~) which cannot be satisfied on i386. php-symfony-http-kernel 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-http-kernel (<< 6~~) which cannot be satisfied on amd64. php-symfony-http-kernel 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-http-kernel (<< 6~~) which cannot be satisfied on arm64. php-symfony-http-kernel 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-http-kernel (<< 6~~) which cannot be satisfied on armhf. php-symfony-http-kernel 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-http-kernel (<< 6~~) which cannot be satisfied on mips64el. php-symfony-http-kernel 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-http-kernel (<< 6~~) which cannot be satisfied on s390x. php-symfony-http-kernel 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-http-foundation (<< 6~~) which cannot be satisfied on i386. php-symfony-http-foundation 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-http-foundation (<< 6~~) which cannot be satisfied on armel. php-symfony-http-foundation 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-http-foundation (<< 6~~) which cannot be satisfied on ppc64el. php-symfony-http-foundation 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-http-foundation (<< 6~~) which cannot be satisfied on s390x. php-symfony-http-foundation 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-http-foundation (<< 6~~) which cannot be satisfied on armhf. php-symfony-http-foundation 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-http-foundation (<< 6~~) which cannot be satisfied on mips64el. php-symfony-http-foundation 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-http-foundation (<< 6~~) which cannot be satisfied on arm64. php-symfony-http-foundation 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-http-foundation (<< 6~~) which cannot be satisfied on amd64. php-symfony-http-foundation 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-mime (<< 6~~) which cannot be satisfied on s390x. php-symfony-mime 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-mime (<< 6~~) which cannot be satisfied on armhf. php-symfony-mime 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-mime (<< 6~~) which cannot be satisfied on mips64el. php-symfony-mime 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-mime (<< 6~~) which cannot be satisfied on arm64. php-symfony-mime 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-mime (<< 6~~) which cannot be satisfied on amd64. php-symfony-mime 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-mime (<< 6~~) which cannot be satisfied on i386. php-symfony-mime 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-mime (<< 6~~) which cannot be satisfied on armel. php-symfony-mime 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-mime (<< 6~~) which cannot be satisfied on ppc64el. php-symfony-mime 6.4.7+dfsg-1 is available.

Binary Package: php-illuminate-cookie (Version: 8.83.26+dfsg-2)

BTS entry: https://bugs.debian.org/php-illuminate-cookie

Relationships

Package has a Depends on php-symfony-http-kernel (<< 6~~) which cannot be satisfied on s390x. php-symfony-http-kernel 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-http-kernel (<< 6~~) which cannot be satisfied on amd64. php-symfony-http-kernel 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-http-kernel (<< 6~~) which cannot be satisfied on arm64. php-symfony-http-kernel 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-http-kernel (<< 6~~) which cannot be satisfied on mips64el. php-symfony-http-kernel 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-http-kernel (<< 6~~) which cannot be satisfied on armhf. php-symfony-http-kernel 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-http-kernel (<< 6~~) which cannot be satisfied on armel. php-symfony-http-kernel 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-http-kernel (<< 6~~) which cannot be satisfied on i386. php-symfony-http-kernel 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-http-kernel (<< 6~~) which cannot be satisfied on ppc64el. php-symfony-http-kernel 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-http-foundation (<< 6~~) which cannot be satisfied on armel. php-symfony-http-foundation 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-http-foundation (<< 6~~) which cannot be satisfied on i386. php-symfony-http-foundation 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-http-foundation (<< 6~~) which cannot be satisfied on ppc64el. php-symfony-http-foundation 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-http-foundation (<< 6~~) which cannot be satisfied on s390x. php-symfony-http-foundation 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-http-foundation (<< 6~~) which cannot be satisfied on amd64. php-symfony-http-foundation 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-http-foundation (<< 6~~) which cannot be satisfied on mips64el. php-symfony-http-foundation 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-http-foundation (<< 6~~) which cannot be satisfied on arm64. php-symfony-http-foundation 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-http-foundation (<< 6~~) which cannot be satisfied on armhf. php-symfony-http-foundation 6.4.7+dfsg-1 is available.

Binary Package: php-laravel-framework (Version: 8.83.26+dfsg-2)

BTS entry: https://bugs.debian.org/php-laravel-framework

Relationships

Package has a Depends on php-symfony-http-foundation (<< 6~~) which cannot be satisfied on amd64. php-symfony-http-foundation 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-http-foundation (<< 6~~) which cannot be satisfied on arm64. php-symfony-http-foundation 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-http-foundation (<< 6~~) which cannot be satisfied on armhf. php-symfony-http-foundation 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-http-foundation (<< 6~~) which cannot be satisfied on mips64el. php-symfony-http-foundation 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-http-foundation (<< 6~~) which cannot be satisfied on s390x. php-symfony-http-foundation 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-http-foundation (<< 6~~) which cannot be satisfied on ppc64el. php-symfony-http-foundation 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-http-foundation (<< 6~~) which cannot be satisfied on armel. php-symfony-http-foundation 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-http-foundation (<< 6~~) which cannot be satisfied on i386. php-symfony-http-foundation 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-var-dumper (<< 6~~) which cannot be satisfied on amd64. php-symfony-var-dumper 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-var-dumper (<< 6~~) which cannot be satisfied on arm64. php-symfony-var-dumper 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-var-dumper (<< 6~~) which cannot be satisfied on armhf. php-symfony-var-dumper 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-var-dumper (<< 6~~) which cannot be satisfied on mips64el. php-symfony-var-dumper 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-var-dumper (<< 6~~) which cannot be satisfied on s390x. php-symfony-var-dumper 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-var-dumper (<< 6~~) which cannot be satisfied on ppc64el. php-symfony-var-dumper 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-var-dumper (<< 6~~) which cannot be satisfied on armel. php-symfony-var-dumper 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-var-dumper (<< 6~~) which cannot be satisfied on i386. php-symfony-var-dumper 6.4.7+dfsg-1 is available.
Package has a Depends on php-email-validator (<< 4~~) which cannot be satisfied on s390x. php-email-validator 4.0.2-3 is available.
Package has a Depends on php-email-validator (<< 4~~) which cannot be satisfied on arm64. php-email-validator 4.0.2-3 is available.
Package has a Depends on php-email-validator (<< 4~~) which cannot be satisfied on armhf. php-email-validator 4.0.2-3 is available.
Package has a Depends on php-email-validator (<< 4~~) which cannot be satisfied on mips64el. php-email-validator 4.0.2-3 is available.
Package has a Depends on php-email-validator (<< 4~~) which cannot be satisfied on amd64. php-email-validator 4.0.2-3 is available.
Package has a Depends on php-email-validator (<< 4~~) which cannot be satisfied on i386. php-email-validator 4.0.2-3 is available.
Package has a Depends on php-email-validator (<< 4~~) which cannot be satisfied on armel. php-email-validator 4.0.2-3 is available.
Package has a Depends on php-email-validator (<< 4~~) which cannot be satisfied on ppc64el. php-email-validator 4.0.2-3 is available.
Package has a Depends on php-symfony-process (<< 6~~) which cannot be satisfied on s390x. php-symfony-process 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-process (<< 6~~) which cannot be satisfied on amd64. php-symfony-process 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-process (<< 6~~) which cannot be satisfied on armhf. php-symfony-process 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-process (<< 6~~) which cannot be satisfied on arm64. php-symfony-process 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-process (<< 6~~) which cannot be satisfied on mips64el. php-symfony-process 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-process (<< 6~~) which cannot be satisfied on armel. php-symfony-process 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-process (<< 6~~) which cannot be satisfied on i386. php-symfony-process 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-process (<< 6~~) which cannot be satisfied on ppc64el. php-symfony-process 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-error-handler (<< 6~~) which cannot be satisfied on armel. php-symfony-error-handler 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-error-handler (<< 6~~) which cannot be satisfied on i386. php-symfony-error-handler 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-error-handler (<< 6~~) which cannot be satisfied on ppc64el. php-symfony-error-handler 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-error-handler (<< 6~~) which cannot be satisfied on s390x. php-symfony-error-handler 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-error-handler (<< 6~~) which cannot be satisfied on amd64. php-symfony-error-handler 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-error-handler (<< 6~~) which cannot be satisfied on arm64. php-symfony-error-handler 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-error-handler (<< 6~~) which cannot be satisfied on mips64el. php-symfony-error-handler 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-error-handler (<< 6~~) which cannot be satisfied on armhf. php-symfony-error-handler 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-mime (<< 6~~) which cannot be satisfied on ppc64el. php-symfony-mime 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-mime (<< 6~~) which cannot be satisfied on i386. php-symfony-mime 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-mime (<< 6~~) which cannot be satisfied on armel. php-symfony-mime 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-mime (<< 6~~) which cannot be satisfied on mips64el. php-symfony-mime 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-mime (<< 6~~) which cannot be satisfied on arm64. php-symfony-mime 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-mime (<< 6~~) which cannot be satisfied on armhf. php-symfony-mime 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-mime (<< 6~~) which cannot be satisfied on amd64. php-symfony-mime 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-mime (<< 6~~) which cannot be satisfied on s390x. php-symfony-mime 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-console (<< 6~~) which cannot be satisfied on armhf. php-symfony-console 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-console (<< 6~~) which cannot be satisfied on arm64. php-symfony-console 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-console (<< 6~~) which cannot be satisfied on mips64el. php-symfony-console 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-console (<< 6~~) which cannot be satisfied on amd64. php-symfony-console 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-console (<< 6~~) which cannot be satisfied on s390x. php-symfony-console 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-console (<< 6~~) which cannot be satisfied on ppc64el. php-symfony-console 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-console (<< 6~~) which cannot be satisfied on i386. php-symfony-console 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-console (<< 6~~) which cannot be satisfied on armel. php-symfony-console 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-finder (<< 6~~) which cannot be satisfied on armel. php-symfony-finder 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-finder (<< 6~~) which cannot be satisfied on i386. php-symfony-finder 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-finder (<< 6~~) which cannot be satisfied on ppc64el. php-symfony-finder 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-finder (<< 6~~) which cannot be satisfied on s390x. php-symfony-finder 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-finder (<< 6~~) which cannot be satisfied on amd64. php-symfony-finder 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-finder (<< 6~~) which cannot be satisfied on armhf. php-symfony-finder 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-finder (<< 6~~) which cannot be satisfied on arm64. php-symfony-finder 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-finder (<< 6~~) which cannot be satisfied on mips64el. php-symfony-finder 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-routing (<< 6~~) which cannot be satisfied on armel. php-symfony-routing 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-routing (<< 6~~) which cannot be satisfied on i386. php-symfony-routing 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-routing (<< 6~~) which cannot be satisfied on ppc64el. php-symfony-routing 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-routing (<< 6~~) which cannot be satisfied on s390x. php-symfony-routing 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-routing (<< 6~~) which cannot be satisfied on amd64. php-symfony-routing 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-routing (<< 6~~) which cannot be satisfied on armhf. php-symfony-routing 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-routing (<< 6~~) which cannot be satisfied on arm64. php-symfony-routing 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-routing (<< 6~~) which cannot be satisfied on mips64el. php-symfony-routing 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-http-kernel (<< 6~~) which cannot be satisfied on armhf. php-symfony-http-kernel 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-http-kernel (<< 6~~) which cannot be satisfied on arm64. php-symfony-http-kernel 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-http-kernel (<< 6~~) which cannot be satisfied on mips64el. php-symfony-http-kernel 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-http-kernel (<< 6~~) which cannot be satisfied on amd64. php-symfony-http-kernel 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-http-kernel (<< 6~~) which cannot be satisfied on s390x. php-symfony-http-kernel 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-http-kernel (<< 6~~) which cannot be satisfied on ppc64el. php-symfony-http-kernel 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-http-kernel (<< 6~~) which cannot be satisfied on i386. php-symfony-http-kernel 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-http-kernel (<< 6~~) which cannot be satisfied on armel. php-symfony-http-kernel 6.4.7+dfsg-1 is available.
Package has a Suggests on php-aws-sdk-php which cannot be satisfied on amd64.
Package has a Suggests on php-aws-sdk-php which cannot be satisfied on armhf.
Package has a Suggests on php-aws-sdk-php which cannot be satisfied on arm64.
Package has a Suggests on php-aws-sdk-php which cannot be satisfied on mips64el.
Package has a Suggests on php-aws-sdk-php which cannot be satisfied on s390x.
Package has a Suggests on php-aws-sdk-php which cannot be satisfied on ppc64el.
Package has a Suggests on php-aws-sdk-php which cannot be satisfied on armel.
Package has a Suggests on php-aws-sdk-php which cannot be satisfied on i386.
Package has a Suggests on php-fakerphp-faker which cannot be satisfied on s390x.
Package has a Suggests on php-fakerphp-faker which cannot be satisfied on amd64.
Package has a Suggests on php-fakerphp-faker which cannot be satisfied on armhf.
Package has a Suggests on php-fakerphp-faker which cannot be satisfied on arm64.
Package has a Suggests on php-fakerphp-faker which cannot be satisfied on mips64el.
Package has a Suggests on php-fakerphp-faker which cannot be satisfied on armel.
Package has a Suggests on php-fakerphp-faker which cannot be satisfied on i386.
Package has a Suggests on php-fakerphp-faker which cannot be satisfied on ppc64el.
Package has a Suggests on php-league-flysystem-sftp which cannot be satisfied on ppc64el.
Package has a Suggests on php-league-flysystem-sftp which cannot be satisfied on armel.
Package has a Suggests on php-league-flysystem-sftp which cannot be satisfied on i386.
Package has a Suggests on php-league-flysystem-sftp which cannot be satisfied on amd64.
Package has a Suggests on php-league-flysystem-sftp which cannot be satisfied on mips64el.
Package has a Suggests on php-league-flysystem-sftp which cannot be satisfied on armhf.
Package has a Suggests on php-league-flysystem-sftp which cannot be satisfied on arm64.
Package has a Suggests on php-league-flysystem-sftp which cannot be satisfied on s390x.
Package has a Suggests on php-league-flysystem-aws-s3-v3 which cannot be satisfied on s390x.
Package has a Suggests on php-league-flysystem-aws-s3-v3 which cannot be satisfied on mips64el.
Package has a Suggests on php-league-flysystem-aws-s3-v3 which cannot be satisfied on arm64.
Package has a Suggests on php-league-flysystem-aws-s3-v3 which cannot be satisfied on armhf.
Package has a Suggests on php-league-flysystem-aws-s3-v3 which cannot be satisfied on amd64.
Package has a Suggests on php-league-flysystem-aws-s3-v3 which cannot be satisfied on i386.
Package has a Suggests on php-league-flysystem-aws-s3-v3 which cannot be satisfied on armel.
Package has a Suggests on php-league-flysystem-aws-s3-v3 which cannot be satisfied on ppc64el.
Package has a Suggests on php-wildbit-swiftmailer-postmark which cannot be satisfied on ppc64el.
Package has a Suggests on php-wildbit-swiftmailer-postmark which cannot be satisfied on i386.
Package has a Suggests on php-wildbit-swiftmailer-postmark which cannot be satisfied on armel.
Package has a Suggests on php-wildbit-swiftmailer-postmark which cannot be satisfied on armhf.
Package has a Suggests on php-wildbit-swiftmailer-postmark which cannot be satisfied on arm64.
Package has a Suggests on php-wildbit-swiftmailer-postmark which cannot be satisfied on mips64el.
Package has a Suggests on php-wildbit-swiftmailer-postmark which cannot be satisfied on amd64.
Package has a Suggests on php-wildbit-swiftmailer-postmark which cannot be satisfied on s390x.
Package has a Suggests on php-filp-whoops which cannot be satisfied on s390x.
Package has a Suggests on php-filp-whoops which cannot be satisfied on amd64.
Package has a Suggests on php-filp-whoops which cannot be satisfied on mips64el.
Package has a Suggests on php-filp-whoops which cannot be satisfied on arm64.
Package has a Suggests on php-filp-whoops which cannot be satisfied on armhf.
Package has a Suggests on php-filp-whoops which cannot be satisfied on armel.
Package has a Suggests on php-filp-whoops which cannot be satisfied on i386.
Package has a Suggests on php-filp-whoops which cannot be satisfied on ppc64el.
Package has a Suggests on php-league-flysystem-cached-adapter which cannot be satisfied on armel.
Package has a Suggests on php-league-flysystem-cached-adapter which cannot be satisfied on i386.
Package has a Suggests on php-league-flysystem-cached-adapter which cannot be satisfied on ppc64el.
Package has a Suggests on php-league-flysystem-cached-adapter which cannot be satisfied on s390x.
Package has a Suggests on php-league-flysystem-cached-adapter which cannot be satisfied on amd64.
Package has a Suggests on php-league-flysystem-cached-adapter which cannot be satisfied on armhf.
Package has a Suggests on php-league-flysystem-cached-adapter which cannot be satisfied on mips64el.
Package has a Suggests on php-league-flysystem-cached-adapter which cannot be satisfied on arm64.
Package has a Suggests on php-brianium-paratest which cannot be satisfied on ppc64el.
Package has a Suggests on php-brianium-paratest which cannot be satisfied on armel.
Package has a Suggests on php-brianium-paratest which cannot be satisfied on i386.
Package has a Suggests on php-brianium-paratest which cannot be satisfied on amd64.
Package has a Suggests on php-brianium-paratest which cannot be satisfied on armhf.
Package has a Suggests on php-brianium-paratest which cannot be satisfied on arm64.
Package has a Suggests on php-brianium-paratest which cannot be satisfied on mips64el.
Package has a Suggests on php-brianium-paratest which cannot be satisfied on s390x.
Package has a Suggests on php-ably-php which cannot be satisfied on ppc64el.
Package has a Suggests on php-ably-php which cannot be satisfied on i386.
Package has a Suggests on php-ably-php which cannot be satisfied on armel.
Package has a Suggests on php-ably-php which cannot be satisfied on armhf.
Package has a Suggests on php-ably-php which cannot be satisfied on mips64el.
Package has a Suggests on php-ably-php which cannot be satisfied on arm64.
Package has a Suggests on php-ably-php which cannot be satisfied on amd64.
Package has a Suggests on php-ably-php which cannot be satisfied on s390x.
Package has a Suggests on php-laravel-tinker which cannot be satisfied on ppc64el.
Package has a Suggests on php-laravel-tinker which cannot be satisfied on armel.
Package has a Suggests on php-laravel-tinker which cannot be satisfied on i386.
Package has a Suggests on php-laravel-tinker which cannot be satisfied on amd64.
Package has a Suggests on php-laravel-tinker which cannot be satisfied on mips64el.
Package has a Suggests on php-laravel-tinker which cannot be satisfied on arm64.
Package has a Suggests on php-laravel-tinker which cannot be satisfied on armhf.
Package has a Suggests on php-laravel-tinker which cannot be satisfied on s390x.
Package has a Suggests on php-pusher-php-server which cannot be satisfied on ppc64el.
Package has a Suggests on php-pusher-php-server which cannot be satisfied on armel.
Package has a Suggests on php-pusher-php-server which cannot be satisfied on i386.
Package has a Suggests on php-pusher-php-server which cannot be satisfied on amd64.
Package has a Suggests on php-pusher-php-server which cannot be satisfied on mips64el.
Package has a Suggests on php-pusher-php-server which cannot be satisfied on arm64.
Package has a Suggests on php-pusher-php-server which cannot be satisfied on armhf.
Package has a Suggests on php-pusher-php-server which cannot be satisfied on s390x.

Binary Package: php-illuminate-mail (Version: 8.83.26+dfsg-2)

BTS entry: https://bugs.debian.org/php-illuminate-mail

Relationships

Package has a Suggests on php-aws-sdk-php which cannot be satisfied on amd64.
Package has a Suggests on php-aws-sdk-php which cannot be satisfied on mips64el.
Package has a Suggests on php-aws-sdk-php which cannot be satisfied on armhf.
Package has a Suggests on php-aws-sdk-php which cannot be satisfied on arm64.
Package has a Suggests on php-aws-sdk-php which cannot be satisfied on s390x.
Package has a Suggests on php-aws-sdk-php which cannot be satisfied on ppc64el.
Package has a Suggests on php-aws-sdk-php which cannot be satisfied on armel.
Package has a Suggests on php-aws-sdk-php which cannot be satisfied on i386.
Package has a Suggests on php-wildbit-swiftmailer-postmark which cannot be satisfied on armel.
Package has a Suggests on php-wildbit-swiftmailer-postmark which cannot be satisfied on i386.
Package has a Suggests on php-wildbit-swiftmailer-postmark which cannot be satisfied on ppc64el.
Package has a Suggests on php-wildbit-swiftmailer-postmark which cannot be satisfied on s390x.
Package has a Suggests on php-wildbit-swiftmailer-postmark which cannot be satisfied on amd64.
Package has a Suggests on php-wildbit-swiftmailer-postmark which cannot be satisfied on armhf.
Package has a Suggests on php-wildbit-swiftmailer-postmark which cannot be satisfied on mips64el.
Package has a Suggests on php-wildbit-swiftmailer-postmark which cannot be satisfied on arm64.

Binary Package: php-illuminate-broadcasting (Version: 8.83.26+dfsg-2)

BTS entry: https://bugs.debian.org/php-illuminate-broadcasting

Relationships

Package has a Suggests on php-ably-php which cannot be satisfied on i386.
Package has a Suggests on php-ably-php which cannot be satisfied on armel.
Package has a Suggests on php-ably-php which cannot be satisfied on ppc64el.
Package has a Suggests on php-ably-php which cannot be satisfied on s390x.
Package has a Suggests on php-ably-php which cannot be satisfied on arm64.
Package has a Suggests on php-ably-php which cannot be satisfied on mips64el.
Package has a Suggests on php-ably-php which cannot be satisfied on armhf.
Package has a Suggests on php-ably-php which cannot be satisfied on amd64.
Package has a Suggests on php-pusher-php-server which cannot be satisfied on s390x.
Package has a Suggests on php-pusher-php-server which cannot be satisfied on armhf.
Package has a Suggests on php-pusher-php-server which cannot be satisfied on mips64el.
Package has a Suggests on php-pusher-php-server which cannot be satisfied on arm64.
Package has a Suggests on php-pusher-php-server which cannot be satisfied on amd64.
Package has a Suggests on php-pusher-php-server which cannot be satisfied on i386.
Package has a Suggests on php-pusher-php-server which cannot be satisfied on armel.
Package has a Suggests on php-pusher-php-server which cannot be satisfied on ppc64el.

Binary Package: php-illuminate-filesystem (Version: 8.83.26+dfsg-2)

BTS entry: https://bugs.debian.org/php-illuminate-filesystem

Relationships

Package has a Depends on php-symfony-finder (<< 6~~) which cannot be satisfied on ppc64el. php-symfony-finder 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-finder (<< 6~~) which cannot be satisfied on armel. php-symfony-finder 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-finder (<< 6~~) which cannot be satisfied on i386. php-symfony-finder 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-finder (<< 6~~) which cannot be satisfied on amd64. php-symfony-finder 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-finder (<< 6~~) which cannot be satisfied on arm64. php-symfony-finder 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-finder (<< 6~~) which cannot be satisfied on mips64el. php-symfony-finder 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-finder (<< 6~~) which cannot be satisfied on armhf. php-symfony-finder 6.4.7+dfsg-1 is available.
Package has a Depends on php-symfony-finder (<< 6~~) which cannot be satisfied on s390x. php-symfony-finder 6.4.7+dfsg-1 is available.
Package has a Suggests on php-league-flysystem-sftp which cannot be satisfied on s390x.
Package has a Suggests on php-league-flysystem-sftp which cannot be satisfied on arm64.
Package has a Suggests on php-league-flysystem-sftp which cannot be satisfied on armhf.
Package has a Suggests on php-league-flysystem-sftp which cannot be satisfied on mips64el.
Package has a Suggests on php-league-flysystem-sftp which cannot be satisfied on amd64.
Package has a Suggests on php-league-flysystem-sftp which cannot be satisfied on i386.
Package has a Suggests on php-league-flysystem-sftp which cannot be satisfied on armel.
Package has a Suggests on php-league-flysystem-sftp which cannot be satisfied on ppc64el.
Package has a Suggests on php-league-flysystem-cached-adapter which cannot be satisfied on ppc64el.
Package has a Suggests on php-league-flysystem-cached-adapter which cannot be satisfied on i386.
Package has a Suggests on php-league-flysystem-cached-adapter which cannot be satisfied on armel.
Package has a Suggests on php-league-flysystem-cached-adapter which cannot be satisfied on armhf.
Package has a Suggests on php-league-flysystem-cached-adapter which cannot be satisfied on mips64el.
Package has a Suggests on php-league-flysystem-cached-adapter which cannot be satisfied on arm64.
Package has a Suggests on php-league-flysystem-cached-adapter which cannot be satisfied on amd64.
Package has a Suggests on php-league-flysystem-cached-adapter which cannot be satisfied on s390x.
Package has a Suggests on php-league-flysystem-aws-s3-v3 which cannot be satisfied on ppc64el.
Package has a Suggests on php-league-flysystem-aws-s3-v3 which cannot be satisfied on i386.
Package has a Suggests on php-league-flysystem-aws-s3-v3 which cannot be satisfied on armel.
Package has a Suggests on php-league-flysystem-aws-s3-v3 which cannot be satisfied on armhf.
Package has a Suggests on php-league-flysystem-aws-s3-v3 which cannot be satisfied on arm64.
Package has a Suggests on php-league-flysystem-aws-s3-v3 which cannot be satisfied on mips64el.
Package has a Suggests on php-league-flysystem-aws-s3-v3 which cannot be satisfied on amd64.
Package has a Suggests on php-league-flysystem-aws-s3-v3 which cannot be satisfied on s390x.


Last updated: Fri Jul 19 15:25:10 2024

DO NOT MASS FILE BUG REPORTS
GET A CONSENSUS ON debian-devel@lists.debian.org BEFORE MASS FILING BUGS