Packages overview for Damyan Ivanov

Damyan Ivanov <dmn@debian.org> — Bugs: open - RC - all - submitted - WNPP - Graph — Reports: Dashboard - Buildd - Lintian - Debtags - Piuparts - Janitor - Contributions - Repology - Portfolio

main (383)

Source Package Bugs Version Ubuntu VCS Buildd Lintian Deb
check
Piu
parts
CI Popcon Watch
All RC oldstable stable testing unstable exp E+W Rep
bgoffice 1 Graph - 4.1-7 - 4.1-7
-
Git

4+17
MA
--
933 4.1
bgoffice-computer-terms* 1 Graph - 0.0.201010040104-2 - 0.0.201010040104-2
-
Git
0+2
MA
--
14 -
debianbuttons[U] 7 Graph - 2.3-2 - - Git
S T U X
--
203 2.3
dh-make-perl[U] 9 Graph - 0.105 0.116 0.120 - 0.120
4 bugs (1 patch)
Git 
0.121


1220 -
fillets-ng[U] - Graph - 1.0.1-4 - 1.0.1-4
-
Git
WARN
22× 0+5
--
229 1.0.1
firebird3.0 7 Graph - 3.0.5.33100.ds4-2 3.0.7.33374.ds4-2 3.0.10.33601.ds4-1 - 3.0.8.33535.ds4-1u3
6 bugs
Git

0+4 S T U

32863 3.0.10.33601
flamerobin 1 Graph - 0.9.3~+20160512.c75f8618-2 0.9.3.6-2 - 0.9.3.6-2
-
Git

X
--
148 0.9.3.12
gbgoffice* 3 Graph - 1.4-11 - 1.4-11
-
Git !1

S T U W
--
14 1.4
get-flash-videos[U] - Graph - 1.25.99.03-1 - - - Buildd
Logs

()
-
273 -
hyperrogue avatarhyperrogue[U] - Graph - 10.4j-1 11.3o-1 12.0q-1 - 12.0q-1
-
Git


--
212 12.0s
kgb-bot[U] 13 Graph - 1.54-1 1.58-1 - 1.58-1
1 bug
Git
1.58-1+5


11 ERROR
kobodeluxe avatarkobodeluxe[U] 2 Graph - 0.5.1-10 - 0.5.1-10
3 bugs
Git
0.5.1-10+2
23× 0+2
MA
--
288 0.4pre10
libalien-wxwidgets-perl[U] - Graph - 0.69+dfsg-2 0.69+dfsg-3 - 0.69+dfsg-3
-
Git
0.69+dfsg-3+2

S T U X

1285 0.69
libapache-dbi-perl[U] - Graph - 1.12-2 - 1.12-2
-
Git
1.12-3


1181 1.12
libapache-session-perl[U] - Graph - 1.93-3 1.94-1 - 1.94-1
-
Git 
1.94-2


368 ERROR
libapache2-authcassimple-perl[U] - Graph - 0.10-3 0.10-4 - 0.10-4
-
Git
0+6

13 0.10
libapache2-mod-perl2[U] 19
(20) Graph
- 2.0.10-3 2.0.11-4 2.0.12-1 - 2.0.12-1
4 bugs
Git

0+32

4332 2.0.12
libapache2-reload-perl[U] 1 Graph - 0.13-2 0.13-3 - 0.13-3
-
Git
0.13-4


3806 0.13
libapp-cache-perl[U] - Graph - 0.37-2 0.37-2.1 0.37-3 - 0.37-3
1 bug
Git
0+2
-
17 0.37
libapp-cell-perl[U] - Graph - 0.222-1 0.229-1
0.229-2
- 0.229-1
-
Git
0.229-2


7 ERROR
libapp-control-perl[U] - Graph - 1.02-3 1.02-4 - 1.02-4
-
Git
0+7
MA

10 1.02
libapp-nopaste-perl[U] 1 Graph - 1.012-1 1.013-1 - 1.013-1
-
Git
1.013-2
1+0

152 1.013
libarray-compare-perl[U] - Graph - 3.0.2-1 3.0.8-1 - 3.0.8-1
-
Git
archive/debian/3.0.8-1+1


818 3.0.8
libastro-fits-cfitsio-perl[U] 1 Graph - 1.12-1 1.15-1 - 1.15-1
-
Git
archive/debian/1.15-1+1
22× 0+2 S T U

75 1.15
libaudio-mpd-perl[U] - Graph - 2.004-2 2.004-3 - 2.004-3
-
Git
0+8

78 ERROR
libaudio-wav-perl[U] - Graph - 0.14-2 0.14-2.1 0.14-4 - 0.14-4
-
Git
0+7 S
MA
(fail)
72 0.14
libauthen-captcha-perl[U] - Graph - 1.024-2 1.024-3 - 1.024-3
-
Git
0+6

50 ERROR
libauthen-krb5-simple-perl[U] 1 Graph - 0.43-2 - 0.43-2
-
Git
0.43-3WARN
22× 0+9
-
28 0.43
libauthen-sasl-cyrus-perl[U] - Graph - 0.13-server-10 0.13-server-11 0.13-server-13 - 0.13-server-13
-
Git

0+1 S T U

810 0.13-server
libb-hooks-op-check-perl[U] - Graph - 0.22-1 0.22-2 - 0.22-2
-
Git
ERROR

0+6 T U

36517 0.22
libb-perlreq-perl[U] - Graph - 0.82-5 0.82-7 - 0.82-7
-
Git

0+1 T U

18 ERROR
libb-utils-perl[U] - Graph - 0.27-1 - 0.27-1
-
Git
0.27-2WARN
22× 0+5

230 0.27
libbit-vector-minimal-perl[U] - Graph - 1.3-5 1.3-5.1 - 1.3-5.1
-
Git
1.3-6
0+1
MA

18 1.3
libbit-vector-perl[U] - Graph - 7.4-1 7.4-2 - 7.4-2
-
Git

0+5 T U

9426 7.4
libbsd-arc4random-perl[U] - Graph - 1.50-6 1.50-8 - 1.50-8
-
Git

0+6 T U

22 1.50
libbsd-resource-perl[U] - Graph - 1.2911-1 - 1.2911-1
-
Git
1.2911-2WARN
22× 0+5

4168 1.2911
libbusiness-isbn-data-perl[U] - Graph - 20140910.003-1 20210112.001-1 20210112.006-1 - 20210112.006-1
-
Git

MA

4560 20210112.006
libcache-mmap-perl[U] - Graph - 0.11-3 0.11-4 - 0.11-4
-
Git

0+6 T U

12 0.11
libcache-simple-timedexpiry-perl[U] - Graph - 0.27-3 0.27-3.1 - 0.27-3.1
-
Git
0.27-4WARN
0+6
MA

175 0.27
libcarp-assert-more-perl[U] - Graph - 1.16-1 1.26-1 2.0.1-1 - 2.0.1-1
-
Git


1481 2.0.1
libcatalyst-action-renderview-perl[U] - Graph - 0.16-2 0.16-2.1 0.16-3 - 0.16-3
-
Git
0+7

99 0.16
libcatalyst-authentication-credential-authen-simple-perl[U] - Graph - 0.09-3 0.09-3.1 0.09-4 - 0.09-4
-
Git
0+7

77 0.09
libcatalyst-authentication-store-dbix-class-perl[U] - Graph - 0.1506-4 0.1506-5 - 0.1506-5
-
Git
0+4

84 0.1506
libcatalyst-component-instancepercontext-perl[U] - Graph - 0.001001-2 0.001001-2.1 0.001001-3 - 0.001001-3
-
Git
0+7

98 0.001001
libcatalyst-controller-formbuilder-perl[U] 1 Graph - 0.06-2 0.06-2.1 0.06-3 - 0.06-3
-
Git
0+7

76 0.06
libcatalyst-controller-html-formfu-perl[U] - Graph - 2.04-1 2.04-1.1 - 2.04-1.1
-
Git
2.04-2
0+12

60 2.04
libcatalyst-log-log4perl-perl[U] - Graph - 1.06-3 1.06-3.1 - 1.06-3.1
-
Git
1.06-4WARN
0+7
--
78 1.06
libcatalyst-model-adaptor-perl[U] - Graph - 0.10-2 0.10-2.1 0.10-3 - 0.10-3
-
Git
0+7

21 0.10
libcatalyst-model-cdbi-crud-perl[U] - Graph - 0.04-3 0.04-3.1 0.04-4 - 0.04-4
-
Git
0+7

16 0.04
libcatalyst-model-dbi-perl[U] - Graph - 0.32-2 0.32-2.1 0.32-3 - 0.32-3
-
Git
0+7

77 0.32
libcatalyst-model-dbic-schema-perl[U] - Graph - 0.65-1 0.65-2 0.65-3 - 0.65-3
-
Git


98 0.65
libcatalyst-modules-extra-perl[U] - Graph - 9 9+nmu1 10 - 10
-
Git
9+nmu1+19
0+7

19 -
libcatalyst-modules-perl[U] - Graph - 48 48+nmu1 49 - 49
1 bug
Git
48+nmu1+18
0+9

82 -
libcatalyst-plugin-authentication-credential-openid-perl[U] - Graph - 0.03+rp-3 0.03+rp-3.1 0.03+rp-4 - 0.03+rp-4
-
Git
0+8

17 0.03+rp
libcatalyst-plugin-authentication-perl[U] - Graph - 0.10023-3 - 0.10023-3
-
Git
0.10023-4WARN
0+5

98 0.10023
libcatalyst-plugin-authorization-acl-perl[U] - Graph - 0.16-1 0.16-1.1 0.16-2 - 0.16-2
-
Git
0+7

76 0.16
libcatalyst-plugin-authorization-roles-perl[U] - Graph - 0.09-3 - 0.09-3
-
Git
0.09-4WARN


78 0.09
libcatalyst-plugin-cache-perl[U] - Graph - 0.12-2 0.12-2.1 0.12-3 - 0.12-3
-
Git
0+7

79 0.12
libcatalyst-plugin-cache-store-fastmmap-perl[U] - Graph - 0.02-4 0.02-5 - 0.02-5
-
Git
0+5

75 0.02
libcatalyst-plugin-captcha-perl[U] - Graph - 0.04-3 - 0.04-3
-
Git
0.04-4WARN


18 0.04
libcatalyst-plugin-configloader-perl[U] - Graph - 0.34-3 0.35-1 - 0.35-1
-
Git
archive/debian/0.35-1+1


100 0.35
libcatalyst-plugin-i18n-perl[U] - Graph - 0.10-3 0.10-3.1 0.10-4 - 0.10-4
-
Git
0+6

80 0.10
libcatalyst-plugin-session-perl[U] 1 Graph - 0.41-1 0.43-1 - 0.43-1
-
Git


104 0.43
libcatalyst-plugin-session-state-cookie-perl[U] - Graph - 0.17-3 0.18-1 - 0.18-1
-
Git
archive/debian/0.18-1+2


FTBFS
95 0.18
libcatalyst-plugin-session-store-cache-perl[U] - Graph - 0.01-2 0.01-2.1 0.01-3 - 0.01-3
-
Git
0+7

78 0.01
libcatalyst-plugin-session-store-dbi-perl[U] - Graph - 0.16-3 - 0.16-3
-
Git
0.16-4WARN


75 0.16
libcatalyst-plugin-session-store-dbic-perl[U] - Graph - 0.14-3 0.14-3.1 0.14-4 - 0.14-4
-
Git
4+7

78 0.14
libcatalyst-plugin-session-store-delegate-perl[U] - Graph - 0.06-2 0.06-2.1 0.06-3 - 0.06-3
-
Git
0+7

78 0.06
libcatalyst-plugin-session-store-fastmmap-perl[U] - Graph - 0.16-2 0.16-2.1 0.16-3 - 0.16-3
-
Git
0+7

90 0.16
libcatalyst-plugin-session-store-file-perl[U] - Graph - 0.18-2 0.18-2.1 0.18-3 - 0.18-3
-
Git
0+7

77 0.18
libcatalyst-plugin-setenv-perl[U] - Graph - 0.03-3 0.03-3.1 0.03-4 - 0.03-4
-
Git
0+6

23 0.03
libcatalyst-plugin-stacktrace-perl[U] - Graph - 0.12-2 0.12-2.1 0.12-3 - 0.12-3
-
Git
0+7

90 0.12
libcatalyst-plugin-static-simple-perl[U] - Graph - 0.36-1 0.37-1 - 0.37-1
-
Git


97 ERROR
libcatalyst-plugin-subrequest-perl[U] - Graph - 0.21-1 0.21-1.1 0.21-2 - 0.21-2
-
Git
0+6

80 0.21
libcatalyst-plugin-unicode-perl[U] - Graph - 0.93-3 0.93-3.1 0.93-4 - 0.93-4
-
Git
0+7

75 0.93
libcatalyst-view-email-perl[U] - Graph - 0.36-1 0.36-2 - 0.36-2
-
Git
0+5

80 0.36
libcatalyst-view-json-perl[U] - Graph - 0.36-1 0.37-1 - 0.37-1
-
Git
0.37-2
0+1

83 0.37
libcatalyst-view-mason-perl[U] - Graph - 0.19-1 0.19-1.1 0.19-2 - 0.19-2
-
Git
0+6

FTBFS
76 0.19
libcatalystx-component-traits-perl[U] - Graph - 0.19-2 0.19-2.1 0.19-3 - 0.19-3
-
Git
0+7

99 0.19
libcdk-perl[U] - Graph - 20150928-1 20211216-1 - 20211216-1
-
Git

0+6 S T U

25 20211216
libcgi-application-perl[U] - Graph - 4.61-1 4.61+~1.21+~1.00+~1.01-1 - 4.61+~1.21+~1.00+~1.01-1
-
Git


158 ERROR
libcgi-application-plugin-authentication-perl[U] - Graph - 0.23-1 - 0.23+~cs0.5-2 - 0.23+~cs0.5-2
1 bug
Git
0+2 T

7 0.23+~cs0.5
libcgi-formbuilder-source-yaml-perl[U] - Graph - 1.0.8-4 1.0.8-4.1 1.0.8-5 - 1.0.8-5
-
Git
0+6 S T U

3 1.0.8
libcgi-pm-perl[U] 2 Graph - 4.40-1 4.51-1 4.54-1 - 4.54-1
2 bugs
Git


73689 ERROR
libcgi-uploader-perl[U] - Graph - 2.18-2 2.18-2.1 2.18-3 - 2.18-3
-
Git
0+7 S T U

5 2.18
libchemistry-elements-perl[U] - Graph - 1.072-1 1.074-1 1.075-1 - 1.075-1
-
Git

MA

23 1.075
libclass-accessor-lvalue-perl[U] - Graph - 0.11-4 0.11-4.1 0.11-5 - 0.11-5
-
Git
0+7

22 0.11
libclass-c3-xs-perl[U] - Graph - 0.14-1 0.15-1 - 0.15-1
-
Git
0.15-2
22× S T U

32823 0.15
libclass-data-inheritable-perl[U] - Graph - 0.08-3 - 0.08-3
-
Git
0.09-1

MA

31227 0.09
libclass-dbi-pg-perl[U] - Graph - 0.09-5 0.09-5.1 0.09-6 - 0.09-6
-
Git
0+7

129 0.08
libclass-dbi-plugin-pager-perl[U] - Graph - 0.566-2 0.566-2.1 0.566-3 - 0.566-3
-
Git
0+7

6 0.566
libclass-dbi-sweet-perl[U] - Graph - 0.11-1 0.11-1.1 0.11-2 - 0.11-2
-
Git
0+6

16 0.11
libclass-factory-perl[U] - Graph - 1.06-3 1.06-3.1 1.06-4 - 1.06-4
-
Git
0+6
MA

20 1.06
libclass-inspector-perl[U] - Graph - 1.32-1 1.36-1 1.36-2 - 1.36-2
-
Git

MA

20223 1.36
libclass-returnvalue-perl[U] - Graph - 0.55-2 0.55-2.1 0.55-4 - 0.55-4
-
Git
0+8
-()
464 0.55
libclass-spiffy-perl[U] - Graph - 0.15-3 0.15-3.1 - 0.15-3.1
1 bug
Git
0.15-4WARN
0+11
MA
-()
6 0.15
libclass-std-perl[U] - Graph - 0.013-1 0.013-1.1 0.013-2 - 0.013-2
-
Git
0+7
MA

1330 0.013
libclass-unload-perl[U] - Graph - 0.11-1 0.11-2 - 0.11-2
-
Git
0+5

402 0.11
libclass-xsaccessor-perl[U] - Graph - 1.19-3 - 1.19-3
-
Git
1.19-4
22×

34783 1.19
libclone-choose-perl[U] - Graph - 0.010-1 - 0.010-1
-
Git
0.010-2WARN

MA

2560 ERROR
libcompress-raw-zlib-perl[U] - Graph - 2.084-1 2.101-1 2.105-1
Excuse
2.202-1 - 2.105-1
-
Git

S T U

2686 2.202
libconfig-any-perl[U] - Graph - 0.32-1 0.32-2 - 0.32-2
-
Git
0+5 S T U

1635 0.32
libconfig-file-perl[U] - Graph - 1.51-1 1.54-1 - 1.54-1
-
Git
archive/debian/1.54-1+2

MA

2474 ERROR
libconfig-inihash-perl[U] - Graph - 3.01.01-4 3.01.01-5 - 3.01.01-5
-
Git
0+8

FTBFS
63 ERROR
libconfig-std-perl[U] - Graph - 0.903-1 0.903-2 - 0.903-2
-
Git
0+5

88 0.903
libcontext-preserve-perl[U] - Graph - 0.03-1 0.03-2 - 0.03-2
-
Git
0+6
MA

1235 0.03
libconvert-asn1-perl[U] - Graph - 0.27-2 0.27-3 0.33-1 - 0.33-1
-
Git


8575 0.33
libconvert-units-perl[U] - Graph - 1:0.43-11 - 1:0.43-11
-
- 0+3
MA

21 0.43
libcrypt-des-perl[U] - Graph - 2.07-1 2.07-3 2.07-4 - 2.07-4
-
Git 
2.07-5
22× T U
MA

1327 ERROR
libcrypt-openssl-bignum-perl[U] - Graph - 0.09-1 0.09-2 - 0.09-2
-
Git

0+5 T U

11770 0.09
libcrypt-openssl-dsa-perl[U] - Graph - 0.19-1 0.19-2 0.20-1 - 0.20-1
-
Git
22× S T U
MA

976 ERROR
libcrypt-openssl-random-perl[U] - Graph - 0.15-1 0.15-2 - 0.15-2
-
Git
0.15-2+2
22× S T U

9652 0.15
libcrypt-openssl-rsa-perl[U] - Graph - 0.31-1 0.32-2 - 0.32-2
-
Git
22× T U

11735 0.32
libcrypt-openssl-x509-perl[U] - Graph - 1.8.12-1 1.9.02-1 1.9.14-1 - 1.9.14-1
-
Git
22× S T U

266 1.9.14
libcrypt-rijndael-perl[U] - Graph - 1.13-1 1.15-1 1.16-1 - 1.16-1
-
Git
22× S T U

2389 ERROR
libcrypt-twofish-perl[U] - Graph - 2.17-2 2.18-1 - 2.18-1
-
Git
22× S T U

85 2.18
libcss-tiny-perl[U] - Graph - 1.20-1 1.20-2 - 1.20-2
-
Git
0+5
MA
()
35 1.20
libcurses-perl[U] - Graph - 1.36-1 1.37-1 1.38-1 - 1.38-1
-
Git
22× 0+1 S T U

6798 1.38
libdancer-perl[U] - Graph - 1.3500+dfsg-1 1.3513+dfsg-1 - 1.3513+dfsg-1
1 bug (1 patch)
Git
archive/debian/1.3513+dfsg-1+1


107 1.3513
libdancer-plugin-database-perl[U] - Graph - 2.13-1 2.13-1.1 2.13-2 - 2.13-2
-
Git
0+6

21 2.13
libdancer-plugin-flashmessage-perl[U] - Graph - 0.314-2 0.314-2.1 0.314-3 - 0.314-3
-
Git
0+6

5 0.314
libdancer-session-memcached-perl[U] - Graph - 0.2020-2 0.2020-2.1 0.2020-3 - 0.2020-3
-
Git
0+6

5 0.2020
libdancer2-plugin-ajax-perl[U] - Graph - 0.400000-1 0.400000-1.1 - 0.400000-1.1
-
Git
0.400000-2
0+2

10 0.400000
libdata-alias-perl[U] - Graph - 1.21-1 - 1.25-1 - 1.25-1
-
Git
22× T U

31 1.25
libdata-dump-streamer-perl[U] - Graph - 2.40-1 2.40-2 - 2.40-2
-
Git

0+6 T U

160 2.40
libdata-formvalidator-perl[U] - Graph - 4.88-1 4.88-2 - 4.88-2
-
Git
0+5

73 4.88
libdata-integer-perl[U] - Graph - 0.006-1 0.006-1.1 0.006-2 - 0.006-2
-
Git
0+6
MA
()
256 0.006
libdata-random-perl[U] - Graph - 0.13-1 - 0.13-1
-
Git
0.13-2

MA

469 0.13
libdata-serializer-perl[U] - Graph - 0.60-2 0.65-1 - 0.65-1
-
Git

MA

299 0.65
libdata-stag-perl[U] - Graph - 0.14-2 0.14-3 - 0.14-3
-
Git
0+5

796 0.14
libdata-types-perl[U] - Graph - 0.17-1 - 0.17-1
-
Git
0.17-2

MA

15 0.17
libdata-walk-perl[U] - Graph - 2.01-1 2.01-2 - 2.01-2
-
Git
0+5

18 2.01
libdate-calc-perl[U] - Graph - 6.4-1 6.4-1.1 6.4-2 - 6.4-2
1 bug
Git
0+9

8660 6.4
libdate-manip-perl[U] - Graph - 6.76-1 6.83-1 6.88-1 - 6.88-1
5 bugs
Git
0+1

22188 6.88
libdate-simple-perl[U] 1 Graph - 3.0300-2 3.0300-3 - 3.0300-3
-
Git
3.0300-3+2
22× S T U

4351 ERROR
libdatetime-format-builder-perl[U] - Graph - 0.8100-2 0.8300-1 - 0.8300-1
-
Git
archive/debian/0.8300-1+1


7661 0.8300
libdatetime-format-mail-perl[U] - Graph - 0.4030-1 0.4030-1.1 0.4030-2 - 0.4030-2
-
Git
0+6

1683 0.4030
libdatetime-locale-perl[U] 1 Graph - 1:1.23-1 1:1.31-1 1:1.35-1 - 1:1.35-1
-
Git
0+4

12544 1.35
libdbd-firebird-perl[U] - Graph - 1.31-1 1.32-1 1.34-1 - 1.34-1
-
Git

S T U

FTBFS
96 1.34
libdbd-pg-perl[U] - Graph - 3.7.4-3 3.14.2-1 3.15.1-1 - 3.15.1-1
-
Git failed

S T U

6047 3.15.1
libdbd-sqlite2-perl[U] - Graph - 2:0.38-1 - - - Buildd
Logs

()
-
326 -
libdbd-xbase-perl[U] - Graph - 1:1.08-1 1:1.08-2 - 1:1.08-2
1 bug
Git
0+5

250 1.08
libdbi-perl[U] 3
(5) Graph
- 1.642-1+deb10u2 1.643-3 - 1.643-3
2 bugs
Git
1.643-3+3
22× 0+1 S T U
MA

56384 1.643
libdbix-class-datetime-epoch-perl[U] - Graph - 0.10-1 0.10-1.1 0.10-2 - 0.10-2
-
Git
0+7

17 0.10
libdevel-cover-perl[U] 1 Graph - 1.31-1 1.36-2 1.38-1 - 1.38-1
1 bug
Git

0+1 S T U

282 1.38
libdevel-declare-perl[U] - Graph - 0.006019-1 0.006022-1 - 0.006022-1
1 bug
Git
22× S T U

182 0.006022
libdevel-dumpvar-perl[U] - Graph - 1.06-1 1.06-1.1 - 1.06-1.1
-
Git
1.06-2WARN
0+10
MA
-()
48 1.06
libdevel-repl-perl[U] - Graph - 1.003028-1 1.003029-1 - 1.003029-1
-
Git
0+5

129 1.003029
libdevice-serialport-perl[U] - Graph - 1.04-3 1.04-4 - 1.04-4
-
Git

0+8 T U

1277 1.04
libdevice-usb-perl[U] 1 Graph - 0.37-2 0.38-1 - 0.38-1
-
Git
0.38-2
22× 0+1 S T U

55 0.38
libdigest-crc-perl[U] - Graph - 0.22.2-1 0.23-1 - 0.23-1
-
Git
0.23-1+1
22× T U

519 0.23
libdigest-md5-file-perl[U] - Graph - 0.08-1 0.08-1.1 - 0.08-1.1
-
Git
0.08-2WARN
0+10
MA
-()
1319 0.08
libdigest-sha-perl[U] 1 Graph - 6.02-1 - 6.02-1
-
Git
6.02-2WARN
22× 0+1

1245 6.02
libemail-address-xs-perl[U] - Graph - 1.04-1 - 1.04-1
-
Git
1.04-2
22×

16035 1.04
libemail-date-perl[U] - Graph - 1.104-2 1.104-3 - 1.104-3
-
Git
0+6

232 1.104
libemail-localdelivery-perl[U] - Graph - 1.200-1 1.200-1.1 1.201-1 - 1.201-1
-
Git
0+7

76 1.201
libemail-mime-encodings-perl[U] - Graph - 1.315-2 1.315-3 - 1.315-3
-
Git
0+4
MA
()
2228 1.315
libemail-mime-perl[U] 3 Graph - 1.946-1 1.949-1 1.952-1 - 1.952-1
-
Git


1438 1.952
libemail-sender-perl[U] - Graph - 1.300031-2 1.300035-1 2.500-1 - 2.500-1
-
Git


1336 2.500
libend-perl[U] - Graph - 2009110401-1 2009110401-1.1 2009110401-2 - 2009110401-2
-
Git
0+7
MA

7 2009110401
libeval-context-perl[U] - Graph - 0.09.11-3 0.09.11-3.1 0.09.11-4 - 0.09.11-4
-
Git
0+6

41 0.09.11
libexpect-perl[U] 3 Graph - 1.21-1 1.21-1.1 1.35-2 - 1.35-1u1
-
Git
0+2

2560 ERROR
libextutils-cbuilder-perl[U] - Graph - 0.280230-1 0.280236-1 - 0.280236-1
-
Git
archive/debian/0.280236-1+1

MA

36 ERROR
libfile-find-rule-perl-perl[U] - Graph - 1.15-2 1.16-1 - 1.16-1
-
Git
0+5

128 1.16
libfile-find-rule-vcs-perl[U] - Graph - 1.08-2 1.08-2.1 - 1.08-2.1
-
Git
1.08-3
0+1

76 1.08
libfile-fu-perl[U] - Graph - 0.0.8-3 0.0.8-4 - 0.0.8-4
-
Git
0+5

6 0.0.8
libfile-homedir-perl[U] - Graph - 1.004-1 1.006-1 - 1.006-1
-
Git
archive/debian/1.006-1+2


19679 1.006
libfile-localizenewlines-perl[U] - Graph - 1.12-1 1.12-1.1 1.12-2 - 1.12-2
-
Git
0+7

6 1.12
libfile-mimeinfo-perl[U] 3 Graph - 0.29-1 0.30-1 0.32-1 - 0.32-1
1 bug
Git
1+3

98045 0.32
libfile-next-perl[U] - Graph - 1.16-2 1.18-1 - 1.18-1
-
Git
1.18-2

MA

2959 ERROR
libfile-pushd-perl[U] - Graph - 1.016-1 - 1.016-1
-
Git
1.016-2WARN

MA

3294 1.016
libfile-read-perl[U] - Graph - 0.0801-5 0.0801-5.1 0.0801-6 - 0.0801-6
-
Git
0+6
()
12 0.0801
libfile-remove-perl[U] - Graph - 1.58-1 1.60-1 1.61-1 - 1.61-1
-
Git

MA
()
1688 1.61
libfile-sharedir-par-perl[U] - Graph - 0.06-2 0.06-3 - 0.06-3
-
Git
0+5
()
11 0.06
libfilesys-df-perl[U] - Graph - 0.92-6 0.92-7 - 0.92-7
-
Git

0+5 T U

6616 0.92
libfilesys-smbclient-perl[U] 1 Graph - 3.2-3 - 3.2-3
1 bug
Git
3.2-4



49 3.2
libfilter-eof-perl[U] - Graph - 0.04-3 0.04-4 - 0.04-4
-
Git
0+5
MA
()
6 0.04
libfinance-quotehist-perl[U] - Graph - 1.27-1 1.32-1 - 1.32-1
-
Git


25 1.32
libfinance-streamer-perl[U] - Graph - 1.10-3 1.10-3.1 1.10-4 - 1.10-4
-
Git
0+7
MA

4 1.10
libflickr-upload-perl[U] - Graph - 1.60-1 1.60-1.1 1.60-2 - 1.60-2
-
Git
0+7

8 1.60
libfont-ttf-perl[U] - Graph - 1.06-1 1.06-1.1 1.06-2 - 1.06-2
-
Git
0+6

17653 1.06
libformat-human-bytes-perl[U] - Graph - 0.06-1 0.06-1.1 0.06-2 - 0.06-2
-
Git
0+7
MA

25 0.06
libgd-barcode-perl[U] - Graph - 1.15-7 1.15-8 - 1.15-8
-
Git
0+4

257 1.15
libgetopt-tabular-perl[U] - Graph - 0.3-2 0.3-2.1 0.3-3 - 0.3-3
-
Git
0+7
MA

281 0.3
libgit-repository-perl[U] - Graph - 1.323-1 1.324-2 1.325-1 - 1.325-1
-
Git


170 ERROR
libgnupg-interface-perl[U] 1 Graph - 0.52-10 1.01-2 1.02-1 - 1.02-1
-
Git


1037 ERROR
libgnupg-perl[U] 2 Graph - 0.19-3 0.19-4 - 0.19-4
-
Git
0+5
MA
()
25 0.19
libgraphics-colornames-www-perl[U] - Graph - 1.13-2 1.14-1 - 1.14-1
-
Git
1.14-2


26 1.14
libgraphics-libplot-perl[U] - Graph - 2.2.2-7 2.2.3-1 - 2.2.3-1
-
Git

T U

9 2.2.3
libham-locator-perl[U] - Graph - - 0.1000-2 - 0.1000-2
-
Git


1 0.1000
libhash-withdefaults-perl[U] - Graph - 0.05-2 0.05-2.1 0.05-3 - 0.05-3
-
Git
0+7
MA
()
65 0.04
libhtml-clean-perl[U] - Graph - 0.8-12 1.4-1 - 1.4-1
-
Git
1.4-2

MA

223 1.4
libhtml-display-perl[U] - Graph - 0.40-2 0.40-2.1 0.40-3 - 0.40-3
-
Git
0+6

37 0.40
libhtml-fillinform-perl[U] - Graph - 2.21-2 2.22-1 - 2.22-1
-
Git


76 2.22
libhtml-highlight-perl[U] - Graph - 0.20-7 0.20-7.1 - 0.20-7.1
-
Git
0.20-8
0+2
MA

8 0.20
libhtml-parser-perl[U] 1 Graph - 3.72-3 3.75-1 3.78-1 - 3.78-1
3 bugs
Git
22× S T U

151153 3.78
libhtml-strip-perl[U] - Graph - 2.10-1 2.10-2 - 2.10-2
-
Git
2.10-3
22× S T U

103 2.10
libhtml-tagcloud-perl[U] - Graph - 0.38-2 0.38-2.1 0.38-3 - 0.38-3
-
Git
0+7
MA
()
40 0.38
libhtml-template-pro-perl[U] - Graph - 0.9510-1 0.9510-2 0.9524-1 - 0.9524-1
-
Git
22× S T U

49 0.9524
libhtml-treebuilder-xpath-perl[U] - Graph - 0.14-1 0.14-1.1 - 0.14-1.1
-
Git
0.14-2WARN
0+10
-()
2172 0.14
libhttp-recorder-perl[U] 1 Graph - 0.07-2 0.07-2.1 - 0.07-2.1
-
Git
0.07-3WARN
0+7

18 0.07
libhttp-request-params-perl[U] - Graph - 1.02-1 1.02-2 - 1.02-2
-
Git
0+5 S T U

31 1.02
libhttp-server-simple-static-perl[U] - Graph - 0.14-1 0.14-2 - 0.14-2
-
Git
0+5

13 0.14
libimage-exif-perl[U] - Graph - 2.01-1 - 2.01-1
-
Git
2.01-2WARN
22× 0+9
-
196 2.01
libimager-perl[U] - Graph - 1.010+dfsg-1 1.012+dfsg-1 1.018+dfsg-1 - 1.018+dfsg-1
-
Git

S T U

179 ERROR
libio-compress-perl[U] - Graph - 2.084-1 2.101-1 2.105-1
Excuse
2.201-1 - 2.105-1
-
Git
ERROR
3+3

1478 2.201
libio-socket-ssl-perl[U] 3 Graph - 2.060-3 2.069-1 2.074-2 - 2.074-2
3 bugs
Git


136510 2.074
libipc-run3-perl[U] - Graph - 0.048-1 0.048-2 - 0.048-2
-
Git
archive/debian/0.048-2+5

MA

18444 0.048
libje-perl[U] - Graph - 0.066-1 0.066-1.1 0.066-2 - 0.066-2
-
Git
0+6

12 0.066
libjson-any-perl[U] - Graph - 1.39-1 1.39-2
1.39-3
- 1.39-2
-
Git
1.39-3


577 1.39
liblingua-en-fathom-perl[U] - Graph - 1.22-1 1.22-1.1 - 1.22-1.1
-
Git
1.22-2
0+2

47 1.22
liblingua-en-nameparse-perl[U] - Graph - 1.38-1 - 1.38-1
-
Git
1.38-2


563 1.38
liblingua-en-syllable-perl[U] - Graph - 0.300-1 0.310-1 - 0.310-1
-
Git
0+6
MA

50 0.310
liblingua-en-words2nums-perl[U] - Graph - 0.19-2 0.19-2.1 0.19-3 - 0.19-3
-
Git
0+8
MA

331 0.18
liblingua-es-numeros-perl[U] - Graph - 0.09-2 0.09-2.1 - 0.09-2.1
-
Git
0.09-3
0+1
MA

8 0.09
liblinux-pid-perl[U] - Graph - 0.04-1 0.04-2 - 0.04-2
-
Git

0+6 T U

14 0.04
liblinux-systemd-perl[U] - Graph - - 1.201600-3 - 1.201600-3
-
Git
archive/debian/1.201600-3+1

1+1

3 1.201600
liblist-moreutils-perl[U] 1 Graph - 0.416-1 0.430-2 - 0.430-2
-
Git
archive/debian/0.430-2+1


51541 0.430
liblocale-codes-perl[U] - Graph - 3.60-1 3.66-1 3.71-1 - 3.71-1
-
Git


1993 3.71
liblocale-maketext-lexicon-perl[U] - Graph - 1.00-1 1.00-1.1 1.00-2 - 1.00-2
-
Git
0+7
MA

487 1.00
liblocale-us-perl[U] - Graph - 3.04-1 3.04-1.1 3.04-2 - 3.04-2
-
Git
0+6
()
10 3.04
liblockfile-simple-perl[U] 2 Graph - 0.208-1 0.208-1.1 - 0.208-1.1
-
Git
0.208-2WARN
0+10
-()
1091 0.208
liblog-dispatch-message-passing-perl[U] - Graph - 0.009-4
0.009-5
- 0.009-4
-
Git
0.009-5


2 0.009
liblogger-syslog-perl[U] - Graph - 1.1-3 1.1-3.1 1.1-4 - 1.1-4
-
Git
0+12
MA

59 1.1
libmail-box-imap4-perl[U] - Graph - 3.003-1 3.007-1 - 3.007-1
-
Git
3.007-2


14 3.007
libmail-box-perl[U] 2 Graph - 3.006-1 3.009-1 - 3.009-1
-
Git
3.009-1+1
0+6

1235 3.009
libmail-box-pop3-perl[U] - Graph - 3.004-1 3.005-1 3.005-2 - 3.005-2
-
Git


9 3.005
libmail-gnupg-perl[U] - Graph - 0.23-2 0.23-3 - 0.23-3
-
Git
0+5

46 0.23
libmail-message-perl[U] - Graph - 3.008-2 3.010-1 3.012-1 - 3.012-1
-
Git


807 3.012
libmail-transport-perl[U] - Graph - 3.003-1 3.005-1 - 3.005-1
-
Git
archive/debian/3.005-1+1


802 ERROR
libmarc-charset-perl[U] - Graph - 1.35-3 - 1.35-3
-
Git
1.35-4
22× 1+1

220 ERROR
libmarc-lint-perl[U] - Graph - 1.52-1 1.53-1 - 1.53-1
-
Git
archive/debian/1.53-1+1


35 1.53
libmarc-xml-perl[U] - Graph - 1.0.5-1 1.0.5-2 - 1.0.5-2
-
Git
0+1

211 1.0.5
libmath-nocarry-perl[U] - Graph - 1.112-1 1.113-1 - 1.113-1
-
Git
1.114-1

MA

10 1.114
libmime-base32-perl[U] - Graph - 1.303-1 1.303-1.1 1.303-2 - 1.303-2
-
Git
0+6
MA

3855 1.303
libmime-encwords-perl[U] - Graph - 1.014.3-2 1.014.3-3 - 1.014.3-3
-
Git
0+5
()
219 1.014.3
libmime-lite-perl[U] 3 Graph - 3.030-2 3.031-1 3.033-1 - 3.033-1
-
Git


18147 3.033
libmime-tools-perl[U] 11
(12) Graph
- 5.509-1 5.509-2 - 5.509-2
-
Git
0+5

15710 5.509
libmime-types-perl[U] 1 Graph - 2.17-1 2.18-1 2.22-1 - 2.22-1
-
Git

MA

21059 2.22
libmodule-build-perl[U] 1 Graph - 0.422400-1 0.423100-1 - 0.423100-1
-
Git
0.423100-1+2


17177 0.423100
libmodule-corelist-perl[U] - Graph - 5.20190220-1 5.20210220-1 5.20220620-1 - 5.20220620-1
-
Git

()
59 5.20220620
libmodule-inspector-perl[U] - Graph - 1.05-2 1.05-2.1 1.05-3 - 1.05-3
-
Git
0+7

71 1.05
libmodule-install-perl[U] - Graph - 1.19-1 1.19-2 - 1.19-2
-
Git
0+5

397 1.19
libmodule-load-conditional-perl[U] - Graph - 0.68-1 0.74-1 - 0.74-1
1 bug
Git
archive/debian/0.74-1+1

MA

3351 0.74
libmodule-manifest-perl[U] - Graph - 1.09-1 1.09-2 - 1.09-2
-
Git
0+5

112 1.09
libmodule-math-depends-perl[U] - Graph - 0.02-3 0.02-4 - 0.02-4
-
Git
0+4

74 0.02
libmodule-versions-report-perl[U] - Graph - 1.06-2 1.06-3 - 1.06-3
-
Git
0+4
MA
()
159 1.06
libmoose-perl[U] - Graph - 2.2011-1 2.2014-2 2.2200-1 - 2.2200-1
-
Git
2.2201-1
22× S T U
MA

3415 2.2201
libmoosex-getopt-perl[U] - Graph - 0.74-1 0.75-1 - 0.75-1
-
Git
archive/debian/0.75-1+1


519 0.75
libmoosex-object-pluggable-perl[U] - Graph - 0.0014-1 0.0014-2 - 0.0014-2
-
Git
0+5 S T U

137 ERROR
libmoosex-types-path-tiny-perl[U] - Graph - 0.012-1 0.012-2 - 0.012-2
-
Git
0+5

55 0.012
libmoosex-types-stringlike-perl[U] - Graph - 0.003-2 0.003-3 - 0.003-3
-
Git
0+4

58 0.003
libmp3-info-perl[U] 1 Graph - 1.24-1.2 1.24-1.3 1.26-1 - 1.26-1
-
Git


1429 1.26
libmro-compat-perl[U] - Graph - 0.13-1 0.15-1 - 0.15-1
-
Git
0+5

34699 0.15
libnamespace-clean-perl[U] - Graph - 0.27-1 0.27-2 - 0.27-2
-
Git
0+5

35312 ERROR
libnet-amazon-s3-perl[U] - Graph - 0.85-1 0.97-1 0.99-1 - 0.99-1
-
Git


622 0.99
libnet-async-mpd-perl[U] - Graph - - 0.005-2 - 0.005-2
-
Git


2 0.005
libnet-bluetooth-perl[U] - Graph - 0.41-2 0.41-3 - 0.41-3
-
Git

0+5 T U

49 ERROR
libnet-cups-perl[U] - Graph - 0.64-1 0.64-2 - 0.64-2
-
Git

0+5 T U

4688 0.64
libnet-irc-perl[U] 1 Graph - 0.79-2 0.79-3 - 0.79-3
-
Git

MA

160 0.79
libnet-ldap-perl[U] 3 Graph - 1:0.6500+dfsg-1 1:0.6800+dfsg-1 - 1:0.6800+dfsg-1
-
Git 
1:0.6800+dfsg-2


8406 0.6800
libnet-mac-perl[U] - Graph - 2.103622-2 2.103622-2.1 - 2.103622-2.1
-
Git
2.103622-3
0+1
MA

736 2.103622
libnet-ntp-perl[U] - Graph - 1.5-1 1.5-1.1 1.5-2 - 1.5-2
-
Git
0+6
MA

171 1.5
libnet-patricia-perl[U] - Graph - 1.22-1 - 1.22-1
-
Git
1.22-2WARN
22× 0+6
-
1683 1.22
libnet-sip-perl[U] - Graph - 0.820-1 0.828-1 0.833-1 - 0.833-1
-
Git


FTBFS
57 0.833
libnet-smtp-ssl-perl[U] - Graph - 1.04-1 1.04-1.1 - 1.04-1.1
1 bug
Git
1.04-2WARN
0+5

126724 1.04
libnet-ssleay-perl[U] 1 Graph - 1.85-2
1.85-2+deb10u1
1.88-3 1.92-2 - 1.92-2
-
Git
22× S T U

139324 1.92
libnet-subnet-perl[U] - Graph - 1.03-1 1.03-1.1 - 1.03-1.1
-
Git
1.03-2WARN
0+7
-()
69 ERROR
libnet-upnp-perl[U] - Graph - 1.4.6-1 - 1.4.6-1
-
Git
1.4.6-2

MA

253 1.4.6
libnet-z3950-zoom-perl[U] - Graph - 1.30-2 1.30-3 - 1.30-3
-
Git
1.30-4
22× S T U

203 ERROR
libnetaddr-ip-perl[U] 3 Graph - 4.079+dfsg-1 4.079+dfsg-2 - 4.079+dfsg-2
-
Git

0+5 T U

16106 4.079
libobject-pad-fieldattr-final-perl[U] - Graph - - 0.05-2 - 0.05-2
-
Git
22× T U

3 0.05
libobject-pad-fieldattr-isa-perl[U][ITP] - Graph - - 0.03-2 - 0.03-2
-
Git
22× T U

3 0.03
libobject-pad-fieldattr-lazyinit-perl[U] - Graph - - 0.05-2 - 0.05-2
-
Git
22× T U

3 0.05
libobject-pad-fieldattr-trigger-perl[U] - Graph - - 0.06-2 - 0.06-2
-
Git
22× T U

3 0.06
libogg-vorbis-decoder-perl[U] - Graph - 0.9-3 0.9-4 - 0.9-4
-
Git
22× S T U

20 0.9
libole-storage-lite-perl[U] - Graph - 0.19-2+deb10u1 0.20-1 - 0.20-1
-
Git
archive/debian/0.20-1+2


5992 0.20
libopengl-perl[U] - Graph - 0.7000+dfsg-3 0.7000+dfsg-5 0.7000+dfsg-6 - 0.7000+dfsg-6
1 bug
Git

T U
MA

1281 0.7000
libopenoffice-oodoc-perl[U] - Graph - 2.125-3 2.125-3.1 2.125-4 - 2.125-4
-
Git
0+9

527 2.125
liborlite-migrate-perl[U] - Graph - 1.10-2 1.10-4 - 1.10-4
-
Git
0+6

42 1.10
liborlite-perl[U] - Graph - 1.98-2 1.98-3 - 1.98-3
-
Git
0+5

62 1.98
libpar-packer-perl[U] - Graph - 1.047-1 1.052-1 1.054-1 - 1.054-1
2 bugs
Git
22× 0+4 S T U

296 1.054
libpar-perl[U] - Graph - 1.015-1 1.017-1 - 1.017-1
-
Git
1.017-1+1


302 1.017
libparallel-forkmanager-perl[U] - Graph - 2.02-1 - 2.02-1
-
Git
2.02-2


2193 2.02
libparams-classify-perl[U] - Graph - 0.015-1 0.015-2 - 0.015-2
-
Git

0+5 S T U

42115 0.015
libparams-validate-perl[U] 1 Graph - 1.29-1 1.30-1 - 1.30-1
1 bug
Git
1.30-1+1
22× S T U
MA

22431 1.30
libparse-errorstring-perl-perl[U] 1 Graph - 0.27-1 0.27-2 - 0.27-2
-
Git
0.27-2+6


37 0.27
libparse-plainconfig-perl[U] - Graph - 3.05-1 3.05-1.1 3.05-2 - 3.05-2
-
Git
0+5
()
12 3.05
libparse-syslog-perl[U] - Graph - 1.10-3 1.10-3.1 - 1.10-3.1
-
Git
1.10-4
0+1
MA

1768 1.10
libpdf-api2-perl[U] 5 Graph - 2.033-1 2.038-3 2.043-1 - 2.043-1
2 bugs
Git


2334 2.043
libpdf-create-perl[U] - Graph - 1.43-1 1.46-1
1.46-2
- 1.46-1
-
Git
1.46-2


142 ERROR
libperl-critic-perl[U] 11 Graph - 1.132-1 1.138-2 1.140-1 - 1.140-1
1 bug
Git


629 1.140
libperl-minimumversion-perl[U] - Graph - 1.38-2 1.40-1 - 1.40-1
-
Git


51 1.40
libperl6-junction-perl[U] - Graph - 1.60000-1 1.60000-1.1 1.60000-2 - 1.60000-2
-
Git
0+7
MA

78 1.60000
libpetal-utils-perl[U] - Graph - 0.06-4 - 0.06-4
-
Git
0.06-5


27 0.06
libpod-abstract-perl[U] 1 Graph - 0.20-2 0.20-3 - 0.20-3
-
Git


38 0.20
libpod-constants-perl[U] 1 Graph - 0.19-1 0.19-2 - 0.19-2
-
Git


7221 0.19
libpod-coverage-perl[U] 1 Graph - 0.23-1 0.23-2 - 0.23-2
-
Git
archive/debian/0.23-2+1


962 0.23
libpod-simple-perl[U] - Graph - 3.35-1 3.42-1 3.43-1 - 3.43-1
-
Git
3.43-1+1

MA

142 ERROR
libpod-spell-perl[U] 2 Graph - 1.20-1 1.20-2 - 1.20-2
-
Git
1.20-2+2


635 1.20
libpod-strip-perl[U] - Graph - 1.02-2 1.100-1 - 1.100-1
-
Git
archive/debian/1.100-1+1

MA

203 1.100
libpoe-component-client-ident-perl[U] - Graph - 1.07-2.2 1.07-2.3 1.16-1 - 1.16-1
-
Git
1.16-2


9 1.16
libpoe-component-client-keepalive-perl[U] - Graph - 0.2720-1 0.2720-1.1 0.2720-3 - 0.2720-3
-
Git
0+7

24 0.2720
libpoe-component-irc-perl[U] 1 Graph - 6.90+dfsg-1 6.93+dfsg-1 - 6.93+dfsg-1
1 bug
Git


86 6.93
libpoe-component-server-simplehttp-perl[U] - Graph - 2.28-1 - 2.28-1
-
Git
2.28-2


27 2.28
libpoe-component-server-soap-perl[U] - Graph - 1.14-2 1.14-2.1 1.14-3 - 1.14-3
-
Git
0+6

21 1.14
libpoe-component-sslify-perl[U] - Graph - 1.012-1 1.012-1.1 1.012-2 - 1.012-2
-
Git
0+7

43 1.012
libpoe-filter-ircd-perl[U] - Graph - 2.44-2 - 2.44-2
-
Git
2.44-3WARN


94 2.44
libpostscript-file-perl[U] - Graph - 2.23+dfsg-1 2.23+dfsg-2 - 2.23+dfsg-2
-
Git
0+6
MA
()
98 2.23
libppi-perl[U] - Graph - 1.236-1 1.270-1 1.274-1 - 1.274-1
-
Git


1061 1.274
libprobe-perl-perl[U] - Graph - 0.03-1 0.03-1.1 0.03-2 - 0.03-2
-
Git
0+7
MA

79 0.03
libproc-processtable-perl[U] - Graph - 0.56-1 0.59-2 0.634-1 - 0.634-1
-
Git
22× T U

34290 0.634
libquota-perl[U] - Graph - 1.7.2+dfsg-1 1.8.1+dfsg-1 1.8.2+dfsg-1 - 1.8.2+dfsg-1
-
Git

S T U
MA

734 ERROR
libreadonly-xs-perl[U] - Graph - 1.05-1 - - - Buildd
Logs

--
-
900 -
librole-eventemitter-perl[U] - Graph - - 0.003-2 - 0.003-2
-
Git


4 0.003
librpc-xml-perl[U] - Graph - 0.80-2 0.82-1 - 0.82-1
1 bug
Git


458 ERROR
librunapp-perl[U] - Graph - 0.13-2 0.13-2.1 0.13-3 - 0.13-3
-
Git
0+7