Package: akonadiconsole

Scenario: cross_unstable_main_amd64
Date: 2020-10-21 05:00:02

Architectures: armel, mips64el, ppc64el, s390x

Summary: unsatisfied dependency on libkf5messageviewer-dev (>= 4:20.08.2~)

src:akonadiconsole (4:20.08.2-2) [PTS] [ctrl]
   ↓ libkf5messageviewer-dev (>= 4:20.08.2~)
MISSING