Package: android-platform-libnativehelper

Scenario: cross_unstable_main_amd64
Date: 2021-12-02 05:00:01

Architectures: arm64, armel, armhf, mips64el, mipsel, ppc64el, s390x

Summary: unsatisfied dependency on android-libbase-dev (>= 1:10.0.0+r36-1~)

src:android-platform-libnativehelper (10.0.0+r36-2) [PTS] [ctrl]
   ↓ android-libbase-dev (>= 1:10.0.0+r36-1~)
MISSING