Package: android-platform-system-tools-aidl

Scenario: cross_unstable_main_amd64
Date: 2021-04-16 05:00:02

Architectures: arm64, armel, armhf, mips64el, mipsel

Summary: unsatisfied dependency on android-libbase-dev (>= 10.0.0+r36~)

src:android-platform-system-tools-aidl (1:10.0.0+r36-3) [PTS] [ctrl]
   ↓ android-libbase-dev (>= 10.0.0+r36~)
MISSING