Package: bazel-bootstrap

Scenario: cross_unstable_main_amd64
Date: 2021-12-01 05:00:02

Architectures: arm64, mips64el, ppc64el, s390x

Summary: unsatisfied dependency on libasm-java (>= 7.0~)

src:bazel-bootstrap (3.5.1+ds-3) [PTS] [ctrl]
   ↓ libasm-java (>= 7.0~)
MISSING